<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Verbazing over &#39;code oranje&#39;-kortingsactie van Thuisbezorgd tijdens noodweer - NH Nieuws</title>
		<meta name="description" content="Op sociale media is vol verbazing gereageerd op een actie van maaltijdbezorgdienst Thuisbezorgd. Klanten kregen gisteren, tijdens de heftige storm, een speciale &#39;code oranje&#39;-kortingscode om goedkoper eten thuis te laten bezorgen. &quot;Mooi weer om die jongens en meiden op scooters voor minimumloon naar buiten te trappen&quot;, luidt een van de verontwaardigde reacties." />
		<meta name="keywords" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.29.15" />
			<link rel="canonical" href="/nieuws/225496/Verbazing-over-code-oranje-kortingsactie-van-Thuisbezorgd-tijdens-noodweer" />
					<link rel="amphtml" href="https://www.nhnieuws.nl/nieuws/amp/225496/Verbazing-over-code-oranje-kortingsactie-van-Thuisbezorgd-tijdens-noodweer" />
		<link rel="shortcut icon" href="/Content/Images/noordholland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noordholland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noordholland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noordholland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noordholland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van NH Nieuws" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noordholland.min.css?v=1.29.15" />
							<meta property="fb:app_id" content="133349980094758" />
						
				<meta property="fb:pages" content="242490925782257"/>
				

	

		<meta property="og:title" content="Verbazing over &#39;code oranje&#39;-kortingsactie van Thuisbezorgd tijdens noodweer"/>
		<meta property="og:description" content="Op sociale media is vol verbazing gereageerd op een actie van maaltijdbezorgdienst Thuisbezorgd. Klanten kregen gisteren, tijdens de heftige storm, een speciale &#39;code oranje&#39;-kortingscode om goedkoper eten thuis te laten bezorgen. &quot;Mooi weer om die jongens en meiden op scooters voor minimumloon naar buiten te trappen&quot;, luidt een van de verontwaardigde reacties."/>
		<meta property="og:url" content="https://www.nhnieuws.nl/nieuws/225496/Verbazing-over-code-oranje-kortingsactie-van-Thuisbezorgd-tijdens-noodweer"/>
		<meta property="og:type" content="article"/>
			<meta property="og:image" content="https://imgnh.rgcdn.nl/e485802a0ce341dcb0fa14f4f0038b70/opener/Foto-ANP-NH-Nieuws-Thuisbezorgd.jpg"/>
			<meta property="og:image:secure_url" content="https://imgnh.rgcdn.nl/e485802a0ce341dcb0fa14f4f0038b70/opener/Foto-ANP-NH-Nieuws-Thuisbezorgd.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="NH Nieuws" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@nhnieuws"/>
	<meta name="twitter:title" content="Verbazing over &#39;code oranje&#39;-kortingsactie van Thuisbezorgd tijdens noodweer"/>
	<meta name="twitter:description" content="Op sociale media is vol verbazing gereageerd op een actie van maaltijdbezorgdienst Thuisbezorgd. Klanten kregen gisteren, tijdens de heftige storm, een speciale &#39;code oranje&#39;-kortingscode om goedkoper eten thuis te laten bezorgen. &quot;Mooi weer om die jongens en meiden op scooters voor minimumloon naar buiten te trappen&quot;, luidt een van de verontwaardigde reacties."/>
			<meta name="twitter:image" content="https://imgnh.rgcdn.nl/e485802a0ce341dcb0fa14f4f0038b70/opener/Foto-ANP-NH-Nieuws-Thuisbezorgd.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('808577019250164');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noordholland/logo.png" class="logo visible-md visible-lg" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-sm.png" class="logo-sm visible-sm" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-xs.png" class="logo-xs visible-xs" alt="NH Nieuws"/>
					<span class="sr-only">NH Nieuws, sport en evenementen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeersinformatie" title="Verkeersinformatie">
									<i>z</i> 70 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 25&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li>
					<a href="/sport" title="Sport">Sport</a>
				</li>
				<li>
					<a href="/metropool" title="Metropool">Metropool</a>
				</li>
				<li class="has-subnav">
					<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
							</li>
							<li>
								<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
							</li>
							<li>
								<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
							</li>
							<li>
								<a href="/nhgooi" title="Gooi">Gooi</a>
							</li>
							<li>
								<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
							</li>
							<li>
								<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
							</li>
							<li>
								<a href="/ijmond" title="IJmond">IJmond</a>
							</li>
							<li>
								<a href="/schiphol" title="Schiphol">Schiphol</a>
							</li>
							<li>
								<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
							</li>
							<li>
								<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live">Live</a>
							</li>
							<li>
								<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/Terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
							</li>
							<li>
								<a href="/terugkijken" title="Terug kijken">Terug kijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/bouwwoonleef" title="Thema">Thema<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
							</li>
							<li>
								<a href="/metropoolinontwikkeling" title="Metropool in ontwikkeling">Metropool in ontwikkeling</a>
							</li>
							<li>
								<a href="jouwnoordholland" title="Nieuwe energie">Nieuwe energie</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/depeiling" title="Jouw mening">Jouw mening<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/depeiling" title="De Peiling">De Peiling</a>
							</li>
							<li>
								<a href="/panel" title="Panel">Panel</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Contact</h4>
				<ul>
						<li><a href="/contact" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
						<li><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noordholland/logo-xs-navbar.png" width="38" alt="NH Nieuws">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li class="mainnav-item">
				<a href="/sport" title="Sport">Sport</a>
			</li>
			<li class="mainnav-item">
				<a href="/metropool" title="Metropool">Metropool</a>
			</li>
			<li id="f52958f7-5623-4799-9843-c9cbee2585eb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/nhgooi" title="Gooi">Gooi</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
									</li>
									<li class="subnav-category">
										<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
									</li>
									<li class="subnav-category">
										<a href="/ijmond" title="IJmond">IJmond</a>
									</li>
									<li class="subnav-category">
										<a href="/schiphol" title="Schiphol">Schiphol</a>
									</li>
									<li class="subnav-category">
										<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
									</li>
									<li class="subnav-category">
										<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5e529b13-e3ab-481f-98bd-5634ce6108ca" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/Terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="08b5cc35-79e8-4985-9d6e-68b7c230a54b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugkijken" title="Terug kijken">Terug kijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6e3a010b-2162-4634-974c-5b68163ab4f8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/bouwwoonleef" title="Thema">Thema<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
									</li>
									<li class="subnav-category">
										<a href="/metropoolinontwikkeling" title="Metropool in ontwikkeling">Metropool in ontwikkeling</a>
									</li>
									<li class="subnav-category">
										<a href="jouwnoordholland" title="Nieuwe energie">Nieuwe energie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="31268553-815a-40b1-8338-1f129f630b31" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/depeiling" title="Jouw mening">Jouw mening<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/depeiling" title="De Peiling">De Peiling</a>
									</li>
									<li class="subnav-category">
										<a href="/panel" title="Panel">Panel</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/metropool" title="Metropool">Metropool</a></li>
		<li class="mainnav-item"><a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nhnieuws.nl/nieuws/225496/Verbazing-over-code-oranje-kortingsactie-van-Thuisbezorgd-tijdens-noodweer"},"headline":"Verbazing over 'code oranje'-kortingsactie van Thuisbezorgd tijdens noodweer","image":{"@type":"ImageObject","url":"https://imgnh.rgcdn.nl/e485802a0ce341dcb0fa14f4f0038b70/opener/Foto-ANP-NH-Nieuws-Thuisbezorgd.jpg","width":770,"height":433},"datePublished":"2018-05-30T14:41:48.206352+02:00","dateModified":"2018-05-30T16:42:18.3491391+02:00","author":{"@type":"Person","name":"Redactie"},"publisher":{"@type":"Organization","name":"NH Nieuws","logo":{"@type":"ImageObject","url":"http://www.nhnieuws.nl/Content/Images/noordholland/logo-sm.png","width":94,"height":40}},"description":"Op sociale media is vol verbazing gereageerd op een actie van maaltijdbezorgdienst Thuisbezorgd. Klanten kregen gisteren, tijdens de heftige storm, een speciale 'code oranje'-kortingscode om goedkoper eten thuis te laten bezorgen. \"Mooi weer om die jongens en meiden op scooters voor minimumloon naar buiten te trappen\", luidt een van de verontwaardigde reacties. Het KNMI riep gistermiddag code oranje af voor bijna het hele land vanwege gevaarlijk zware onweersbuien. Code oranje betekent volgens het weerinstituut dat er 'grote kans is op gevaarlijk of extreem weer waarbij de impact groot is en er kans is op schade, letsel of veel overlast'.&nbsp;Lees ook:&nbsp;Chaos op weg door onweer, regen en hagelThuisbezorgd speelde daarop in door op Facebook en via e-mail een kortingscode te verspreiden: &quot;Verrast door code oranje? Geen nood, Thuisbezorgd staat voor je klaar.&quot; Door bij het bestellen 'CODEORANJE' in te vullen, konden klanten gisteravond vijf euro korting krijgen op hun bestelling.Dat schoot bij veel klanten in het verkeerde keelgat. Onder het Facebookbericht staan tientallen reacties van mensen die het raar vinden dat het bedrijf&nbsp;er met de code voor probeerde te zorgen dat meer mensen gingen bestellen tijdens het noodweer en hiermee bezorgers onnodig in gevaar bracht.&nbsp;'Geen sympathieke actie'&quot;Belachelijk om op deze manier korting te geven. Mijn werkgever raadt ons aan met dit weer de werkzaamheden te staken. Jullie stimuleren nu om de bezorger de weg op te sturen&quot;, is de reactie van pizzakoerier Eddy.&nbsp;&quot;Gezien uw verantwoordelijkheid voor de veiligheid van uw personeel vind ik dit geen sympathieke actie&quot;, is een van de andere reacties. En: &quot;Heel raar hoor, je werknemers op hun scootertjes de straat op sturen nu!&quot;Lees ook: Ondergelopen straten en boomstam op weg tijdens code oranjeToch kan niet iedereen zich druk maken om de veiligheid van de bezorgers. &quot;Ik had al eerder besteld en loop nu vijf euro korting mis. Teleurstellend&quot;, laat Onno weten.'Geen commentaar'NH Nieuws heeft Thuisbezorgd om een reactie gevraagd. Het bedrijf laat weten niet verder op de zaak in te willen gaan. &quot;Geen commentaar. Veiligheid gaat boven alles&quot;, is het enige wat een woordvoerder weet te melden.&nbsp;"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 30 mei 2018, 14:41" datetime="2018-05-30T14:41:48.2063520+02:00">
								woensdag 30 mei 2018, 14:41
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2faAoa" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verbazing+over+%27code+oranje%27-kortingsactie+van+Thuisbezorgd+tijdens+noodweer&url=http%3a%2f%2fnhnieu.ws%2faAoa" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2faAoa" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2faAoa&title=Verbazing+over+%27code+oranje%27-kortingsactie+van+Thuisbezorgd+tijdens+noodweer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Verbazing+over+%27code+oranje%27-kortingsactie+van+Thuisbezorgd+tijdens+noodweer%3a+http%3a%2f%2fnhnieu.ws%2faAoa" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/aAoa" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Verbazing over &#39;code oranje&#39;-kortingsactie van Thuisbezorgd tijdens noodweer
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgnh.rgcdn.nl/e485802a0ce341dcb0fa14f4f0038b70/opener/Foto-ANP-NH-Nieuws-Thuisbezorgd.jpg" alt="Foto: ANP / NH Nieuws / Thuisbezorgd" title="Foto: ANP / NH Nieuws / Thuisbezorgd"/>
								<span class="mediabox-image-title">Foto: ANP / NH Nieuws / Thuisbezorgd</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>NOORD-HOLLAND -</span>
						Op sociale media is vol verbazing gereageerd op een actie van maaltijdbezorgdienst Thuisbezorgd. Klanten kregen gisteren, tijdens de heftige storm, een speciale &#39;code oranje&#39;-kortingscode om goedkoper eten thuis te laten bezorgen. &quot;Mooi weer om die jongens en meiden op scooters voor minimumloon naar buiten te trappen&quot;, luidt een van de verontwaardigde reacties.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Het KNMI riep gistermiddag <a href="https://www.nhnieuws.nl/nieuws/225453/Code-oranje-lijkt-provincie-te-sparen-afgeschaald-naar-code-geel"><strong>code oranje af</strong></a> voor bijna het hele land vanwege gevaarlijk zware onweersbuien. Code oranje betekent volgens het weerinstituut dat er 'grote kans is op gevaarlijk of extreem weer waarbij de impact groot is en er kans is op schade, letsel of veel overlast'.&nbsp;</p><p><strong>Lees ook:&nbsp;<a href="https://www.nhnieuws.nl/nieuws/225455/Chaos-op-weg-door-onweer-regen-en-hagel">Chaos op weg door onweer, regen en hagel</a></strong></p><p>Thuisbezorgd speelde daarop in door op Facebook en via e-mail een kortingscode te verspreiden: &quot;Verrast door code oranje? Geen nood, Thuisbezorgd staat voor je klaar.&quot; Door bij het bestellen 'CODEORANJE' in te vullen, konden klanten gisteravond vijf euro korting krijgen op hun bestelling.</p><p>Dat schoot bij veel klanten in het verkeerde keelgat. Onder het Facebookbericht staan tientallen reacties van mensen die het raar vinden dat het bedrijf&nbsp;er met de code voor probeerde te zorgen dat meer mensen gingen bestellen tijdens het noodweer en hiermee bezorgers onnodig in gevaar bracht.&nbsp;</p><p><strong>'Geen sympathieke actie'<br></strong>&quot;Belachelijk om op deze manier korting te geven. Mijn werkgever raadt ons aan met dit weer de werkzaamheden te staken. Jullie stimuleren nu om de bezorger de weg op te sturen&quot;, is de reactie van pizzakoerier Eddy.&nbsp;</p><p>&quot;Gezien uw verantwoordelijkheid voor de veiligheid van uw personeel vind ik dit geen sympathieke actie&quot;, is een van de andere reacties. En: &quot;Heel raar hoor, je werknemers op hun scootertjes de straat op sturen nu!&quot;</p><p><strong>Lees ook: <a href="https://www.nhnieuws.nl/nieuws/225462/Ondergelopen-straten-en-boomstam-op-weg-tijdens-code-oranje">Ondergelopen straten en boomstam op weg tijdens code oranje</a></strong></p><p>Toch kan niet iedereen zich druk maken om de veiligheid van de bezorgers. &quot;Ik had al eerder besteld en loop nu vijf euro korting mis. Teleurstellend&quot;, laat Onno weten.</p><p><strong>'Geen commentaar'</strong><br>NH Nieuws heeft Thuisbezorgd om een reactie gevraagd. Het bedrijf laat weten niet verder op de zaak in te willen gaan. &quot;Geen commentaar. Veiligheid gaat boven alles&quot;, is het enige wat een woordvoerder weet te melden.&nbsp;</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2faAoa" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verbazing+over+%27code+oranje%27-kortingsactie+van+Thuisbezorgd+tijdens+noodweer&url=http%3a%2f%2fnhnieu.ws%2faAoa" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2faAoa" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2faAoa&title=Verbazing+over+%27code+oranje%27-kortingsactie+van+Thuisbezorgd+tijdens+noodweer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Verbazing+over+%27code+oranje%27-kortingsactie+van+Thuisbezorgd+tijdens+noodweer%3a+http%3a%2f%2fnhnieu.ws%2faAoa" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/aAoa" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-5625fb7ec483d"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://nhnieu.ws/aAoa" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="80f624e413804c8abb0ab0099efcf77b"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="53702294982d4496908165be48a03ebc"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.nhnieuws.nl/nieuws/225485/De-Peiling-Extra-belasting-op-suiker-om-zorgpremie-te-verlagen" title="De Peiling: Suikertaks" onclick="handleClickEvent('TeaserClick', 'https://www.nhnieuws.nl/nieuws/225485/De-Peiling-Extra-belasting-op-suiker-om-zorgpremie-te-verlagen');">
				<img alt="De Peiling: Suikertaks" class="img-responsive" src="//storage-noordholland.rgcdn.nl/sitemanagerdata/uploads/teaser/rechterkolom_suiker_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.nhnieuws.nl/metropoolinontwikkeling" title="Jouw Noord-Holland: Metropool" onclick="handleClickEvent('TeaserClick', 'https://www.nhnieuws.nl/metropoolinontwikkeling');">
				<img alt="Jouw Noord-Holland: Metropool" class="img-responsive" src="//storage-noordholland.rgcdn.nl/sitemanagerdata/uploads/teaser/JNH-banner-Metropool-in-ontwikkeling-Beeld-B.png" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/225453/Code-oranje-lijkt-provincie-te-sparen-afgeschaald-naar-code-geel" title="Code oranje lijkt provincie te sparen, afgeschaald naar code geel">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Ré Jansen" src="https://imgnh.rgcdn.nl/00f5fc87da5a42fdbb30f65b64751c81/thumb/Foto-Re-Jansen.jpg" title="Foto: Ré Jansen" />
		<figcaption>
			<span>
				Code oranje lijkt provincie te sparen, afgeschaald naar code geel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/225443/Kind-met-hoofd-tegen-auto-geslagen-na-grap-met-waterballon" title="Kind met hoofd tegen auto geslagen na grap met waterballon">
	<figure>

<img alt="" src="https://imgnh.rgcdn.nl/48f4b9dfa22f442ea25d4c9df96dee47/thumb/image_342616.jpg" title="" />
		<figcaption>
			<span>
				Kind met hoofd tegen auto geslagen na grap met waterballon
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/225425/Alweer-problemen-met-Intercity-Direct-300-reizigers-vast-bij-Hoofddorp" title="Alw&#233;&#233;r problemen met Intercity Direct: 300 reizigers vast bij Hoofddorp">
	<figure>

<img alt="Foto: Prorail" src="https://imgnh.rgcdn.nl/79cddae1c3f7443890ab3323085e4820/thumb/Foto-Prorail.jpg" title="Foto: Prorail" />
		<figcaption>
			<span>
				Alw&#233;&#233;r problemen met Intercity Direct: 300 reizigers vast bij Hoofddorp
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/225371/Vrienden-rouwen-om-van-kraanhotel-gevallen-Max-Rest-in-peace-wild-boy" title="Vrienden rouwen om van kraanhotel gevallen Max: &quot;Rest in peace, wild boy&quot;">
	<figure>

<img alt="Foto: AT5" src="https://imgnh.rgcdn.nl/22d74765692044d9a4d56af6899907f2/thumb/Foto-AT5.jpg" title="Foto: AT5" />
		<figcaption>
			<span>
				Vrienden rouwen om van kraanhotel gevallen Max: &quot;Rest in peace, wild boy&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/225403/Aangereden-verkeersregelaar-doet-oproep-aan-motorrijder-Wat-bezielde-je" title="Aangereden verkeersregelaar doet oproep aan motorrijder: &#39;Wat bezielde je?&#39;">
	<figure>

<img alt="Foto: Christiaan Setoebun" src="https://imgnh.rgcdn.nl/1e0fe7dbe6cb4481a45680a2d39e8464/thumb/Foto-Christiaan-Setoebun.jpg" title="Foto: Christiaan Setoebun" />
		<figcaption>
			<span>
				Aangereden verkeersregelaar doet oproep aan motorrijder: &#39;Wat bezielde je?&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/57394/Prinses-Beatix-reikt-Zilveren-Anjer-uit-aan-Piet-de-Boer-van-het-Volendamse-Opera-Koor" title="Prinses Beatix reikt Zilveren Anjer uit aan Piet de Boer van het Volendamse Opera Koor">
	<figure>

<img alt="Prinses Beatix reikt Zilveren Anjer uit aan Piet de Boer van het Volendamse Opera Koor" src="https://imgnh.rgcdn.nl/2fc4b2b8f1b045a4950baa81db4dc4f6/thumb/Prinses-Beatix-reikt-Zilveren-Anjer-uit-aan-Piet-de-Boer-van-het-Volendamse-Opera-Koor.jpg" title="Prinses Beatix reikt Zilveren Anjer uit aan Piet de Boer van het Volendamse Opera Koor" />
		<figcaption>
			<span>
				Prinses Beatix reikt Zilveren Anjer uit aan Piet de Boer van het Volendamse Opera Koor
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/57393/Beverwijk-heeft-z-n-eigen-Elton-John" title="Beverwijk heeft z&#39;n eigen Elton John">
	<figure>

<img alt="Beverwijk heeft z&#39;n eigen Elton John" src="https://imgnh.rgcdn.nl/4e0f622545bd46a28b938b3ed095a119/thumb/Beverwijk-heeft-z-n-eigen-Elton-John.jpg" title="Beverwijk heeft z&#39;n eigen Elton John" />
		<figcaption>
			<span>
				Beverwijk heeft z&#39;n eigen Elton John
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/57392/180529O-1723-NH-MENSENWERK-LEERL" title="180529O_1723_NH_MENSENWERK_LEERL">
	<figure>

<img alt="180529O_1723_NH_MENSENWERK_LEERL" src="https://imgnh.rgcdn.nl/21a1263c292444439caf6f7f921e4ec6/thumb/180529O-1723-NH-MENSENWERK-LEERL.jpg" title="180529O_1723_NH_MENSENWERK_LEERL" />
		<figcaption>
			<span>
				180529O_1723_NH_MENSENWERK_LEERL
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/57390/Buren-halen-83-jarige-bewoonster-uit-brandende-woning" title="Buren halen 83-jarige bewoonster uit brandende woning">
	<figure>

<img alt="Buren halen 83-jarige bewoonster uit brandende woning" src="https://imgnh.rgcdn.nl/4ff28f524a284eafacae07b56722127b/thumb/Buren-halen-83-jarige-bewoonster-uit-brandende-woning.jpg" title="Buren halen 83-jarige bewoonster uit brandende woning" />
		<figcaption>
			<span>
				Buren halen 83-jarige bewoonster uit brandende woning
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/57389/Uit-eters-en-patienten-in-tijdnood-na-nieuwe-parkeermaatregel-Haarlem" title="Uit-eters en pati&#235;nten in tijdnood na nieuwe parkeermaatregel Haarlem">
	<figure>

<img alt="Uit-eters en patiënten in tijdnood na nieuwe parkeermaatregel Haarlem" src="https://imgnh.rgcdn.nl/0135acd0bfb74c42a587ce48a03a5e74/thumb/Uit-eters-en-patienten-in-tijdnood-na-nieuwe-parkeermaatregel-Haarlem.jpg" title="Uit-eters en patiënten in tijdnood na nieuwe parkeermaatregel Haarlem" />
		<figcaption>
			<span>
				Uit-eters en pati&#235;nten in tijdnood na nieuwe parkeermaatregel Haarlem
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-noordholland.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
								<li class="footernav-item"><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://adverterenbijnhmedia.nl/" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://adverterenbijnhmedia.nl/" target="_blank" title="Bereik Noord-Holland">Bereik Noord-Holland</a></li>
								<li class="footernav-item"><a href="https://adverterenbijnhmedia.nl/" target="_blank" title="Bereik Amsterdam">Bereik Amsterdam</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/vacatures" title="Vacatures">Vacatures<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/Directie-/Managementsecretaresse" title="Directie-/Managementsecretaresse">Directie-/Managementsecretaresse</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-ons" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.youtube.com/watch?time_continue=1&amp;v=mFX9NgYBVJo" target="_blank" title="Brandfilm">Brandfilm</a></li>
								<li class="footernav-item"><a href="/nieuws/201191/Download-nu-onze-nieuwe-app" title="Download de App">Download de App</a></li>
								<li class="footernav-item"><a href="http://nhmedia-in-cijfers.nl/" target="_blank" title="Jaarverslag 2016">Jaarverslag 2016</a></li>
								<li class="footernav-item"><a href="/missie-en-visie" title="Missie en Visie">Missie en Visie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/RSS" title="RSS">RSS</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 NH Nieuws</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/themas" title="Themaoverzicht">Themaoverzicht</a><a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/weer" title="Weerpagina">Weerpagina</a><a href="/verkeersinformatie" title="Verkeersinformatie">Verkeersinformatie</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.nhnieuws.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.29.15"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-8308417-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WQV4ZJS',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"d278b315-c989-4222-a564-9522b65cbd6a"}, '#80f624e413804c8abb0ab0099efcf77b', true);asyncActionRender('PopularNewsAsync', 'News', null, '#53702294982d4496908165be48a03ebc', true);});</script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636632961601660111'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636632961601660111'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>