<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="google-site-verification" content="Gsu5pTlp37nIUUC6SBUDqZR5A1DFUF2HZFYBZCoux5A" />
<title data-react-helmet="true">Antwerpen opgeschrikt door aan drugs gelieerd geweld, wat is er aan de hand? - NH Nieuws</title>
<meta name="apple-itunes-app" content="app-id=421385561">
<meta property="fb:app_id" content="242490925782257">
<meta data-react-helmet="true" property="og:title" content="Antwerpen opgeschrikt door aan drugs gelieerd geweld, wat is er aan de hand?" /><meta data-react-helmet="true" property="og:type" content="article" /><meta data-react-helmet="true" property="og:image" content="https://media.nhnieuws.nl/nos_images/174386.febfc8d.jpg" /><meta data-react-helmet="true" property="og:url" content="https://www.nhnieuws.nl/nieuws/n89051/antwerpen-opgeschrikt-door-aan-drugs-gelieerd-geweld-wat-is-er-aan-de-hand" /><meta data-react-helmet="true" name="robots" content="noindex" />
<script data-react-helmet="true" type="text/javascript">var msTag = {"site":"nhnieuws","page":"article_with_header","iabString":"","consent":false,"isApp":false,"data":{"isApp":false,"page":"artikel","category":"NOS"}};</script>
<link data-react-helmet="true" rel="canonical" href="https://www.nhnieuws.nl/nieuws/n89051/antwerpen-opgeschrikt-door-aan-drugs-gelieerd-geweld-wat-is-er-aan-de-hand" />
<link rel="apple-touch-icon" sizes="180x180" href="/nh/apple-touch-icon.png"><link rel="shortcut icon" href="/nh/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/nh/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/nh/favicon-16x16.png"><link rel="manifest" href="/nh/site.webmanifest"><meta name="msapplication-config" content="/nh/browserconfig.xml"><link rel="mask-icon" href="/nh/safari-pinned-tab.svg" color="#0ba3e1"><meta name="theme-color" content="#ffffff"><meta name="msvalidate.01" content="1430A4EF1E11F1CA82E3FD985A867AF9"><link rel="preload" as="font" href="/typography/ubuntu/ubuntu-v14-latin-300.woff2" type="font/woff2" crossorigin="anonymous"><link rel="preload" as="font" href="/typography/ubuntu/ubuntu-v14-latin-regular.woff2" type="font/woff2" crossorigin="anonymous"><link rel="preload" as="font" href="/typography/ubuntu/ubuntu-v14-latin-500.woff2" type="font/woff2" crossorigin="anonymous"><link rel="preload" as="font" href="/typography/ubuntu/ubuntu-v14-latin-700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="/main.b6c7d9fa.css">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WQV4ZJS');</script>
<script type="text/javascript">
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat_video.js';
n.parentNode.insertBefore(e, n);
e = document.createElement('script');
n = document.getElementsByTagName('script')[0];
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
n.parentNode.insertBefore(e, n);
}
(function() {
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.autoDetect = false;
_sf_async_config.uid = 66056;
_sf_async_config.domain = 'nhnieuws.nl';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
loadChartbeat();
})();
</script>
<script src="/adtech_setup_v2.js"></script>
<script data-ad-client="ca-pub-6944065442635868" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://tag.aticdn.net/614713/smarttag.js"></script><script src="/scroll.js"></script>
<script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:2475578,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script>
<script>var _comscore = _comscore || [];</script>
</head>
<body data-theme="light" data-style="default" data-type='web' data-site=nh>
<script src="//massariuscdn.com/pubs/nhnieuws/nhnieuws_hb_setup.js"></script>
<div id="app"><main><section class="page detail-page partner &amp;&amp; &#x27;partner&#x27;  theme theme--light "><a href="#skip-to-content" class="skiplink">Skip naar content</a><section class="nav-bar  mobile news-nav-bar"><a href="/"><svg class="logo " viewBox="0 0 85 69"><title>NH Nieuws Logo</title><defs><linearGradient x1="0%" y1="0%" x2="100%" y2="100%" id="linearGradient-1"><stop stop-color="#14C2F0" offset="0%"></stop><stop stop-color="#065BA9" offset="100%"></stop></linearGradient><linearGradient x1="13.0840949%" y1="23.3816964%" x2="100%" y2="100%" id="linearGradient-2"><stop stop-color="#17C1F0" offset="0%"></stop><stop stop-color="#065CAA" offset="100%"></stop></linearGradient><linearGradient x1="0%" y1="50%" x2="25.476888%" y2="50%" id="linearGradient-3"><stop stop-color="#000000" stop-opacity="0" offset="0%"></stop><stop stop-color="#000000" offset="100%"></stop></linearGradient><linearGradient x1="8.13848203%" y1="12.6548169%" x2="100%" y2="100%" id="linearGradient-4"><stop stop-color="#14C2F0" offset="0%"></stop><stop stop-color="#044191" offset="100%"></stop></linearGradient><linearGradient x1="40.1210391%" y1="50%" x2="100%" y2="50%" id="linearGradient-5"><stop stop-color="#FFFFFF" offset="0%"></stop><stop stop-color="#C3CBCE" offset="100%"></stop></linearGradient><path d="M31.938365,18 L31.938365,38.6566204 C30.953991,35.9597151 17.1854769,19.1116624 16.0412588,18 L9,18 L9,53 L17.0092559,53 L17.0092559,30.0697082 C20.0602335,33.5379657 30.4042141,47.5637851 32.9215209,53 L40,53 L40,18 L31.938365,18 Z" id="path-6"></path></defs><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Branding-/-Logo-/-NH" transform="translate(0.000000, -8.000000)"><g id="NH" transform="translate(0.000000, 8.000000)"><polygon id="Clip-10" fill="url(#linearGradient-1)" points="0 60.2150358 47 69 47 16.8346227 0.000667715257 8"></polygon><polygon id="Fill-4" fill="url(#linearGradient-2)" points="0 60 85 60 85 8 0 8"></polygon><rect id="overlay" fill-opacity="0.35" fill="url(#linearGradient-3)" fill-rule="nonzero" style="mix-blend-mode:overlay" x="25" y="8" width="60" height="52"></rect><polygon id="Clip-10" fill="url(#linearGradient-4)" points="40 51.9866675 85 60 85 8.06315833 40.0006737 0"></polygon><polygon id="Fill-12" fill="#FEFEFE" points="69.8491262 13.7710078 78 15.1779187 78 50 69.8491262 48.5933564 69.8491262 33.3172733 56.1534681 33.3172733 56.1537411 46.2295268 48.0004096 44.8239524 48 10 56.1534681 11.4071782 56.1534681 25.7655015 69.8491262 25.7655015"></polygon><mask id="mask-7" fill="white"><use xlink:href="#path-6"></use></mask><use id="Clip-7" fill="url(#linearGradient-5)" xlink:href="#path-6"></use></g></g></g></svg></a><nav><ul><li><button class="hover__button  " type="button" aria-label="Sport"><a href="/sport">Sport</a></button></li><li><button class="hover__button  has-submenu" type="button" aria-label="Kijk/Luister"><span>Kijk/Luister</span></button></li></ul></nav><ul class="current-info"><li><a href="/weer"><section class="info-weather "><svg viewBox="0 0 24 24" class="icon "><title>Zon</title><path class="path" d="M3.1,3.9l0.8-0.8c0.2-0.2,0.4-0.2,0.6,0L6,4.6c0.2,0.2,0.2,0.4,0,0.6L5.2,6C5.1,6.2,4.8,6.2,4.6,6L3.1,4.5 C2.9,4.4,2.9,4.1,3.1,3.9z M0,12.6v-1.1C0,11.2,0.2,11,0.4,11h2.1C2.8,11,3,11.2,3,11.4v1.1C3,12.8,2.8,13,2.6,13H0.4 C0.2,13,0,12.8,0,12.6z M3.9,20.9l-0.8-0.8c-0.2-0.2-0.2-0.4,0-0.6L4.6,18c0.2-0.2,0.4-0.2,0.6,0L6,18.8c0.2,0.2,0.2,0.4,0,0.6 l-1.5,1.5C4.4,21.1,4.1,21.1,3.9,20.9z M12.6,24h-1.1c-0.2,0-0.4-0.2-0.4-0.4v-2.1c0-0.2,0.2-0.4,0.4-0.4h1.1c0.2,0,0.4,0.2,0.4,0.4 v2.1C13,23.8,12.8,24,12.6,24z M20.9,20.1l-0.8,0.8c-0.2,0.2-0.4,0.2-0.6,0L18,19.4c-0.2-0.2-0.2-0.4,0-0.6l0.8-0.8 c0.2-0.2,0.4-0.2,0.6,0l1.5,1.5C21.1,19.6,21.1,19.9,20.9,20.1z M24,11.4v1.1c0,0.2-0.2,0.4-0.4,0.4h-2.1c-0.2,0-0.4-0.2-0.4-0.4 v-1.1c0-0.2,0.2-0.4,0.4-0.4h2.1C23.8,11,24,11.2,24,11.4z M20.1,3.1l0.8,0.8c0.2,0.2,0.2,0.4,0,0.6L19.4,6c-0.2,0.2-0.4,0.2-0.6,0 L18,5.2c-0.2-0.2-0.2-0.4,0-0.6l1.5-1.5C19.6,2.9,19.9,2.9,20.1,3.1z M11.4,0h1.1C12.8,0,13,0.2,13,0.4v2.1C13,2.8,12.8,3,12.6,3 h-1.1C11.2,3,11,2.8,11,2.6V0.4C11,0.2,11.2,0,11.4,0z M12,18.9c-3.8,0-6.9-3.1-6.9-6.9S8.2,5.1,12,5.1s6.9,3.1,6.9,6.9 S15.8,18.9,12,18.9z"></path></svg><p><span class="type">Zonnig<!-- --> <span class="bullet">•</span> </span>32<!-- -->°C</p></section></a></li><li><a href="/verkeer"><section class="info-traffic "><svg viewBox="0 0 44.8 24" class="icon "><title>Verkeer</title><path class="path" d="M39.2,16c-0.9,0-1.6-0.7-1.6-1.6c0-0.9,0.7-1.6,1.6-1.6s1.6,0.7,1.6,1.6C40.8,15.3,40.1,16,39.2,16z M32.8,12.8h0.8 c0.4,0,0.8,0.4,0.8,0.8v1.6c0,0.4-0.4,0.8-0.8,0.8h-0.8V12.8z M32.8,20v-2.4h9.6v-6.4h-9.6v-0.8c0-0.8-0.6-1.4-1.3-1.6 c0.8,0,4,0,4.4,0c-0.3-0.9-1.2-1.6-2.3-1.6c-1,0-1.9,0.7-2.3,1.6c0,0,0,0,0,0c0,0-0.1,0-0.1,0h-0.8l-0.3-1.1c0.7-1.2,2-2.1,3.5-2.1 c1.9,0,3.5,1.4,3.9,3.2h2c-0.3-1.5-0.8-3.7-1.4-6.4h-9.4l-0.3-1.2C28.1,0.5,27.5,0,26.8,0h11.9c0.8,0,1.4,0.5,1.6,1.3 c0.8,3.4,1.3,5.9,1.7,7.5h0.5c1.3,0,2.4,1.1,2.4,2.4v6.4c0,1.3-1.1,2.4-2.4,2.4v3.2c0,0.4-0.4,0.8-0.8,0.8h-4.8 c-0.4,0-0.8-0.4-0.8-0.8V20H32.8z M22.3,8.8C21.9,7.9,21,7.2,20,7.2c-1,0-1.9,0.7-2.3,1.6c0,0,0,0,0,0C18.1,8.8,21.8,8.8,22.3,8.8z M23.9,8.8h2c-0.3-1.5-0.8-3.7-1.4-6.4H6.7L5.4,8.8h10.7c0.4-1.8,2-3.2,3.9-3.2S23.5,7,23.9,8.8z M10.4,12.8H20 c0.4,0,0.8,0.4,0.8,0.8v1.6c0,0.4-0.4,0.8-0.8,0.8h-9.6c-0.4,0-0.8-0.4-0.8-0.8v-1.6C9.6,13.2,10,12.8,10.4,12.8z M25.6,16 c-0.9,0-1.6-0.7-1.6-1.6c0-0.9,0.7-1.6,1.6-1.6c0.9,0,1.6,0.7,1.6,1.6C27.2,15.3,26.5,16,25.6,16z M4.8,16c-0.9,0-1.6-0.7-1.6-1.6 c0-0.9,0.7-1.6,1.6-1.6s1.6,0.7,1.6,1.6C6.4,15.3,5.7,16,4.8,16z M2.4,11.2v6.4h0.8H8h15.2H28h0.8v-6.4H2.4z M2.9,8.8l1.6-7.5 C4.7,0.5,5.3,0,6.1,0h19c0.8,0,1.4,0.5,1.6,1.3c0.8,3.4,1.3,5.9,1.7,7.5h0.5c1.3,0,2.4,1.1,2.4,2.4v6.4c0,1.3-1.1,2.4-2.4,2.4v3.2 c0,0.4-0.4,0.8-0.8,0.8h-4.8c-0.4,0-0.8-0.4-0.8-0.8V20H8.8v3.2C8.8,23.6,8.4,24,8,24H3.2c-0.4,0-0.8-0.4-0.8-0.8V20 C1.1,20,0,18.9,0,17.6v-6.4c0-1.3,1.1-2.4,2.4-2.4H2.9z"></path></svg><p><span class="type">1<!-- --> file<!-- --> <span class="bullet">•</span> </span>2.2<!-- -->km</p></section></a></li></ul><a href="/tip"><svg viewBox="0 0 24 24" class="icon icon-tip" fill="currentColor"><title>Tip</title><path fill="currentColor" d="M17.1736628,1.16948444 C16.4485771,1.89350646 16,2.89436783 16,4 C16,6.209139 17.790861,8 20,8 C21.1056322,8 22.1064935,7.55142287 22.8305156,6.82633716 C23.5801912,8.39287851 24,10.1474135 24,12 C24,18.627417 18.627417,24 12,24 C5.372583,24 0,18.627417 0,12 C0,5.372583 5.372583,0 12,0 C13.8525865,0 15.6071215,0.419808812 17.1736628,1.16948444 Z M20.5,3.5 L22,3.5 L22,4.5 L20.5,4.5 L20.5,6 L19.5,6 L19.5,4.5 L18,4.5 L18,3.5 L19.5,3.5 L19.5,2 L20.5,2 L20.5,3.5 Z M3,10.5 L5.304,10.5 L5.304,17 L6.924,17 L6.924,10.5 L9.228,10.5 L9.228,9 L3,9 L3,10.5 Z M11.2,17 L12.808,17 L12.808,9 L11.2,9 L11.2,17 Z M14.94,9 L14.94,17 L16.548,17 L16.548,14.22 L17.988,14.22 C20.148,14.22 21,13.176 21,11.616 C21,10.056 20.148,9 17.988,9 L14.94,9 Z M17.98,10.5 C19.036,10.5 19.384,10.884 19.384,11.616 C19.384,12.348 19.036,12.72 17.98,12.72 L16.54,12.72 L16.54,10.5 L17.98,10.5 Z" id="path-1"></path></svg></a><section class="search-container seperate-row "><button class="search-icon-button" type="button"><svg viewBox="0 0 24 24" class="icon "><title>Zoek</title><path class="path" d="M3.1,9.8C3.1,6.1,6.1,3,9.9,3s6.8,3,6.8,6.8c0,3.7-3.1,6.8-6.8,6.8S3.1,13.6,3.1,9.8z M23.3,20.1l-5-5 c1-1.5,1.5-3.3,1.5-5.3c0-5.4-4.4-9.8-9.9-9.8S0,4.4,0,9.8c0,5.4,4.4,9.8,9.9,9.8c1.8,0,3.6-0.5,5.1-1.4l5.1,5 C22.2,25.4,25.5,22.2,23.3,20.1z"></path></svg><span class="search-label">ZOEK</span></button><section class="search-input-container"><form><input type="text" value="" placeholder="Zoek op nieuws" aria-label="Zoek" /><button type="submit" class="button search-button small" aria-label="Zoek">Zoek</button></form></section></section></section><nav class="regions-nav-bar news-nav-bar regions-nav-bar-mobile"><div class="regions-nav-bar__region-wrapper"><a class="regions-nav-bar__region regions-nav-bar__region-mobile regions-nav-bar__all" href="/">Alle regio&#x27;s</a><a class="regions-nav-bar__region regions-nav-bar__region-mobile" href="/alkmaar">Alkmaar</a><a class="regions-nav-bar__region regions-nav-bar__region-mobile" href="/amstelland">Amstelland</a><a class="regions-nav-bar__region regions-nav-bar__region-mobile" href="/amsterdam">Amsterdam</a><a class="regions-nav-bar__region regions-nav-bar__region-mobile" href="/nhgooi">Gooi</a><a class="regions-nav-bar__region regions-nav-bar__region-mobile" href="/haarlem">Haarlem</a><a class="regions-nav-bar__region regions-nav-bar__region-mobile" href="/haarlemmermeer">Haarlemmermeer</a><a class="regions-nav-bar__region regions-nav-bar__region-mobile" href="/ijmond">IJmond</a><a class="regions-nav-bar__region regions-nav-bar__region-mobile" href="/noordkop">Noordkop &amp; Texel</a><a class="regions-nav-bar__region regions-nav-bar__region-mobile" href="/schiphol">Schiphol</a><a class="regions-nav-bar__region regions-nav-bar__region-mobile" href="/west-friesland">West-Friesland</a><a class="regions-nav-bar__region regions-nav-bar__region-mobile" href="/zaanstreek-waterland">Zaanstreek-Waterland</a></div><button type="button" class="regions-nav-bar__more regions-nav-bar__more--mobile regions-nav-bar__more--hidden"></button></nav><section style="--menuOffset:" class="nav-bar-submenu "><div class="submenu-list"><ul><li><a href="/alkmaar">Alkmaar</a></li><li><a href="/amstelland">Amstelland</a></li><li><a href="/amsterdam">Amsterdam</a></li><li><a href="/nhgooi">Gooi</a></li><li><a href="/haarlem">Haarlem</a></li><li><a href="/haarlemmermeer">Haarlemmermeer</a></li><li><a href="/ijmond">IJmond</a></li><li><a href="/noordkop">Noordkop &amp; Texel</a></li><li><a href="/schiphol">Schiphol</a></li><li><a href="/west-friesland">West-Friesland</a></li><li><a href="/zaanstreek-waterland">Zaanstreek-Waterland</a></li></ul></div></section><section style="--menuOffset:" class="nav-bar-submenu "><div class="submenu-list"><ul><li><a href="/media">LIVE</a></li><li><a href="/podcasts">PODCASTS</a></li><li><a href="/media/radio/programmas">RADIO PROGRAMMA&#x27;S</a></li><li><a href="/media/radio/gids">RADIO GIDS</a></li><li><a href="/frequentie">FREQUENTIES</a></li></ul></div></section><a href="#skip-to-content" id="skip-to-content" class="visually-hidden page__content-start">Start van hoofdcontent</a><header class="postheader postheader--headerNews postheader--media-item"><div class="picture__container picture--header"></div><div class="postheader__content"><div class="grid__separater  grid__separater--nos"><img alt="nos" class="logo logo-nos" src="/images/nos.svg" /><div class="grid__separater--line"></div></div><h1 class="postheader__title">Antwerpen opgeschrikt door aan drugs gelieerd geweld, wat is er aan de hand?</h1><p class="postheader__meta">12 minuten geleden<!-- --> · Aangepast <!-- -->2 minuten geleden<!-- --> · Foto: <!-- -->Tobias Kleuver Media</p></div></header><article class="detail"><div class="container"><div class="detail__grid"><div class="socials__wrapper socials__wrapper--desktop"><div class="socials"></div></div><div class="detail__content"><div class="container--detail detail-text"><p>Precies een week geleden werd de buurt rond het centraal station in Antwerpen opgeschrikt door een schietpartij. Enkele dagen later was het weer raak in de Belgische stad: in Antwerpen-Noord werd geschoten, gevolgd door een schietpartij in het district Merksem. Wat is er aan de hand?</p><p>'Narcoterrorisme', zeggen de Belgische autoriteiten. En die situatie is niet nieuw. Al eerder deze zomer werden in de havenstad gevels beschoten, brandbommen tegen panden gegooid en handgranaten neergelegd.</p><p>De Antwerpse autoriteiten krijgen er maar moeilijk grip op, ziet de Vlaamse misdaadverslaggever Joris<strong> </strong>Van der Aa van de Gazet van Antwerpen. "Sinds het begin van de zomer zijn er bijna dagelijks incidenten geweest", zegt de journalist. Hij ziet een duidelijke link met cocaïne, die via de Antwerpse haven wordt ingevoerd.</p><p><strong>'Druk zetten en intimideren'</strong></p><p>Volgens Van der Aa waren er in de Belgische stad niet eerder zoveel incidenten. "In 2016 zagen we voor het eerst dat er op huizen werd geschoten. Maar dat ging in korte golven, een paar weken was het dan onrustig." Maar die onrust houdt volgens de journalist inmiddels al veel langer aan.</p><p>Sinds begin juni zijn er al meer dan dertig dossiers over vermoedelijk drugsgeweld geopend, schrijft de Belgische omroep VRT. Dat zijn er meer dan in heel 2021.</p><p>Van der Aa spreekt van meerdere conflicten in de onderwereld. Hij zegt dat er vanuit Dubai of Turkije opdracht wordt gegeven om in Antwerpen aanslagen te plegen. "Dat gaat meestal over partijen drugs die zijn ingevoerd, men probeert dan druk te zetten en te intimideren."</p></div><blockquote class="quote"><div class="quote__body"><div class="icon-container"><svg viewBox="0 0 24 24" class="icon "><title>Quote</title><path class="path" d="M13.5,5.1c0-2.8,2.3-5.1,5.2-5.1c4.3,0,5.6,4.2,5.3,8.1c-0.3,4.1-2,12.1-8.3,15.9L13,21.5 c2.9-2.6,5.2-7,5.4-11.3C15.4,10.1,13.5,7.9,13.5,5.1z M0.5,5.1C0.5,2.3,2.7,0,5.6,0c4.3,0,5.6,4.2,5.3,8.1C10.7,12.2,9,20.3,2.6,24 L0,21.5c2.9-2.6,5.2-7,5.4-11.3C2.4,10.1,0.5,7.9,0.5,5.1z"></path></svg></div><p class="quote__text">We kunnen geen onderscheid meer maken, voor criminelen zijn Nederland en België allang één werkterrein.</p></div><footer class="author">Joris Van der Aa, misdaadjournalist</footer></blockquote><div class="container--detail detail-text"><p>Van der Aa wijst naar ook Nederland. "De handelaars hier werken samen met Nederlandse smokkelaars. Maar we zien ook dat Nederlanders hier jongeren komen rekruteren." Van der Aa wijst op vier recente aanhoudingen: gisteren werden vier Nederlandse mannen in Antwerpen opgepakt met <a href="https://nos.nl/artikel/2441757-nederlanders-met-brandbommen-en-vuurwapen-opgepakt-in-antwerpen">brandbommen en een vuurwapen</a> in hun auto.</p><p>Daarnaast zijn er volgens de journalist al 'uithalers' uit Amsterdam opgedoken in de Antwerpse haven. Zij halen in opdracht ladingen harddrugs uit zeecontainers. "We kunnen geen onderscheid meer maken, voor criminelen is het allang één werkterrein", vervolgt de misdaadjournalist.</p><p><strong>'Gebrek aan mankracht'</strong></p><p>Dat de situatie in Antwerpen niet meer onder controle is, komt volgens de journalist door een gebrek aan mankracht bij de Belgische autoriteiten. "Om de zaak beheersbaar te houden, zal er een inhaalslag gemaakt moeten worden. En dat zal heel veel geld gaan kosten."</p><p>In Antwerpen wordt ondertussen gevreesd voor 'Nederlandse taferelen'. Van der Aa: "Dodelijk geweld is hier uitzonderlijk. Maar in Nederland zijn er regelmatig liquidaties in de onderwereld."</p></div><div class="container--detail detail-text"><p><strong>'Klassieke drugsoorlog'</strong></p><p>De Antwerpse burgemeester Bart De Wever maakt zich ernstig zorgen. "De drugshandel is een internationaal vertakte organisatie. De opdrachtgevers zitten allang niet meer in België, maar in andere landen, soms zelfs in de gevangenis", zei hij maandag <a href="https://www.vrt.be/vrtnws/nl/2022/08/22/bart-de-wever-terzake/">tegen de VRT</a>.</p><p>Hij spreekt tegenover de NOS van een klassieke drugsoorlog. "Twee clans zijn met elkaar in conflict gekomen, omdat ze elkaar beconcurreren en bestelen." Daarnaast zijn er volgens de burgemeester de afgelopen tijd veel handlangers gearresteerd, waardoor de onderwereld onder 'hoogspanning' is komen te staan. Dat leidt volgens hem tot escalaties.</p><p>De Wever wijst net als Van der Aa naar Nederland. "Het grote drugsprobleem heeft zich vanuit Nederland naar het zuiden verspreid", zegt hij, doelend op Vlaanderen. "Je ziet dat er een verschuiving is naar Antwerpen als logistieke <em>hub</em> voor de coke. Maar het zijn vaak Nederlandse kartels die dat initiatief hebben genomen."</p><p>Volgens De Wever gaat ongeveer 80 procent van de harddrugs die in Antwerpen worden 'binnengehaald' direct naar Nederland.</p></div><section class="media-item-container"><figure class="figure"><div class="figure__image-container figure--16x9"><div class="picture__container"></div><button type="button" class="media-item__openButton lightbox__open-button" aria-label="expand"><svg viewBox="0 0 24 24" class="icon "><path class="path" d="M22.8,24h-9.6c-0.7,0-1.2-0.5-1.2-1.2v-2.4c0-0.7,0.5-1.2,1.2-1.2h6v-6c0-0.7,0.5-1.2,1.2-1.2h2.4 c0.7,0,1.2,0.5,1.2,1.2v9.6C24,23.5,23.5,24,22.8,24z M1.2,0h9.6C11.5,0,12,0.5,12,1.2v2.4c0,0.7-0.5,1.2-1.2,1.2h-6v6 c0,0.7-0.5,1.2-1.2,1.2H1.2C0.5,12,0,11.5,0,10.8V1.2C0,0.5,0.5,0,1.2,0z"></path></svg></button></div><figcaption>Dozen met bananen. Via de bananen wordt regelmatig cocaïne de haven van Antwerpen binnen gesmokkeld - ANP</figcaption></figure></section><div class="container--detail detail-text"><p>De burgemeester vreest dat het geweld zich in Antwerpen uiteindelijk naar de bovenwereld zal verplaatsen, zoals in Nederland al is gebeurd. Hij wil dan ook dat de overheid op landelijk niveau ingrijpt.</p><p>De Wever wil om te beginnen dat de Nationale Veiligheidsraad bij elkaar komt, zoals in 2016 ook gebeurde tijdens de terreurcrisis. "De premier moet zijn ministers van Binnenlandse Zaken, Justitie en Financiën voor de douane samenzetten", aldus de burgemeester.</p><p>Die aanbeveling kwam al eerder naar voren uit een evaluatie van het zogenoemde Stroomplan, uit 2018. In het plan staat beschreven hoe de Belgische autoriteiten moeten samenwerken. De Universiteit Gent evalueerde het plan, en concludeerde dat er voor het federaal parket en de Nationale Veiligheidsraad een grote rol was weggelegd.</p><p>"De Wever heeft weinig wettelijke middelen om hiertegen in actie te komen", concludeert verslaggever Van der Aa. "Ik vrees dat men pas wakker wordt als er doden vallen."</p></div><div class="container--detail detail-text"><p><a href="https://nos.nl/l/2441757" target="_blank" rel="noopener">Nederlanders met brandbommen en vuurwapen opgepakt in Antwerpen</a></p><p><a href="https://nos.nl/l/2403316" target="_blank" rel="noopener">Belgische politie pakt 'opvallend veel' Nederlanders op in Antwerpse haven</a></p></div><div class="detail__nos_footer"><a href="https://www.nos.nl/"><img class="logo logo-nos" alt="nos" src="/images/nos.svg" /></a><div class="detail__nos_footer_content"><div class="detail__nos_footer_text"><p>Dit nieuws is van<!-- --> <a href="https://www.nos.nl/">NOS</a>. Wil je deze artikelen blijven zien?</p></div><div class="toggle toggle--article toggle--toggled"><label class="toggle__label" for="nos"></label><input type="checkbox" checked="" class="toggle__input" id="nos" /><div class="toggle__knob__background"></div><div class="toggle__knob"></div></div></div></div></div><div class="detail__ad"></div></div><div class="socials__wrapper socials__wrapper--mobile"><div class="socials"></div></div></div></article></section></main><footer id="footer" class="footer"><div class="container footer__container"><section class="footer__section"><header><a href="/"><svg class="logo white " style="enable-background:new 0 0 228.6 69" viewBox="0 0 228.6 69"><title>NH Nieuws Logo</title><g><g transform="translate(0.000000, -8.000000)"><g transform="translate(0.000000, 8.000000)"><linearGradient id="Clip-10_1_" gradientUnits="userSpaceOnUse" x1="-153.6598" y1="232.2949" x2="-152.6598" y2="231.2949" gradientTransform="matrix(47 0 0 -61 7222 14178)"><stop offset="0" stop-color="#14C2F0"></stop><stop offset="1" stop-color="#065BA9"></stop></linearGradient><polygon id="Clip-10" class="st0" points="0,60.2 47,69 47,16.8 0,8"></polygon><linearGradient id="Fill-4_1_" gradientUnits="userSpaceOnUse" x1="-154.9927" y1="231.6264" x2="-154.1236" y2="230.8603" gradientTransform="matrix(85 0 0 -52 13188 12063)"><stop offset="0" stop-color="#17C1F0"></stop><stop offset="1" stop-color="#065CAA"></stop></linearGradient><polygon id="Fill-4" class="st1" points="0,60 85,60 85,8 0,8"></polygon><linearGradient id="overlay_1_" gradientUnits="userSpaceOnUse" x1="-154.3833" y1="231.3269" x2="-154.1286" y2="231.3269" gradientTransform="matrix(60 0 0 -52 9288 12063)"><stop offset="0" stop-color="#000000;stop-opacity:0"></stop><stop offset="1" stop-color="#000000"></stop></linearGradient><linearGradient id="SVGID_25_" gradientUnits="userSpaceOnUse" x1="-153.4177" y1="232.1361" x2="-152.499" y2="231.2627" gradientTransform="matrix(45 0 0 -60 6948 13935)"><stop offset="0" stop-color="#14C2F0"></stop><stop offset="1" stop-color="#044191"></stop></linearGradient><polygon class="st3" points="40,52 85,60 85,8.1 40,0"></polygon><polygon id="Fill-12" class="st4" points="69.8,13.8 78,15.2 78,50 69.8,48.6 69.8,33.3 56.2,33.3 56.2,46.2 48,44.8 48,10 56.2,11.4 56.2,25.8 69.8,25.8"></polygon><g id="Clip-7"><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="-151.5343" y1="229.7857" x2="-150.9355" y2="229.7857" gradientTransform="matrix(31 0 0 -35 4719 8078)"><stop offset="0" stop-color="#FFFFFF"></stop><stop offset="1" stop-color="#C3CBCE"></stop></linearGradient><path class="st5" d="M31.9,18v20.7C31,36,17.2,19.1,16,18H9v35h8V30.1c3.1,3.5,13.4,17.5,15.9,22.9H40V18H31.9z"></path></g></g></g></g><g><path class="st6" d="M111.7,47.2c-1.6-2.8-3.3-5.5-5.1-8.3c-1.8-2.7-3.8-5.3-5.8-7.7v15.9h-5.4V22.8h4.5c0.8,0.8,1.6,1.7,2.6,2.8 c0.9,1.1,1.9,2.3,2.9,3.6c1,1.3,1.9,2.6,2.9,4c1,1.4,1.9,2.7,2.7,4V22.8h5.4v24.3H111.7z"></path><path class="st6" d="M121.9,22.8h5.5v24.3h-5.5V22.8z"></path><path class="st6" d="M133,47.2V22.8h16.4v4.6h-11v4.8h9.7v4.5h-9.7v5.9h11.8v4.6H133z"></path><path class="st6" d="M163.8,47.6c-1.7,0-3.2-0.2-4.4-0.7c-1.2-0.5-2.3-1.1-3.1-2c-0.8-0.9-1.4-1.9-1.8-3.1 c-0.4-1.2-0.6-2.5-0.6-3.9V22.8h5.5v14.7c0,1,0.1,1.8,0.3,2.5c0.2,0.7,0.5,1.3,0.9,1.7c0.4,0.4,0.9,0.7,1.4,0.9 c0.5,0.2,1.2,0.3,1.8,0.3c1.3,0,2.4-0.4,3.2-1.2c0.8-0.8,1.2-2.2,1.2-4.2V22.8h5.5V38c0,1.4-0.2,2.7-0.6,3.9 c-0.4,1.2-1,2.2-1.8,3.1c-0.8,0.9-1.9,1.5-3.1,2C167,47.4,165.5,47.6,163.8,47.6z"></path><path class="st6" d="M195.5,25.4c0.3,1,0.6,2,0.9,3.2c0.3,1.2,0.7,2.5,1.1,3.7c0.4,1.3,0.8,2.6,1.2,3.9c0.4,1.3,0.8,2.5,1.2,3.6 c0.3-1.2,0.6-2.5,0.9-3.9c0.3-1.4,0.6-2.9,0.9-4.4c0.3-1.5,0.6-3,0.8-4.5c0.3-1.5,0.5-2.9,0.8-4.3h5.7c-0.8,4.1-1.8,8.2-2.8,12.4 c-1.1,4.2-2.2,8.2-3.5,11.9h-5c-0.8-2.2-1.6-4.6-2.4-7.1c-0.8-2.5-1.5-4.9-2.3-7.4c-0.8,2.5-1.5,5-2.3,7.4 c-0.8,2.5-1.5,4.8-2.4,7.1h-5c-1.2-3.8-2.4-7.8-3.5-11.9c-1.1-4.2-2-8.3-2.8-12.4h5.9c0.2,1.4,0.5,2.8,0.8,4.3 c0.3,1.5,0.6,3,0.9,4.5c0.3,1.5,0.6,3,0.9,4.4c0.3,1.4,0.6,2.7,1,3.9c0.4-1.1,0.8-2.4,1.2-3.7c0.4-1.3,0.8-2.6,1.2-3.9 c0.4-1.3,0.7-2.5,1-3.7c0.3-1.2,0.6-2.3,0.9-3.2H195.5z"></path><path class="st6" d="M219.1,43c0.8,0,1.4-0.1,1.9-0.2c0.5-0.1,0.9-0.3,1.2-0.5c0.3-0.2,0.5-0.5,0.6-0.8c0.1-0.3,0.2-0.6,0.2-1 c0-0.8-0.4-1.5-1.1-2c-0.7-0.5-2-1.1-3.9-1.7c-0.8-0.3-1.6-0.6-2.4-1c-0.8-0.4-1.5-0.8-2.1-1.4c-0.6-0.5-1.1-1.2-1.5-2 c-0.4-0.8-0.6-1.7-0.6-2.9s0.2-2.1,0.6-3c0.4-0.9,1-1.7,1.8-2.3c0.8-0.6,1.7-1.1,2.8-1.5c1.1-0.3,2.3-0.5,3.7-0.5 c1.6,0,3.1,0.2,4.2,0.5c1.2,0.4,2.2,0.7,3,1.2l-1.6,4.3c-0.7-0.4-1.4-0.7-2.3-0.9c-0.8-0.3-1.8-0.4-3-0.4c-1.3,0-2.3,0.2-2.8,0.5 c-0.6,0.4-0.9,0.9-0.9,1.7c0,0.4,0.1,0.8,0.3,1.1c0.2,0.3,0.5,0.6,0.9,0.8c0.4,0.2,0.8,0.5,1.3,0.7c0.5,0.2,1.1,0.4,1.7,0.6 c1.3,0.5,2.4,0.9,3.3,1.4c0.9,0.5,1.7,1,2.3,1.6c0.6,0.6,1.1,1.3,1.4,2.1c0.3,0.8,0.5,1.8,0.5,3c0,2.3-0.8,4-2.4,5.3 c-1.6,1.3-4,1.9-7.2,1.9c-1.1,0-2-0.1-2.9-0.2c-0.9-0.1-1.6-0.3-2.3-0.5c-0.7-0.2-1.2-0.4-1.7-0.6c-0.5-0.2-0.9-0.4-1.2-0.6 l1.5-4.4c0.7,0.4,1.6,0.8,2.7,1.1C216.2,42.8,217.5,43,219.1,43z"></path></g></svg></a></header><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/"> <!-- -->Nieuws</a></li><li class="footer__list-item"><a class="footer__link" href="/sport"> <!-- -->Sport</a></li><li class="footer__list-item"><a class="footer__link" href="/themas"> <!-- -->Thema&#x27;s</a></li></ul></div><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/weer"> <!-- -->Weer</a></li><li class="footer__list-item"><a class="footer__link" href="/verkeer"> <!-- -->Verkeer</a></li><li class="footer__list-item"><a href="https://www.nhnieuws.nl/nieuws/201191/download-de-app" target="_blank" rel="noopener noreferrer" class="footer__link" title="Download onze app" aria-label="Download onze app"> <!-- -->Download onze app</a></li><li class="footer__list-item"><a href="https://nhmedia.nl/adverteren/" target="_blank" rel="noopener noreferrer" class="footer__link" title="Adverteren" aria-label="Adverteren"> <!-- -->Adverteren</a></li><li class="footer__list-item"><div class="darkmode-control" aria-hidden="true"><span class="darkmode-control__description">Thema:</span><div class="darkmode-control__buttons"><button class="darkmode-control__button dark " title="Donker">D</button><button class="darkmode-control__button automatic enabled" title="Automatisch"><span class="half left-half">A</span><span class="half right-half"><span class="half-content">A</span></span></button><button class="darkmode-control__button light " title="Licht">L</button><button style="opacity:0" class="darkmode-control__button light " title="Licht">L</button></div></div></li></ul></div></section><section class="footer__section"><header><h2 class="footer__title"></h2></header><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/about"> <!-- -->Over ons</a></li><li class="footer__list-item"><a href="https://nhmedia.nl/wp-content/uploads/2022/01/NH-Media-jaarverslag-2020.pdf" target="_blank" rel="noopener noreferrer" class="footer__link" title="Jaarverslag" aria-label="Jaarverslag"> <!-- -->Jaarverslag</a></li><li class="footer__list-item"><a class="footer__link" href="/missievisie"> <!-- -->Missie &amp; visie</a></li><li class="footer__list-item"><a href="https://nhmedia.nl/vacatures/" target="_blank" rel="noopener noreferrer" class="footer__link" title="Vacatures" aria-label="Vacatures"> <!-- -->Vacatures</a></li></ul></div><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/contact"> <!-- -->Contact</a></li><li class="footer__list-item"><a class="footer__link" href="/adres"> <!-- -->Bezoekadres</a></li></ul></div></section><section class="footer__section footer__section--socials"><header><h2 class="footer__title footer__title--socials"></h2></header><div class="footer__section--socials-2"><ul class="footer__list footer__list--icon"><li class="footer__list-item footer__list-item--icon"><a href="https://www.facebook.com/NHnieuws/" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="Facebook van NH Nieuws" aria-label="Facebook van NH Nieuws"><svg viewBox="0 0 14 24" class="icon footer__icon"><title>Facebook</title><path class="path" d="M4,8H0v4h4v12h6V12h3.6L14,8h-4V6.3c0-1,0.2-1.3,1.1-1.3H14V0H9.2C5.6,0,4,1.6,4,4.6V8z"></path></svg> <!-- -->Facebook</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://www.instagram.com/nhnieuws/" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="Instagram van NH Nieuws" aria-label="Instagram van NH Nieuws"><svg viewBox="0 0 24 24" class="icon footer__icon"><title>Instagram</title><path class="path" d="M18.5,7C17.7,7,17,6.3,17,5.5S17.7,4,18.5,4S20,4.7,20,5.5S19.3,7,18.5,7z M12,16c2.2,0,4-1.8,4-4s-1.8-4-4-4 s-4,1.8-4,4S9.8,16,12,16z M12,18c-3.3,0-6-2.7-6-6s2.7-6,6-6s6,2.7,6,6S15.3,18,12,18z M2,6.6v10.8C2,20,4.1,22,6.6,22h10.8 c2.5,0,4.6-2.1,4.6-4.6V6.6C22,4,19.9,2,17.4,2H6.6C4,2,2,4.1,2,6.6z M0,5.7C0,2.6,2.6,0,5.7,0h12.6C21.4,0,24,2.6,24,5.7v12.6 c0,3.2-2.6,5.7-5.7,5.7H5.7C2.6,24,0,21.4,0,18.3V5.7z"></path></svg> <!-- -->Instagram</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://vm.tiktok.com/ZScvBdMa/" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="TikTok van NH Nieuws" aria-label="TikTok van NH Nieuws"><svg class="icon footer__icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2859 3333"><title>TikTok</title><path class="path" d="M2081 0c55 473 319 755 778 785v532c-266 26-499-61-770-225v995c0 1264-1378 1659-1932 753-356-583-138-1606 1004-1647v561c-87 14-180 36-265 65-254 86-398 247-358 531 77 544 1075 705 992-358V1h551z"></path></svg> <!-- -->TikTok</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://www.twitter.com/nhnieuws" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="Twitter van NH Nieuws" aria-label="Twitter van NH Nieuws"><svg viewBox="0 0 29.5 24" class="icon footer__icon"><title>Twitter</title><path class="path" d="M29.5,2.8c-1.1,0.5-2.3,0.8-3.5,1c1.3-0.7,2.2-1.9,2.7-3.4c-1.2,0.7-2.5,1.2-3.8,1.5C23.8,0.7,22.2,0,20.4,0 c-3.9,0-6.8,3.6-5.9,7.4C9.5,7.2,5,4.8,2.1,1.1C0.5,3.8,1.2,7.4,3.9,9.2c-1,0-1.9-0.3-2.7-0.8c-0.1,2.8,1.9,5.4,4.9,6 c-0.9,0.2-1.8,0.3-2.7,0.1c0.8,2.4,3,4.2,5.7,4.2c-2.5,2-5.8,2.9-9,2.5C2.7,23,5.9,24,9.3,24c11.2,0,17.6-9.5,17.2-18 C27.7,5.1,28.7,4.1,29.5,2.8z"></path></svg> <!-- -->Twitter</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://www.youtube.com/user/RTVNoordHolland" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="Youtube-kanaal van NH Nieuws" aria-label="Youtube-kanaal van NH Nieuws"><svg viewBox="0 0 32 24" class="icon footer__icon"><title>Youtube</title><path class="path" d="M13.3,6.7v10.7l8-5.3L13.3,6.7z M32,12c0,8.3-0.7,11.4-5.8,11.8c-4.8,0.3-15.5,0.3-20.3,0C0.6,23.4,0,20.2,0,12 C0,3.7,0.7,0.6,5.8,0.2c4.8-0.3,15.5-0.3,20.3,0C31.4,0.6,32,3.8,32,12z"></path></svg> <!-- -->Youtube</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://www.nhnieuws.nl/rss" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="RSS feed van NH Nieuws" aria-label="RSS feed van NH Nieuws"><svg viewBox="0 0 24 24" class="icon footer__icon"><title>RSS</title><path class="path" d="M0,4.8c10.6,0,19.2,8.6,19.2,19.2H24C24,10.8,13.2,0,0,0V4.8z M0,8.2V13c6.1,0.1,11,5,11,11h4.8C15.8,15.3,8.7,8.2,0,8.2z M6.5,20.8C6.5,22.5,5,24,3.3,24C1.5,24,0,22.5,0,20.8c0-1.8,1.5-3.2,3.3-3.2C5,17.5,6.5,19,6.5,20.8z"></path></svg> <!-- -->RSS</a></li></ul></div></section></div><div class="breakers breakers--black breakers__up breakers__light null "></div><div class="footer__copyright"><div class="container footer__copyright--container"><p class="footer__copyright--text">© <!-- -->2022<!-- --> <!-- -->NH Nieuws, onderdeel van NH Media</p><ul><li class=""><a class="" href="/disclaimer"> <!-- -->Disclaimer</a></li><li class=""><a class="" href="/privacyverklaring"> <!-- -->Privacy verklaring</a></li><li class=""><a class="" href="/cookies"> <!-- -->Cookie statement</a></li></ul></div></div></footer></div>
<script>window.__APPSETTINGS__ = {"maintenance":false,"site":"nh","target":"prod","analyticsTag":"GTM-WQV4ZJS","videoAnalyticsTag":"UA-8308417-25","apiUrl":"https://ditisdesupercooleappapi.nhnieuws.nl","prerollUrl":"https://ooproxy.azurewebsites.net/orn?direct=1&omroep=nhnieuws&gdpr=1&gdpr_consent=[consent]&url=[url]<location>","trafficUpdateInterval":180000,"weatherUpdateInterval":600000,"liveBlogUpdateInterval":60000,"reCaptchaKey":"6Levd-YUAAAAAGAesiCkICkmGfLQrk5Hj_Sc_e95","rssUrl":"https://www.nhnieuws.nl/rss","canonicalUrl":"https://www.nhnieuws.nl","stagingUrl":"https://rpoprod-nh-cd-staging.azurewebsites.net","copyright":"NH Nieuws, onderdeel van NH Media","homeDescription":"Het laatste nieuws uit Noord-Holland, 24 uur per dag, zeven dagen per week.","radioDescription":"Het gesprek van de dag en lekkere muziek","tvDescription":"Kijk live via onze livestream","contactDescription":"Heb je een vraag, opmerking of tip? Laat het ons weten. Bel 088-8505050 (ma t/m vrij, tussen 9.00 - 17.00 uur) of mail ons:","featureNewRegionPage":true,"featurePip":true,"featureLanguage":true,"featureAuthors":false,"featureEPG":true,"featurePodcasts":true,"featureDarkmodeToggle":true,"featureReadPost":true,"atInternetId":"614713","podcastPlayerUrl":"https://nh.api.abc.nh-at5.nl/player","audioFeed":"https://nh.api.abc.nh-at5.nl/voice/feed","hotjar":2475578,"comscoreId":"36073533","theoPlayerLicense":"sZP7IYe6T6Pe3DaoIKC_Tmzo0D0_FSacISC-TuBZ36zoClXK0l0rTSI1TDB6FOPlUY3zWokgbgjNIOf9fl4K3KxKCLBLFDIeIS0-3u3eCZk10LRkFSfL3lb_0uaLID4KIOfVfK4_bQgZCYxNWoryIQXzImf90SCt0LfkTuai0u5i0Oi6Io4pIYP1UQgqWgjeCYxgflEc3l0_TueZ0SRrTSazFOPeWok1dDrLYtA1Ioh6TgV6WQjlCDcEWt3zf6i6bQXZUQrgbKXibw0pWK1pdD4kUt0pWKi6FOPLUQXGdDrGFKXz3mrpWOfVfG3zCDUNWKbpWK1pdD4kUt0pWKi6FOPzdQ4qbQc1sD4ZFK3qWmfVfG41UOr1UuhpWKi6FOPkCYapWK1pdD4kUt0pWKi6FOPtUtbpCYakFKrVf6i6UtUtFKrEWKggUYULFKrVfgzVfKxqWDXNWG3ybojkbK3gflNWf6E6FOPVWo31WQ1qbta6FOPzdQ4qbQc1sD4ZFK3qWmPUFOPLIQ-LflNWfK1zWDikfgzVfG3gWKxydDkibK4LbogqW6f9UwPkIYz"}</script>
<script>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</script>
<script>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</script>
<script src="/main.b6c7d9fa.js"></script>
<script>
        (function() {
        var s = document.createElement("script"),
        el = document.getElementsByTagName("script")[0]; s.async = true; s.src =
        "https://sb.scorecardresearch.com/cs/36073533/beacon.js";
        el.parentNode.insertBefore(s, el);
               })();
        </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73fe273f79d65836","token":"abe71df6900d4b38be153b93fadbbadd","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>