<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="google-site-verification" content="Gsu5pTlp37nIUUC6SBUDqZR5A1DFUF2HZFYBZCoux5A" />
<title data-react-helmet="true">Romeins heiligdom Herwen blijkt goudmijn: 80.000 vondsten - NH Nieuws</title>
<meta name="apple-itunes-app" content="app-id=421385561">
<meta property="fb:app_id" content="242490925782257">
<meta data-react-helmet="true" property="og:title" content="Romeins heiligdom Herwen blijkt goudmijn: 80.000 vondsten" /><meta data-react-helmet="true" property="og:type" content="article" /><meta data-react-helmet="true" property="og:image" content="https://media.nhnieuws.nl/nos_images/196022.22949f9.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><meta data-react-helmet="true" name="twitter:site" content="@NHNieuws" /><meta data-react-helmet="true" name="twitter:creator" content="@NHNieuws" /><meta data-react-helmet="true" name="twitter:title" content="Romeins heiligdom Herwen blijkt goudmijn: 80.000 vondsten" /><meta data-react-helmet="true" name="twitter:image" content="https://media.nhnieuws.nl/nos_images/196022.22949f9.jpg" /><meta data-react-helmet="true" property="og:url" content="https://www.nhnieuws.nl/nieuws/n100881/romeins-heiligdom-herwen-blijkt-goudmijn-80000-vondsten" /><meta data-react-helmet="true" name="robots" content="noindex" />
<script data-react-helmet="true" type="text/javascript">var msTag = {"site":"nhnieuws","page":"article_with_header","iabString":"","consent":false,"isApp":false,"data":{"isApp":false,"page":"artikel","category":"NOS"}};</script>
<link data-react-helmet="true" rel="canonical" href="https://www.nhnieuws.nl/nieuws/n100881/romeins-heiligdom-herwen-blijkt-goudmijn-80000-vondsten" />
<link rel="apple-touch-icon" sizes="180x180" href="/nh/apple-touch-icon.png"><link rel="shortcut icon" href="/nh/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/nh/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/nh/favicon-16x16.png"><link rel="manifest" href="/nh/site.webmanifest"><link rel="mask-icon" href="/nh/safari-pinned-tab.svg" color="#0017A0"><meta name="theme-color" content="#ffffff"><meta name="msvalidate.01" content="1430A4EF1E11F1CA82E3FD985A867AF9"><link rel="preload" as="font" href="/typography/ubuntu/ubuntu-v14-latin-300.woff2" type="font/woff2" crossorigin="anonymous"><link rel="preload" as="font" href="/typography/ubuntu/ubuntu-v14-latin-regular.woff2" type="font/woff2" crossorigin="anonymous"><link rel="preload" as="font" href="/typography/ubuntu/ubuntu-v14-latin-500.woff2" type="font/woff2" crossorigin="anonymous"><link rel="preload" as="font" href="/typography/ubuntu/ubuntu-v14-latin-700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="/main.7862b3eb.css">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WQV4ZJS');</script>
<script type="text/javascript">
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat_video.js';
n.parentNode.insertBefore(e, n);
e = document.createElement('script');
n = document.getElementsByTagName('script')[0];
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
n.parentNode.insertBefore(e, n);
}
(function() {
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.autoDetect = false;
_sf_async_config.uid = 66056;
_sf_async_config.domain = 'nhnieuws.nl';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
loadChartbeat();
})();
</script>
<script src="/adtech_setup_v2.js"></script>
<script data-ad-client="ca-pub-6944065442635868" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://tag.aticdn.net/614713/smarttag.js"></script><script src="/scroll.js"></script>
<script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:2475578,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script>
<script>var _comscore = _comscore || [];</script>
</head>
<body data-theme="light" data-style="default" data-type='web' data-site=nh>
<script src="//massariuscdn.com/pubs/nhnieuws/nhnieuws_hb_setup.js"></script>
<div id="app"><main><section class="page detail-page partner &amp;&amp; &#x27;partner&#x27;  theme theme--light "><a href="#skip-to-content" class="skiplink">Skip naar content</a><div class="nav-bar-container nav-bar-new "><section class="nav-bar   news-nav-bar"><a href="/"><div class="logo "><svg width="48" height="48" viewBox="0 0 48 48" fill="none" xmlns="http://www.w3.org/2000/svg"><path class="logo__n" d="M30.164 48H45.6C45.9152 48 46.2273 47.9379 46.5184 47.8173C46.8096 47.6967 47.0742 47.5199 47.2971 47.2971C47.5199 47.0742 47.6967 46.8096 47.8173 46.5184C47.9379 46.2273 48 45.9152 48 45.6V2.4C48 2.08483 47.9379 1.77274 47.8173 1.48156C47.6967 1.19038 47.5199 0.925802 47.2971 0.702942C47.0742 0.480081 46.8096 0.303297 46.5184 0.182686C46.2273 0.0620746 45.9152 0 45.6 0H31.2C30.5635 0 29.953 0.252855 29.5029 0.702942C29.0529 1.15303 28.8 1.76348 28.8 2.4V9.6L22.338 1.865C21.1444 0.671519 19.5259 0.00071898 17.838 0H2.4C2.08483 0 1.77274 0.0620746 1.48156 0.182686C1.19038 0.303297 0.925802 0.480081 0.702942 0.702942C0.480081 0.925802 0.303297 1.19038 0.182686 1.48156C0.0620746 1.77274 0 2.08483 0 2.4V45.6C0 46.2365 0.252855 46.847 0.702942 47.2971C1.15303 47.7471 1.76348 48 2.4 48H16.8C17.4365 48 18.047 47.7471 18.4971 47.2971C18.9471 46.847 19.2 46.2365 19.2 45.6V38.4L25.662 46.135C26.856 47.329 28.4754 47.9998 30.164 48V48Z" fill="url(#paint0_linear_401_4)"></path><path class="logo__h" d="M28.806 9.60001V19.2H19.194V11.04C19.194 10.6581 19.0423 10.2918 18.7722 10.0218C18.5022 9.75172 18.1359 9.60001 17.754 9.60001H10.08C9.69809 9.60001 9.33182 9.75172 9.06177 10.0218C8.79172 10.2918 8.64 10.6581 8.64 11.04V36.96C8.64 37.3419 8.79172 37.7082 9.06177 37.9782C9.33182 38.2483 9.69809 38.4 10.08 38.4H19.194V28.8H28.806V36.96C28.806 37.3419 28.9577 37.7082 29.2278 37.9782C29.4978 38.2483 29.8641 38.4 30.246 38.4H37.92C38.3019 38.4 38.6682 38.2483 38.9382 37.9782C39.2083 37.7082 39.36 37.3419 39.36 36.96V11.04C39.36 10.6581 39.2083 10.2918 38.9382 10.0218C38.6682 9.75172 38.3019 9.60001 37.92 9.60001H28.806Z" fill="white"></path><defs><linearGradient id="paint0_linear_401_4" x1="0" y1="24" x2="48" y2="24" gradientUnits="userSpaceOnUse"><stop stop-color="#0017A0"></stop><stop offset="1" stop-color="#41A5F7"></stop></linearGradient></defs></svg></div></a><nav><ul><li class="hover__button nav-item active" aria-label="home"><a class="focus-item" href="/">Nieuws</a></li><li class="hover__button nav-item false" aria-label="Sport"><a class="focus-item" href="/sport">Sport</a></li><li class="hover__button nav-item false" aria-label="Kijk/Luister"><span tabindex="0" class="focus-item children">Kijk/Luister</span><nav class="nav-bar-submenu-new false"><ul><li class="submenu-item"><a class="focus-item" href="/media">LIVE</a></li><li class="submenu-item"><a class="focus-item" href="/podcasts">PODCASTS</a></li><li class="submenu-item"><a class="focus-item" href="/media/radio/programmas">RADIO PROGRAMMA&#x27;S</a></li><li class="submenu-item"><a class="focus-item" href="/media/radio/gids">RADIO GIDS</a></li><li class="submenu-item"><a class="focus-item" href="/media/tv/gids">TV GIDS</a></li><li class="submenu-item"><a class="focus-item" href="/frequentie">FREQUENTIES</a></li></ul></nav></li></ul></nav><ul class="current-info nh"><li><a href="/weer"><section class="info-weather "><svg viewBox="0 0 24 24" class="icon "><title>wisselvallig</title><path class="path" d="M9.5,20.8c0.3,0.3,0.4,0.7,0.1,1.1l-1.2,1.4c-0.3,0.3-0.7,0.4-1.1,0.1C7,23.1,7,22.6,7.2,22.3l1.2-1.4 C8.7,20.6,9.2,20.5,9.5,20.8z M14.7,20.8c0.3,0.3,0.4,0.7,0.1,1.1l-1.2,1.4c-0.3,0.3-0.7,0.4-1.1,0.1c-0.3-0.3-0.4-0.7-0.1-1.1 l1.2-1.4C14,20.6,14.4,20.5,14.7,20.8z M20,20.8c0.3,0.3,0.4,0.7,0.1,1.1l-1.2,1.4c-0.3,0.3-0.7,0.4-1.1,0.1 c-0.3-0.3-0.4-0.7-0.1-1.1l1.2-1.4C19.2,20.6,19.7,20.5,20,20.8z M2.6,3.1c0.3-0.3,0.8-0.3,1.1,0l0.5,0.5c0.3,0.3,0.3,0.8,0,1.1 C3.9,5,3.5,5,3.2,4.7L2.6,4.1C2.3,3.8,2.3,3.4,2.6,3.1z M0,9.4C0,9,0.3,8.7,0.8,8.7h0.8c0.4,0,0.8,0.3,0.8,0.8s-0.3,0.8-0.8,0.8H0.8 C0.3,10.2,0,9.9,0,9.4z M2.6,15.8c-0.3-0.3-0.3-0.8,0-1.1l0.5-0.5c0.3-0.3,0.8-0.3,1.1,0c0.3,0.3,0.3,0.8,0,1.1l-0.5,0.5 C3.4,16.1,2.9,16.1,2.6,15.8z M15.4,3.1c0.3,0.3,0.3,0.8,0,1.1l-0.5,0.5c-0.3,0.3-0.8,0.3-1.1,0c-0.3-0.3-0.3-0.8,0-1.1l0.5-0.5 C14.6,2.8,15.1,2.8,15.4,3.1z M9,0.4c0.4,0,0.8,0.3,0.8,0.7v0.8c0,0.4-0.3,0.8-0.8,0.8S8.2,2.4,8.2,1.9V1.2C8.2,0.8,8.6,0.4,9,0.4z M7,12.8c0.4-0.1,0.7-0.2,1.1-0.2h0.6c0-2.2,1.3-4.1,3.2-5c-0.6-1.2-1.9-2-3.3-2c-2.1,0-3.8,1.7-3.8,3.8C4.9,10.9,5.8,12.2,7,12.8z M5.6,13.7c-1.3-1-2.2-2.5-2.2-4.3c0-2.9,2.4-5.2,5.2-5.2c2.1,0,3.9,1.3,4.8,3.1c0.3,0,0.6-0.1,0.8-0.1c3,0,5.5,2.4,5.5,5.5h0.6 c2,0,3.7,1.6,3.7,3.6c0,2-1.6,3.6-3.7,3.6H8.2c-2,0-3.7-1.6-3.7-3.6C4.5,15.3,4.9,14.4,5.6,13.7z"></path></svg><p><span class="type">Wisselvallig<!-- --> <span class="bullet">•</span> </span>9<!-- -->°C</p></section></a></li><li><a href="/verkeer"><section class="info-traffic "><svg class="icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25.701 18.007"><g id="Group_28" data-name="Group 28" transform="translate(0 0)"><g id="Group_21" data-name="Group 21" transform="translate(11.701 14.065)"><path id="Path_20" data-name="Path 20" d="M1717.839,108.568h-.318a1.386,1.386,0,0,1-1.384-1.385v-2.557h3.087v2.557A1.386,1.386,0,0,1,1717.839,108.568Zm-.72-2.96v1.575a.4.4,0,0,0,.4.4h.318a.4.4,0,0,0,.4-.4v-1.575Z" transform="translate(-1716.136 -104.626)" fill="#131516"></path></g><g id="Group_22" data-name="Group 22" transform="translate(20.12 14.065)"><path id="Path_21" data-name="Path 21" d="M1728.1,108.568h-.318a1.386,1.386,0,0,1-1.384-1.385v-2.557h3.088v2.557A1.386,1.386,0,0,1,1728.1,108.568Zm-.72-2.96v1.575a.4.4,0,0,0,.4.4h.318a.4.4,0,0,0,.4-.4v-1.575Z" transform="translate(-1726.396 -104.626)" fill="#131516"></path></g><g id="Group_23" data-name="Group 23" transform="translate(9.409 3.888)"><path id="Path_22" data-name="Path 22" d="M1728.25,103.382h-13.523a1.386,1.386,0,0,1-1.385-1.384V98.1a1.388,1.388,0,0,1,.062-.409L1714.8,93.2a1.377,1.377,0,0,1,1.322-.976h10.742a1.378,1.378,0,0,1,1.323.976l1.391,4.495a1.388,1.388,0,0,1,.062.409V102A1.386,1.386,0,0,1,1728.25,103.382ZM1716.117,93.2a.4.4,0,0,0-.383.283l-1.391,4.495a.391.391,0,0,0-.018.119V102a.4.4,0,0,0,.4.4h13.523a.4.4,0,0,0,.4-.4V98.1a.414.414,0,0,0-.018-.119l-1.391-4.495a.4.4,0,0,0-.384-.283Z" transform="translate(-1713.342 -92.222)" fill="#131516"></path></g><g id="Group_24" data-name="Group 24" transform="translate(9.449 9.012)"><path id="Path_23" data-name="Path 23" d="M1726.658,99.45h-12.775a.491.491,0,1,1,0-.983h12.775a.491.491,0,0,1,0,.983Z" transform="translate(-1713.391 -98.467)" fill="#131516"></path></g><g id="Group_25" data-name="Group 25" transform="translate(2.292 10.177)"><path id="Path_24" data-name="Path 24" d="M1706.372,103.829h-.318a1.386,1.386,0,0,1-1.384-1.385V99.887h3.087v2.557A1.386,1.386,0,0,1,1706.372,103.829Zm-.72-2.96v1.575a.4.4,0,0,0,.4.4h.318a.4.4,0,0,0,.4-.4v-1.575Z" transform="translate(-1704.669 -99.887)" fill="#131516"></path></g><g id="Group_26" data-name="Group 26"><path id="Path_25" data-name="Path 25" d="M1710.021,98.643h-6.761a1.386,1.386,0,0,1-1.385-1.384v-3.9a1.388,1.388,0,0,1,.062-.409l1.391-4.495a1.377,1.377,0,0,1,1.323-.975h10.741a1.378,1.378,0,0,1,1.323.975l.487,1.575a.491.491,0,0,1-.939.29l-.487-1.575a.4.4,0,0,0-.384-.283h-10.741a.4.4,0,0,0-.384.283l-1.391,4.495a.391.391,0,0,0-.018.119v3.9a.4.4,0,0,0,.4.4h6.761a.491.491,0,1,1,0,.982Z" transform="translate(-1701.875 -87.484)" fill="#131516"></path></g><g id="Group_27" data-name="Group 27" transform="translate(0.04 5.124)"><path id="Path_26" data-name="Path 26" d="M1710.627,94.711h-8.212a.491.491,0,1,1,0-.982h8.212a.491.491,0,0,1,0,.982Z" transform="translate(-1701.924 -93.729)" fill="#131516"></path></g></g></svg><p><span class="type">0<!-- --> file<!-- -->s<!-- --> <span class="bullet">•</span> </span>0.0<!-- -->km</p></section></a></li><li class="info-tip"><a href="/tip"><section class="tip"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.936 21.652" class="icon"><g id="Group_19" data-name="Group 19" transform="translate(0 0)"><g id="Group_11" data-name="Group 11" transform="translate(11.027)"><path id="Path_9" data-name="Path 9" d="M1882.785,78.941a.425.425,0,0,0-.379.432v2.554a.425.425,0,1,0,.851,0V79.373a.425.425,0,0,0-.472-.432Z" transform="translate(-1882.334 -78.866)" fill="#000000"></path><path id="Path_10" data-name="Path 10" d="M1882.8,82.4a.5.5,0,0,1-.5-.5V79.344a.494.494,0,0,1,.442-.5.5.5,0,0,1,.552.505V81.9a.5.5,0,0,1-.5.5Zm0-3.421-.039,0h0a.352.352,0,0,0-.315.359V81.9a.354.354,0,1,0,.708,0V79.344a.354.354,0,0,0-.354-.364Z" transform="translate(-1882.305 -78.837)" fill="#000000"></path></g><g id="Group_12" data-name="Group 12" transform="translate(2.636 3.746)"><path id="Path_11" data-name="Path 11" d="M1870.953,84.223a.426.426,0,0,0-.259.725l1.809,1.809a.426.426,0,1,0,.6-.6l-1.8-1.809a.428.428,0,0,0-.346-.126Z" transform="translate(-1870.498 -84.15)" fill="#000000"></path><path id="Path_12" data-name="Path 12" d="M1872.8,86.958h-.026a.5.5,0,0,1-.358-.181l-1.806-1.806a.5.5,0,0,1,.3-.846h0a.494.494,0,0,1,.4.147l1.8,1.806a.5.5,0,0,1-.316.882Zm-1.874-2.693h0a.354.354,0,0,0-.216.6l1.815,1.815a.354.354,0,1,0,.5-.5l-.006,0-1.8-1.809A.35.35,0,0,0,1870.931,84.266Z" transform="translate(-1870.468 -84.121)" fill="#000000"></path></g><g id="Group_13" data-name="Group 13" transform="translate(17.479 3.744)"><path id="Path_13" data-name="Path 13" d="M1893.72,84.223a.426.426,0,0,0-.252.126l-1.8,1.809a.426.426,0,1,0,.6.6l1.809-1.809a.426.426,0,0,0-.353-.725Z" transform="translate(-1891.435 -84.148)" fill="#000000"></path><path id="Path_14" data-name="Path 14" d="M1891.9,86.957a.5.5,0,0,1-.315-.882l1.8-1.806a.5.5,0,0,1,.295-.147h0a.5.5,0,0,1,.412.847l-1.806,1.806a.5.5,0,0,1-.358.181Zm1.8-2.693a.355.355,0,0,0-.21.106l-1.809,1.815a.354.354,0,1,0,.5.5l.006-.006,1.809-1.809a.354.354,0,0,0-.293-.6Z" transform="translate(-1891.406 -84.119)" fill="#000000"></path></g><g id="Group_14" data-name="Group 14" transform="translate(0 10.072)"><path id="Path_15" data-name="Path 15" d="M1867.257,93.146a.426.426,0,0,0-.267.741.429.429,0,0,0,.307.111h2.554a.426.426,0,1,0,0-.851h-2.594Z" transform="translate(-1866.78 -93.074)" fill="#000000"></path><path id="Path_16" data-name="Path 16" d="M1867.245,94.039a.5.5,0,0,1-.494-.474.5.5,0,0,1,.474-.52h2.6a.5.5,0,1,1,0,.995h-2.576Zm-.014-.851h0a.355.355,0,0,0,.033.708h2.557a.354.354,0,0,0,.255-.606.349.349,0,0,0-.254-.1h-2.591Z" transform="translate(-1866.75 -93.044)" fill="#000000"></path></g><g id="Group_15" data-name="Group 15" transform="translate(19.36 10.072)"><path id="Path_17" data-name="Path 17" d="M1894.566,93.146a.424.424,0,0,0-.295.139.42.42,0,0,0-.111.306.425.425,0,0,0,.138.3.43.43,0,0,0,.307.111h2.554a.426.426,0,1,0,0-.851h-2.594Z" transform="translate(-1894.089 -93.074)" fill="#000000"></path><path id="Path_18" data-name="Path 18" d="M1894.553,94.039a.5.5,0,0,1-.493-.474.5.5,0,0,1,.474-.52h2.6a.5.5,0,1,1,0,.995h-2.576Zm-.013-.851h0a.354.354,0,1,0,.032.708h2.558a.354.354,0,0,0,.36-.354.35.35,0,0,0-.105-.252.344.344,0,0,0-.254-.1h-2.591Z" transform="translate(-1894.059 -93.044)" fill="#000000"></path></g><g id="Group_16" data-name="Group 16" transform="translate(8.673 19.485)"><rect id="Rectangle_7" data-name="Rectangle 7" width="5.703" height="0.808" rx="0.404" fill="#000000"></rect></g><g id="Group_17" data-name="Group 17" transform="translate(9.712 20.844)"><rect id="Rectangle_8" data-name="Rectangle 8" width="3.625" height="0.808" rx="0.404" fill="#000000"></rect></g><g id="Group_18" data-name="Group 18" transform="translate(4.674 4.313)"><path id="Path_19" data-name="Path 19" d="M1883.177,99.4h-5.967a1.111,1.111,0,0,1-1.11-1.109V97.265a6.877,6.877,0,0,1-2.756-5.348,6.851,6.851,0,1,1,10.942,5.348v1.026A1.111,1.111,0,0,1,1883.177,99.4Zm-2.983-13.692h-.087a6.085,6.085,0,0,0-5.976,6.192,6.089,6.089,0,0,0,2.588,4.841l.168.118v1.432a.322.322,0,0,0,.323.322h5.967a.322.322,0,0,0,.322-.322V96.859l.168-.118a6.064,6.064,0,0,0-3.473-11.033Z" transform="translate(-1873.343 -84.92)" fill="#000000"></path></g></g></svg><p>Tip<span>ons</span></p></section></a></li></ul><section class="search-container seperate-row  nh"><button class="search-icon-button" type="button"><svg class="icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.059 29.995"><g id="Group_39" data-name="Group 39" transform="translate(1.109 1.109)"><circle id="Ellipse_1" data-name="Ellipse 1" cx="9.867" cy="9.867" r="9.867" fill="none" stroke="#131516" stroke-miterlimit="10" stroke-width="2.218"></circle><line id="Line_1" data-name="Line 1" x2="10.027" y2="10.027" transform="translate(16.353 17.29)" fill="none" stroke="#131516" stroke-linecap="round" stroke-miterlimit="10" stroke-width="2.218"></line></g></svg></button><section class="search-input-container"><form><input type="text" value="" placeholder="Zoek op nieuws" aria-label="Zoek" /><button type="submit" class="button button-nh submit">Zoek</button></form></section></section></section><nav class="regions-nav-bar news-nav-bar"><div class="regions-nav-bar__region-wrapper"><a class="regions-nav-bar__region regions-nav-bar__all overview" href="/mijn-regio">Mijn regio</a><a class="regions-nav-bar__region" href="/alkmaar">Alkmaar</a><a class="regions-nav-bar__region" href="/amstelland">Amstelland</a><a class="regions-nav-bar__region" href="/amsterdam">Amsterdam</a><a class="regions-nav-bar__region" href="/nhgooi">Gooi</a><a class="regions-nav-bar__region" href="/haarlem">Haarlem</a><a class="regions-nav-bar__region" href="/haarlemmermeer">Haarlemmermeer</a><a class="regions-nav-bar__region" href="/ijmond">IJmond</a><a class="regions-nav-bar__region" href="/noordkop">Noordkop &amp; Texel</a><a class="regions-nav-bar__region" href="/schiphol">Schiphol</a><a class="regions-nav-bar__region" href="/west-friesland">West-Friesland</a><a class="regions-nav-bar__region" href="/zaanstreek-waterland">Zaanstreek-Waterland</a></div><button type="button" class="regions-nav-bar__more regions-nav-bar__more--hidden"></button></nav></div><a href="#skip-to-content" id="skip-to-content" class="visually-hidden page__content-start">Start van hoofdcontent</a><header class="postheader postheader--headerNews postheader--media-item"><div class="picture__container picture--header"></div><div class="postheader__content"><div class="grid__separater  grid__separater--nos"><img alt="nos" class="logo logo-nos" src="/images/nos.svg" /><div class="grid__separater--line"></div></div><h1 class="postheader__title">Romeins heiligdom Herwen blijkt goudmijn: 80.000 vondsten</h1><p class="postheader__meta">14 minuten geleden<!-- --> · Foto: <!-- -->Omroep Gelderland</p></div></header><article class="detail"><div class="container"><div class="detail__grid"><div class="socials__wrapper socials__wrapper--desktop"><div class="socials"></div></div><div class="detail__content"><div class="container--detail detail-text"><p>Een heiligdom uit de Romeinse tijd dat afgelopen zomer in de buurt van het Gelderse Zevenaar is ontdekt, blijkt nog uitgebreider dan aanvankelijk gedacht. Volgens archeoloog Eric Norde van archeologisch onderzoeksbureau RAAP zijn er ongeveer 80.000 vondsten gedaan.</p><p>Het Romeinse heiligdom werd in juni ontdekt in Herwen-Hemeling, vlak bij de grens met Duitsland. Het tempelcomplex bevindt zich precies op de limes, de voormalige noordelijke grens van het Romeinse Rijk. Betrokkenen noemden de vondst, die relatief goed bewaard is gebleven, toen al <a href="https://nos.nl/artikel/2433362-romeins-heiligdom-ontdekt-hier-gaan-specialisten-nog-jaren-van-smullen">uniek voor Nederland</a>.</p><p><strong>'Het past hier net'</strong></p><p>Tot en met augustus zijn er op de locatie grootschalige archeologische opgravingen gedaan en is er nog meer gevonden. Zo zijn er nog twee graven ontdekt.</p><p>De vondsten liggen opgeslagen bij een vestiging van RAAP in Zutphen. Een aantal bijzondere stukken ligt uitgestald op tafel, maar er staan ook nog tientallen kisten en dozen met andere vondsten in een andere ruimte opgeslagen.</p><p>De kostbare stukken, zoals munten en sieraden, liggen in de kluis. "We hebben zelfs overwogen een extra loods te huren, maar het past hier gelukkig allemaal net", zegt Norde tegen <a href="https://www.gld.nl/nieuws/7825568/archeologische-goudmijn-in-herwen-nog-groter-dan-gedacht-80000-vondsten">Omroep Gelderland</a>.</p></div><section class="media-item-container"><figure class="figure"><div class="figure__image-container figure--16x9"><div class="picture__container"></div><button type="button" class="media-item__openButton lightbox__open-button" aria-label="expand"><svg viewBox="0 0 24 24" class="icon "><path class="path" d="M22.8,24h-9.6c-0.7,0-1.2-0.5-1.2-1.2v-2.4c0-0.7,0.5-1.2,1.2-1.2h6v-6c0-0.7,0.5-1.2,1.2-1.2h2.4 c0.7,0,1.2,0.5,1.2,1.2v9.6C24,23.5,23.5,24,22.8,24z M1.2,0h9.6C11.5,0,12,0.5,12,1.2v2.4c0,0.7-0.5,1.2-1.2,1.2h-6v6 c0,0.7-0.5,1.2-1.2,1.2H1.2C0.5,12,0,11.5,0,10.8V1.2C0,0.5,0.5,0,1.2,0z"></path></svg></button></div><figcaption>Een van de vondsten - Omroep Gelderland</figcaption></figure></section><div class="container--detail detail-text"><p>Het onderzoek op de locatie in Herwen is afgerond, maar het kost nog drie tot vier jaar om alles uit te werken en te documenteren. Volgens Norde is het nu een kwestie van puzzelen.</p><p>Zo zijn verschillende stenen met Romeinse teksten weer in en aan elkaar gelegd. "Met het leggen van zo'n puzzel zijn we bijvoorbeeld ook achter het bestaan gekomen van een nog onbekende Romeinse godin, die in Herwen werd vereerd."</p><p>Norde is enthousiast over het resultaat van de opgraving. "Het is zo gedetailleerd en goed bewaard gebleven, zoiets als dit heb ik de afgelopen twintig jaar niet meegemaakt."</p></div><blockquote class="quote nh"><div class="quote__body"><div class="icon-container"><svg xmlns="http://www.w3.org/2000/svg" width="75.204" height="69.475" viewBox="0 0 75.204 69.475" class="icon "><path id="Path_91" data-name="Path 91" d="M816.351,181.472l-66.129.034a4.537,4.537,0,0,0-4.537,4.537v42.673a4.537,4.537,0,0,0,4.537,4.537l6.988-.034a3.867,3.867,0,0,1,3.9,3.569q.008.137.008.276v13.882l11.639-13.919a10.969,10.969,0,0,1,6.35-3.773,2.241,2.241,0,0,1,.4-.034h36.845a4.537,4.537,0,0,0,4.537-4.537V186.01A4.537,4.537,0,0,0,816.351,181.472Z" transform="translate(-745.684 -181.472)" fill="#0017a0"></path></svg></div><div><p class="quote__text"> Herwen was echt &#x27;the place to be&#x27;.</p><footer class="author">Archeoloog Eric Norde</footer></div></div></blockquote><div class="container--detail detail-text"><p>Terwijl het nu maar een kleine plaats is, was Herwen in de Romeinse tijd vermoedelijk echt een hotspot. "Het was natuurlijk geen grote stad, zoals Nijmegen in die tijd, maar er was wel een legerplaats vlakbij", legt Norde uit.</p><p>"En als we kijken naar de inscripties op de stenen, weten we dat hier belangrijke soldaten naar toe kwamen die meerdere tempels bouwden. Dat moet toch een enorme aantrekkingskracht hebben gehad op allerlei mensen. Herwen was echt <em>the place to be</em>."</p><p>Enkele topstukken zijn sinds juni te zien in museum Het Valkhof in Nijmegen. Toch hoopt Norde dat een deel van de vondsten straks ook in de buurt van de vindplek te bekijken is. "Het Liemers Museum in Zevenaar onderzoekt al wat ze hiermee willen en kunnen", zegt hij. "Het zou heel mooi zijn als de lokale bevolking dit allemaal kan zien."</p></div><div class="container--detail detail-text"><p><a href="https://nos.nl/l/2433362" target="_blank" rel="noopener">Romeins heiligdom ontdekt: 'Hier gaan specialisten nog jaren van smullen'</a></p></div><div class="detail__nos_footer"><a href="https://www.nos.nl/"><img class="logo logo-nos" alt="nos" src="/images/nos.svg" /></a><div class="detail__nos_footer_content"><div class="detail__nos_footer_text"><p>Dit nieuws is van<!-- --> <a href="https://www.nos.nl/">NOS</a>. Wil je deze artikelen blijven zien?</p></div><div class="toggle toggle--article"><label class="toggle__label" for="nos"></label><input type="checkbox" class="toggle__input" id="nos" /><div class="toggle__knob__background"></div><div class="toggle__knob"></div></div></div></div></div><div class="detail__ad"></div></div><div class="socials__wrapper socials__wrapper--mobile"><div class="socials"></div></div></div></article></section></main><footer id="footer" class="footer"><div class="container footer__container footer__container--logo"><a href="/"><div class="logo "><svg width="48" height="48" viewBox="0 0 48 48" fill="none" xmlns="http://www.w3.org/2000/svg"><path class="" d="M30.164 48H45.6C45.9152 48 46.2273 47.9379 46.5184 47.8173C46.8096 47.6967 47.0742 47.5199 47.2971 47.2971C47.5199 47.0742 47.6967 46.8096 47.8173 46.5184C47.9379 46.2273 48 45.9152 48 45.6V2.4C48 2.08483 47.9379 1.77274 47.8173 1.48156C47.6967 1.19038 47.5199 0.925802 47.2971 0.702942C47.0742 0.480081 46.8096 0.303297 46.5184 0.182686C46.2273 0.0620746 45.9152 0 45.6 0H31.2C30.5635 0 29.953 0.252855 29.5029 0.702942C29.0529 1.15303 28.8 1.76348 28.8 2.4V9.6L22.338 1.865C21.1444 0.671519 19.5259 0.00071898 17.838 0H2.4C2.08483 0 1.77274 0.0620746 1.48156 0.182686C1.19038 0.303297 0.925802 0.480081 0.702942 0.702942C0.480081 0.925802 0.303297 1.19038 0.182686 1.48156C0.0620746 1.77274 0 2.08483 0 2.4V45.6C0 46.2365 0.252855 46.847 0.702942 47.2971C1.15303 47.7471 1.76348 48 2.4 48H16.8C17.4365 48 18.047 47.7471 18.4971 47.2971C18.9471 46.847 19.2 46.2365 19.2 45.6V38.4L25.662 46.135C26.856 47.329 28.4754 47.9998 30.164 48V48Z" fill="url(#paint0_linear_401_4)"></path><path class="" d="M28.806 9.60001V19.2H19.194V11.04C19.194 10.6581 19.0423 10.2918 18.7722 10.0218C18.5022 9.75172 18.1359 9.60001 17.754 9.60001H10.08C9.69809 9.60001 9.33182 9.75172 9.06177 10.0218C8.79172 10.2918 8.64 10.6581 8.64 11.04V36.96C8.64 37.3419 8.79172 37.7082 9.06177 37.9782C9.33182 38.2483 9.69809 38.4 10.08 38.4H19.194V28.8H28.806V36.96C28.806 37.3419 28.9577 37.7082 29.2278 37.9782C29.4978 38.2483 29.8641 38.4 30.246 38.4H37.92C38.3019 38.4 38.6682 38.2483 38.9382 37.9782C39.2083 37.7082 39.36 37.3419 39.36 36.96V11.04C39.36 10.6581 39.2083 10.2918 38.9382 10.0218C38.6682 9.75172 38.3019 9.60001 37.92 9.60001H28.806Z" fill="white"></path><defs><linearGradient id="paint0_linear_401_4" x1="0" y1="24" x2="48" y2="24" gradientUnits="userSpaceOnUse"><stop stop-color="#0017A0"></stop><stop offset="1" stop-color="#41A5F7"></stop></linearGradient></defs></svg></div></a></div><div class="container footer__container"><section class="footer__section"><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/"> <!-- -->Nieuws</a></li><li class="footer__list-item"><a class="footer__link" href="/sport"> <!-- -->Sport</a></li><li class="footer__list-item"><a class="footer__link" href="/themas"> <!-- -->Thema&#x27;s</a></li></ul></div><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/weer"> <!-- -->Weer</a></li><li class="footer__list-item"><a class="footer__link" href="/verkeer"> <!-- -->Verkeer</a></li><li class="footer__list-item"><a href="https://www.nhnieuws.nl/nieuws/201191/download-de-app" target="_blank" rel="noopener noreferrer" class="footer__link" title="Download onze app" aria-label="Download onze app"> <!-- -->Download onze app</a></li><li class="footer__list-item"><a href="https://nhmedia.nl/adverteren/" target="_blank" rel="noopener noreferrer" class="footer__link" title="Adverteren" aria-label="Adverteren"> <!-- -->Adverteren</a></li></ul></div></section><section class="footer__section"><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/about"> <!-- -->Over ons</a></li><li class="footer__list-item"><a href="https://nhmedia.nl/wp-content/uploads/2022/08/Jaarverslag-NH-Media-2021.pdf" target="_blank" rel="noopener noreferrer" class="footer__link" title="Jaarverslag" aria-label="Jaarverslag"> <!-- -->Jaarverslag</a></li><li class="footer__list-item"><a class="footer__link" href="/missievisie"> <!-- -->Missie &amp; visie</a></li><li class="footer__list-item"><a href="https://nhmedia.nl/vacatures/" target="_blank" rel="noopener noreferrer" class="footer__link" title="Vacatures" aria-label="Vacatures"> <!-- -->Vacatures</a></li></ul></div><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/contact"> <!-- -->Contact</a></li><li class="footer__list-item"><a class="footer__link" href="/adres"> <!-- -->Bezoekadres</a></li></ul></div></section><section class="footer__section footer__section--socials"><div class="footer__section--socials-2"><ul class="footer__list footer__list--icon"><li class="footer__list-item footer__list-item--icon"><a href="https://www.facebook.com/NHnieuws/" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="Facebook van NH Nieuws" aria-label="Facebook van NH Nieuws"><svg viewBox="0 0 14 24" class="icon footer__icon"><title>Facebook</title><path class="path" d="M4,8H0v4h4v12h6V12h3.6L14,8h-4V6.3c0-1,0.2-1.3,1.1-1.3H14V0H9.2C5.6,0,4,1.6,4,4.6V8z"></path></svg> <!-- -->Facebook</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://www.instagram.com/nhnieuws/" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="Instagram van NH Nieuws" aria-label="Instagram van NH Nieuws"><svg viewBox="0 0 24 24" class="icon footer__icon"><title>Instagram</title><path class="path" d="M18.5,7C17.7,7,17,6.3,17,5.5S17.7,4,18.5,4S20,4.7,20,5.5S19.3,7,18.5,7z M12,16c2.2,0,4-1.8,4-4s-1.8-4-4-4 s-4,1.8-4,4S9.8,16,12,16z M12,18c-3.3,0-6-2.7-6-6s2.7-6,6-6s6,2.7,6,6S15.3,18,12,18z M2,6.6v10.8C2,20,4.1,22,6.6,22h10.8 c2.5,0,4.6-2.1,4.6-4.6V6.6C22,4,19.9,2,17.4,2H6.6C4,2,2,4.1,2,6.6z M0,5.7C0,2.6,2.6,0,5.7,0h12.6C21.4,0,24,2.6,24,5.7v12.6 c0,3.2-2.6,5.7-5.7,5.7H5.7C2.6,24,0,21.4,0,18.3V5.7z"></path></svg> <!-- -->Instagram</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://vm.tiktok.com/ZScvBdMa/" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="TikTok van NH Nieuws" aria-label="TikTok van NH Nieuws"><svg class="icon footer__icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2859 3333"><title>TikTok</title><path class="path" d="M2081 0c55 473 319 755 778 785v532c-266 26-499-61-770-225v995c0 1264-1378 1659-1932 753-356-583-138-1606 1004-1647v561c-87 14-180 36-265 65-254 86-398 247-358 531 77 544 1075 705 992-358V1h551z"></path></svg> <!-- -->TikTok</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://www.twitter.com/nhnieuws" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="Twitter van NH Nieuws" aria-label="Twitter van NH Nieuws"><svg viewBox="0 0 29.5 24" class="icon footer__icon"><title>Twitter</title><path class="path" d="M29.5,2.8c-1.1,0.5-2.3,0.8-3.5,1c1.3-0.7,2.2-1.9,2.7-3.4c-1.2,0.7-2.5,1.2-3.8,1.5C23.8,0.7,22.2,0,20.4,0 c-3.9,0-6.8,3.6-5.9,7.4C9.5,7.2,5,4.8,2.1,1.1C0.5,3.8,1.2,7.4,3.9,9.2c-1,0-1.9-0.3-2.7-0.8c-0.1,2.8,1.9,5.4,4.9,6 c-0.9,0.2-1.8,0.3-2.7,0.1c0.8,2.4,3,4.2,5.7,4.2c-2.5,2-5.8,2.9-9,2.5C2.7,23,5.9,24,9.3,24c11.2,0,17.6-9.5,17.2-18 C27.7,5.1,28.7,4.1,29.5,2.8z"></path></svg> <!-- -->Twitter</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://www.youtube.com/user/RTVNoordHolland" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="Youtube-kanaal van NH Nieuws" aria-label="Youtube-kanaal van NH Nieuws"><svg viewBox="0 0 32 24" class="icon footer__icon"><title>Youtube</title><path class="path" d="M13.3,6.7v10.7l8-5.3L13.3,6.7z M32,12c0,8.3-0.7,11.4-5.8,11.8c-4.8,0.3-15.5,0.3-20.3,0C0.6,23.4,0,20.2,0,12 C0,3.7,0.7,0.6,5.8,0.2c4.8-0.3,15.5-0.3,20.3,0C31.4,0.6,32,3.8,32,12z"></path></svg> <!-- -->Youtube</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://www.nhnieuws.nl/rss" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="RSS feed van NH Nieuws" aria-label="RSS feed van NH Nieuws"><svg viewBox="0 0 24 24" class="icon footer__icon"><title>RSS</title><path class="path" d="M0,4.8c10.6,0,19.2,8.6,19.2,19.2H24C24,10.8,13.2,0,0,0V4.8z M0,8.2V13c6.1,0.1,11,5,11,11h4.8C15.8,15.3,8.7,8.2,0,8.2z M6.5,20.8C6.5,22.5,5,24,3.3,24C1.5,24,0,22.5,0,20.8c0-1.8,1.5-3.2,3.3-3.2C5,17.5,6.5,19,6.5,20.8z"></path></svg> <!-- -->RSS</a></li></ul></div></section></div><div class="footer__copyright"><div class="container footer__copyright--container"><p class="footer__copyright--text">© <!-- -->2022<!-- --> <!-- -->NH Nieuws, onderdeel van NH Media</p><ul><li class=""><a class="" href="/disclaimer"> <!-- -->Disclaimer</a></li><li class=""><a class="" href="/privacyverklaring"> <!-- -->Privacy verklaring</a></li><li class=""><a class="" href="/cookies"> <!-- -->Cookie statement</a></li></ul></div></div></footer></div>
<script>window.__APPSETTINGS__ = {"maintenance":false,"site":"nh","target":"prod","analyticsTag":"GTM-WQV4ZJS","videoAnalyticsTag":"UA-8308417-25","apiUrl":"https://ditisdesupercooleappapi.nhnieuws.nl","prerollUrl":"https://ooproxy.azurewebsites.net/orn?direct=1&omroep=nhnieuws&gdpr=1&gdpr_consent=[consent]&url=[url]<location>","trafficUpdateInterval":180000,"weatherUpdateInterval":600000,"liveBlogUpdateInterval":60000,"reCaptchaKey":"6Levd-YUAAAAAGAesiCkICkmGfLQrk5Hj_Sc_e95","rssUrl":"https://www.nhnieuws.nl/rss","canonicalUrl":"https://www.nhnieuws.nl","stagingUrl":"https://rpoprod-nh-cd-staging.azurewebsites.net","copyright":"NH Nieuws, onderdeel van NH Media","homeDescription":"Het laatste nieuws uit Noord-Holland, 24 uur per dag, zeven dagen per week.","radioDescription":"Het gesprek van de dag en lekkere muziek","tvDescription":"Kijk live via onze livestream","contactDescription":"Heb je een vraag, opmerking of tip? Laat het ons weten. Bel 088-8505050 (ma t/m vrij, tussen 9.00 - 17.00 uur) of mail ons:","featureNewRegionPage":true,"featurePip":true,"featureLanguage":true,"featureAuthors":false,"featureEPG":true,"featurePodcasts":true,"featureDarkmodeToggle":true,"featureReadPost":true,"atInternetId":"614713","podcastPlayerUrl":"https://nh.api.abc.nh-at5.nl/player","audioFeed":"https://nh.api.abc.nh-at5.nl/voice/feed","hotjar":2475578,"comscoreId":"36073533","theoPlayerLicense":"sZP7IYe6T6fiTS0k0LggImzcTSgeFSxe3ub-Cl0c3mzkIlbZCSUgCLUg3KC6FOPlUY3zWokgbgjNIOf9flbr0LRi0oBLFSxKISf-3QxeTmz_0Q4eFDBZIuho3o0zCDIeI6fVfK4_bQgZCYxNWoryIQXzImf90SbcTSRZTu5i0u5i0Oi6Io4pIYP1UQgqWgjeCYxgflEc3lCr0uat0SbZ3SRLFOPeWok1dDrLYtA1Ioh6TgV6WQjlCDcEWt3zf6i6bQXZUQrgbKXibw0pWK1pdD4kUt0pWKi6FOPLUQXGdDrGFKXz3mrpWOfVfG3zCDUNWKbpWK1pdD4kUt0pWKi6FOPzdQ4qbQc1sD4ZFK3qWmfVfG41UOr1UuhpWKi6FOPkCYapWK1pdD4kUt0pWKi6FOPtUtbpCYakFKrVf6i6UtUtFKrEWKggUYULFKrVfgzVfKxqWDXNWG3ybojkbK3gflNWf6E6FOPVWo31WQ1qbta6FOPzdQ4qbQc1sD4ZFK3qWmPUFOPLIQ-LflNWfK1zWDikfgzVfG3gWKxydDkibK4LbogqW6f9UwPkIYz"}</script>
<script>window.__INITIAL_PROPS__ = {"pageData":{"authors":[],"author":"","externalId":"n100881","title":"Romeins heiligdom Herwen blijkt goudmijn: 80.000 vondsten","text":"","showAds":false,"comments":false,"url":null,"slug":"romeins-heiligdom-herwen-blijkt-goudmijn-80000-vondsten","mainCategory":{"name":"NOS"},"sourceType":"nos","updated":1671657587,"updatedFormatted":"13 minuten geleden","created":1671657571,"createdFormatted":"14 minuten geleden","thumbnail":"https://media.nhnieuws.nl/nos_images/196022.22949f9.jpg","media":[],"blocks":[{"type":"headerNews","image":{"id":"196022","title":"c3f4b7f5-f74f-31dc-9909-d9a416556bf0","author":"Omroep Gelderland","caption":"Archeoloog Eric Norde bij een deel van de vondsten","imageHigh":"https://media.nhnieuws.nl/nos_images/196022.22949f9.jpg?width=1600&ratio=16:9&quality=90","crop":"https://media.nhnieuws.nl/nos_images/196022.22949f9.jpg"}},{"type":"text","text":"<p>Een heiligdom uit de Romeinse tijd dat afgelopen zomer in de buurt van het Gelderse Zevenaar is ontdekt, blijkt nog uitgebreider dan aanvankelijk gedacht. Volgens archeoloog Eric Norde van archeologisch onderzoeksbureau RAAP zijn er ongeveer 80.000 vondsten gedaan.</p><p>Het Romeinse heiligdom werd in juni ontdekt in Herwen-Hemeling, vlak bij de grens met Duitsland. Het tempelcomplex bevindt zich precies op de limes, de voormalige noordelijke grens van het Romeinse Rijk. Betrokkenen noemden de vondst, die relatief goed bewaard is gebleven, toen al <a href=\"https://nos.nl/artikel/2433362-romeins-heiligdom-ontdekt-hier-gaan-specialisten-nog-jaren-van-smullen\">uniek voor Nederland</a>.</p><p><strong>'Het past hier net'</strong></p><p>Tot en met augustus zijn er op de locatie grootschalige archeologische opgravingen gedaan en is er nog meer gevonden. Zo zijn er nog twee graven ontdekt.</p><p>De vondsten liggen opgeslagen bij een vestiging van RAAP in Zutphen. Een aantal bijzondere stukken ligt uitgestald op tafel, maar er staan ook nog tientallen kisten en dozen met andere vondsten in een andere ruimte opgeslagen.</p><p>De kostbare stukken, zoals munten en sieraden, liggen in de kluis. \"We hebben zelfs overwogen een extra loods te huren, maar het past hier gelukkig allemaal net\", zegt Norde tegen <a href=\"https://www.gld.nl/nieuws/7825568/archeologische-goudmijn-in-herwen-nog-groter-dan-gedacht-80000-vondsten\">Omroep Gelderland</a>.</p>"},{"type":"image","image":{"id":"196023","title":"5182bab4-18ab-3a19-b834-6593ad5c7c2e","author":"Omroep Gelderland","caption":"Een van de vondsten","imageHigh":"https://media.nhnieuws.nl/nos_images/196023.64c7b7a.jpg?width=1600&ratio=16:9&quality=90","crop":"https://media.nhnieuws.nl/nos_images/196023.64c7b7a.jpg"}},{"type":"text","text":"<p>Het onderzoek op de locatie in Herwen is afgerond, maar het kost nog drie tot vier jaar om alles uit te werken en te documenteren. Volgens Norde is het nu een kwestie van puzzelen.</p><p>Zo zijn verschillende stenen met Romeinse teksten weer in en aan elkaar gelegd. \"Met het leggen van zo'n puzzel zijn we bijvoorbeeld ook achter het bestaan gekomen van een nog onbekende Romeinse godin, die in Herwen werd vereerd.\"</p><p>Norde is enthousiast over het resultaat van de opgraving. \"Het is zo gedetailleerd en goed bewaard gebleven, zoiets als dit heb ik de afgelopen twintig jaar niet meegemaakt.\"</p>"},{"type":"quote","text":" Herwen was echt 'the place to be'.","name":"Archeoloog Eric Norde"},{"type":"text","text":"<p>Terwijl het nu maar een kleine plaats is, was Herwen in de Romeinse tijd vermoedelijk echt een hotspot. \"Het was natuurlijk geen grote stad, zoals Nijmegen in die tijd, maar er was wel een legerplaats vlakbij\", legt Norde uit.</p><p>\"En als we kijken naar de inscripties op de stenen, weten we dat hier belangrijke soldaten naar toe kwamen die meerdere tempels bouwden. Dat moet toch een enorme aantrekkingskracht hebben gehad op allerlei mensen. Herwen was echt <em>the place to be</em>.\"</p><p>Enkele topstukken zijn sinds juni te zien in museum Het Valkhof in Nijmegen. Toch hoopt Norde dat een deel van de vondsten straks ook in de buurt van de vindplek te bekijken is. \"Het Liemers Museum in Zevenaar onderzoekt al wat ze hiermee willen en kunnen\", zegt hij. \"Het zou heel mooi zijn als de lokale bevolking dit allemaal kan zien.\"</p>"},{"type":"text","text":"<p><a href=\"https://nos.nl/l/2433362\" target=\"_blank\" rel=\"noopener\">Romeins heiligdom ontdekt: 'Hier gaan specialisten nog jaren van smullen'</a></p>"}],"children":[],"type":"news","categoryNames":["NOS"],"availableLanguages":[{"locale":"nl","friendlyName":"Nederlands"},{"locale":"de","friendlyName":"Deutsche"},{"locale":"en","friendlyName":"English"},{"locale":"es","friendlyName":"Español"},{"locale":"fr","friendlyName":"Français"},{"locale":"pl","friendlyName":"Polskie"},{"locale":"tr","friendlyName":"Türkçe"},{"locale":"ar","friendlyName":"عربى"}],"language":"nl"}}</script>
<script>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</script>
<script src="/main.7862b3eb.js"></script>
<script>
        (function() {
        var s = document.createElement("script"),
        el = document.getElementsByTagName("script")[0]; s.async = true; s.src =
        "https://sb.scorecardresearch.com/cs/36073533/beacon.js";
        el.parentNode.insertBefore(s, el);
               })();
        </script>
</body>
</html>