<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="google-site-verification" content="Gsu5pTlp37nIUUC6SBUDqZR5A1DFUF2HZFYBZCoux5A" />
<title data-react-helmet="true">Rolstoelvierdaagse Middenbeemster van start: &quot;Gezellig, met z&#x27;n allen&quot;  - NH Nieuws</title>
<meta data-react-helmet="true" property="og:title" content="Rolstoelvierdaagse Middenbeemster van start: &quot;Gezellig, met z&#x27;n allen&quot; "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://media.nhnieuws.nl/cache/i/374000/images/374207.w1600.r16-9.e4eb061.q90.jpg"/><meta data-react-helmet="true" property="og:description" content="MIDDENBEEMSTER - Als er een lange sliert rolstoelen door Middenbeemster trekt, kan dat maar ee"/><meta data-react-helmet="true" name="description" content="MIDDENBEEMSTER - Als er een lange sliert rolstoelen door Middenbeemster trekt, kan dat maar ee"/><meta data-react-helmet="true" property="og:url" content="https://www.nhnieuws.nl/nieuws/247452/rolstoelvierdaagse-middenbeemster-van-start-gezellig-met-zn-allen"/>
<script data-react-helmet="true" type="text/javascript">var googletag = googletag || {cmd:[]};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.pubads().setCentering(true);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 50,
        renderMarginPercent: 25,
        mobileScaling: 1.5,
    });

    googletag.pubads().set('page_url', 'https://www.nhnieuws.nl/');
    googletag.enableServices();
});</script>
<link data-react-helmet="true" rel="canonical" href="https://www.nhnieuws.nl/nieuws/247452/rolstoelvierdaagse-middenbeemster-van-start-gezellig-met-zn-allen"/>
<link rel="apple-touch-icon" sizes="180x180" href="/nh/apple-touch-icon.png"><link rel="shortcut icon" href="/nh/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/nh/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/nh/favicon-16x16.png"><link rel="manifest" href="/nh/site.webmanifest"><meta name="msapplication-config" content="/nh/browserconfig.xml"><link rel="mask-icon" href="/nh/safari-pinned-tab.svg" color="#0ba3e1"><meta name="theme-color" content="#ffffff"><meta name="msvalidate.01" content="1430A4EF1E11F1CA82E3FD985A867AF9">
<link rel="stylesheet" href="/main.f959dd83.css">
<script type="text/javascript">
if (!window.__cmp || typeof window.__cmp !== "function") {
var start = window.__cmp ? window.__cmp.start : {};
window.__cmp = function() {
var listen = window.attachEvent || window.addEventListener;
listen("message", function(event) {
window.__cmp.receiveMessage(event);
});
function addLocatorFrame() {
if (!window.frames["__cmpLocator"]) {
if (document.body) {
const frame = document.createElement("iframe");
frame.style.display = "none";
frame.name = "__cmpLocator";
document.body.appendChild(frame);
} else { setTimeout(addLocatorFrame, 5); }
}
}
addLocatorFrame();
var commandQueue = [];
var cmp = function(command, parameter, callback) {
if (command === "ping") {
if (callback) {
callback({
gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
cmpLoaded: false
});
}
} else {
commandQueue.push({
command: command,
parameter: parameter,
callback: callback
});
}
}
cmp.commandQueue = commandQueue;
cmp.receiveMessage = function(event) {
var data = event && event.data && event.data.__cmpCall;
if (data) {
commandQueue.push({
callId: data.callId,
command: data.command,
parameter: data.parameter,
event: event
});
}
};
return cmp;
}();
window.__cmp.start = start;
}
</script>
<script async src="https://cmp-loader.choice.faktor.io/UZQ1AZ.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8308417-24"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("config", "UA-8308417-24");
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(0);
googletag.pubads().setTargeting("consent", [1]);
googletag.pubads().setTargeting("rev_consent", [0]);
});
var consentForAds;
var checkConsent = function() {
window.__cmp("getVendorConsents", undefined, function(data) {
var newConsentForAds = (data.purposeConsents[1] && data.purposeConsents[2] && data.purposeConsents[3] && data.purposeConsents[4] && data.purposeConsents[5])
if (consentForAds !== newConsentForAds) {
consentForAds = newConsentForAds;
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(consentForAds ? 0 : 1);
});
window.__cmp("getConsentData", undefined, function(data) {
googletag.cmd.push(function() {
googletag.pubads().setTargeting("iab_string", [data.consentData]);
googletag.pubads().setTargeting("consent", [consentForAds ? 1 : 0]);
googletag.pubads().setTargeting("rev_consent", [consentForAds ? 0 : 1]);
googletag.pubads().refresh();
});
});
}
});
}
window.__cmp("addEventListener", "acceptAllButtonClicked", function(data) { checkConsent(); });
window.__cmp("addEventListener", "exitButtonClicked", function(data) { checkConsent(); });
window.__cmp("addEventListener", "cmpReady", function(data) { checkConsent(); });
</script>
</head>
<body  class="" data-site=nh>
<script>function resizeIframe(obj) { obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px'; }</script>
<div id="app"><main><section class="page detail-page"><section class="nav-bar mobile news-nav-bar"><a href="/"><svg class="logo " viewBox="0 0 85 69"><defs><linearGradient x1="0%" y1="0%" x2="100%" y2="100%" id="linearGradient-1"><stop stop-color="#14C2F0" offset="0%"></stop><stop stop-color="#065BA9" offset="100%"></stop></linearGradient><linearGradient x1="13.0840949%" y1="23.3816964%" x2="100%" y2="100%" id="linearGradient-2"><stop stop-color="#17C1F0" offset="0%"></stop><stop stop-color="#065CAA" offset="100%"></stop></linearGradient><linearGradient x1="0%" y1="50%" x2="25.476888%" y2="50%" id="linearGradient-3"><stop stop-color="#000000" stop-opacity="0" offset="0%"></stop><stop stop-color="#000000" offset="100%"></stop></linearGradient><linearGradient x1="8.13848203%" y1="12.6548169%" x2="100%" y2="100%" id="linearGradient-4"><stop stop-color="#14C2F0" offset="0%"></stop><stop stop-color="#044191" offset="100%"></stop></linearGradient><linearGradient x1="40.1210391%" y1="50%" x2="100%" y2="50%" id="linearGradient-5"><stop stop-color="#FFFFFF" offset="0%"></stop><stop stop-color="#C3CBCE" offset="100%"></stop></linearGradient><path d="M31.938365,18 L31.938365,38.6566204 C30.953991,35.9597151 17.1854769,19.1116624 16.0412588,18 L9,18 L9,53 L17.0092559,53 L17.0092559,30.0697082 C20.0602335,33.5379657 30.4042141,47.5637851 32.9215209,53 L40,53 L40,18 L31.938365,18 Z" id="path-6"></path></defs><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Branding-/-Logo-/-NH" transform="translate(0.000000, -8.000000)"><g id="NH" transform="translate(0.000000, 8.000000)"><polygon id="Clip-10" fill="url(#linearGradient-1)" points="0 60.2150358 47 69 47 16.8346227 0.000667715257 8"></polygon><polygon id="Fill-4" fill="url(#linearGradient-2)" points="0 60 85 60 85 8 0 8"></polygon><rect id="overlay" fill-opacity="0.35" fill="url(#linearGradient-3)" fill-rule="nonzero" style="mix-blend-mode:overlay" x="25" y="8" width="60" height="52"></rect><polygon id="Clip-10" fill="url(#linearGradient-4)" points="40 51.9866675 85 60 85 8.06315833 40.0006737 0"></polygon><polygon id="Fill-12" fill="#FEFEFE" points="69.8491262 13.7710078 78 15.1779187 78 50 69.8491262 48.5933564 69.8491262 33.3172733 56.1534681 33.3172733 56.1537411 46.2295268 48.0004096 44.8239524 48 10 56.1534681 11.4071782 56.1534681 25.7655015 69.8491262 25.7655015"></polygon><mask id="mask-7" fill="white"><use xlink:href="#path-6"></use></mask><use id="Clip-7" fill="url(#linearGradient-5)" xlink:href="#path-6"></use></g></g></g></svg></a><ul class="current-info small"><li><a href="/weer"><section class="info-weather small"><svg viewBox="0 0 24 24" class="icon "><path class="path" d="M9.5,20.8c0.3,0.3,0.4,0.7,0.1,1.1l-1.2,1.4c-0.3,0.3-0.7,0.4-1.1,0.1C7,23.1,7,22.6,7.2,22.3l1.2-1.4 C8.7,20.6,9.2,20.5,9.5,20.8z M14.7,20.8c0.3,0.3,0.4,0.7,0.1,1.1l-1.2,1.4c-0.3,0.3-0.7,0.4-1.1,0.1c-0.3-0.3-0.4-0.7-0.1-1.1 l1.2-1.4C14,20.6,14.4,20.5,14.7,20.8z M20,20.8c0.3,0.3,0.4,0.7,0.1,1.1l-1.2,1.4c-0.3,0.3-0.7,0.4-1.1,0.1 c-0.3-0.3-0.4-0.7-0.1-1.1l1.2-1.4C19.2,20.6,19.7,20.5,20,20.8z M2.6,3.1c0.3-0.3,0.8-0.3,1.1,0l0.5,0.5c0.3,0.3,0.3,0.8,0,1.1 C3.9,5,3.5,5,3.2,4.7L2.6,4.1C2.3,3.8,2.3,3.4,2.6,3.1z M0,9.4C0,9,0.3,8.7,0.8,8.7h0.8c0.4,0,0.8,0.3,0.8,0.8s-0.3,0.8-0.8,0.8H0.8 C0.3,10.2,0,9.9,0,9.4z M2.6,15.8c-0.3-0.3-0.3-0.8,0-1.1l0.5-0.5c0.3-0.3,0.8-0.3,1.1,0c0.3,0.3,0.3,0.8,0,1.1l-0.5,0.5 C3.4,16.1,2.9,16.1,2.6,15.8z M15.4,3.1c0.3,0.3,0.3,0.8,0,1.1l-0.5,0.5c-0.3,0.3-0.8,0.3-1.1,0c-0.3-0.3-0.3-0.8,0-1.1l0.5-0.5 C14.6,2.8,15.1,2.8,15.4,3.1z M9,0.4c0.4,0,0.8,0.3,0.8,0.7v0.8c0,0.4-0.3,0.8-0.8,0.8S8.2,2.4,8.2,1.9V1.2C8.2,0.8,8.6,0.4,9,0.4z M7,12.8c0.4-0.1,0.7-0.2,1.1-0.2h0.6c0-2.2,1.3-4.1,3.2-5c-0.6-1.2-1.9-2-3.3-2c-2.1,0-3.8,1.7-3.8,3.8C4.9,10.9,5.8,12.2,7,12.8z M5.6,13.7c-1.3-1-2.2-2.5-2.2-4.3c0-2.9,2.4-5.2,5.2-5.2c2.1,0,3.9,1.3,4.8,3.1c0.3,0,0.6-0.1,0.8-0.1c3,0,5.5,2.4,5.5,5.5h0.6 c2,0,3.7,1.6,3.7,3.6c0,2-1.6,3.6-3.7,3.6H8.2c-2,0-3.7-1.6-3.7-3.6C4.5,15.3,4.9,14.4,5.6,13.7z"></path></svg><p>18<!-- -->°C</p></section></a></li><li><a href="/verkeer"><section class="info-traffic small"><svg viewBox="0 0 44.8 24" class="icon "><path class="path" d="M39.2,16c-0.9,0-1.6-0.7-1.6-1.6c0-0.9,0.7-1.6,1.6-1.6s1.6,0.7,1.6,1.6C40.8,15.3,40.1,16,39.2,16z M32.8,12.8h0.8 c0.4,0,0.8,0.4,0.8,0.8v1.6c0,0.4-0.4,0.8-0.8,0.8h-0.8V12.8z M32.8,20v-2.4h9.6v-6.4h-9.6v-0.8c0-0.8-0.6-1.4-1.3-1.6 c0.8,0,4,0,4.4,0c-0.3-0.9-1.2-1.6-2.3-1.6c-1,0-1.9,0.7-2.3,1.6c0,0,0,0,0,0c0,0-0.1,0-0.1,0h-0.8l-0.3-1.1c0.7-1.2,2-2.1,3.5-2.1 c1.9,0,3.5,1.4,3.9,3.2h2c-0.3-1.5-0.8-3.7-1.4-6.4h-9.4l-0.3-1.2C28.1,0.5,27.5,0,26.8,0h11.9c0.8,0,1.4,0.5,1.6,1.3 c0.8,3.4,1.3,5.9,1.7,7.5h0.5c1.3,0,2.4,1.1,2.4,2.4v6.4c0,1.3-1.1,2.4-2.4,2.4v3.2c0,0.4-0.4,0.8-0.8,0.8h-4.8 c-0.4,0-0.8-0.4-0.8-0.8V20H32.8z M22.3,8.8C21.9,7.9,21,7.2,20,7.2c-1,0-1.9,0.7-2.3,1.6c0,0,0,0,0,0C18.1,8.8,21.8,8.8,22.3,8.8z M23.9,8.8h2c-0.3-1.5-0.8-3.7-1.4-6.4H6.7L5.4,8.8h10.7c0.4-1.8,2-3.2,3.9-3.2S23.5,7,23.9,8.8z M10.4,12.8H20 c0.4,0,0.8,0.4,0.8,0.8v1.6c0,0.4-0.4,0.8-0.8,0.8h-9.6c-0.4,0-0.8-0.4-0.8-0.8v-1.6C9.6,13.2,10,12.8,10.4,12.8z M25.6,16 c-0.9,0-1.6-0.7-1.6-1.6c0-0.9,0.7-1.6,1.6-1.6c0.9,0,1.6,0.7,1.6,1.6C27.2,15.3,26.5,16,25.6,16z M4.8,16c-0.9,0-1.6-0.7-1.6-1.6 c0-0.9,0.7-1.6,1.6-1.6s1.6,0.7,1.6,1.6C6.4,15.3,5.7,16,4.8,16z M2.4,11.2v6.4h0.8H8h15.2H28h0.8v-6.4H2.4z M2.9,8.8l1.6-7.5 C4.7,0.5,5.3,0,6.1,0h19c0.8,0,1.4,0.5,1.6,1.3c0.8,3.4,1.3,5.9,1.7,7.5h0.5c1.3,0,2.4,1.1,2.4,2.4v6.4c0,1.3-1.1,2.4-2.4,2.4v3.2 c0,0.4-0.4,0.8-0.8,0.8h-4.8c-0.4,0-0.8-0.4-0.8-0.8V20H8.8v3.2C8.8,23.6,8.4,24,8,24H3.2c-0.4,0-0.8-0.4-0.8-0.8V20 C1.1,20,0,18.9,0,17.6v-6.4c0-1.3,1.1-2.4,2.4-2.4H2.9z"></path></svg><p>2.7<!-- -->km</p></section></a></li></ul><section class="search-container seperate-row "><button class="search-icon-button"><svg viewBox="0 0 24 24" class="icon "><path class="path" d="M3.1,9.8C3.1,6.1,6.1,3,9.9,3s6.8,3,6.8,6.8c0,3.7-3.1,6.8-6.8,6.8S3.1,13.6,3.1,9.8z M23.3,20.1l-5-5 c1-1.5,1.5-3.3,1.5-5.3c0-5.4-4.4-9.8-9.9-9.8S0,4.4,0,9.8c0,5.4,4.4,9.8,9.9,9.8c1.8,0,3.6-0.5,5.1-1.4l5.1,5 C22.2,25.4,25.5,22.2,23.3,20.1z"></path></svg></button><section class="search-input-container"><form><input type="text" value="" placeholder="Zoek op nieuws"/><button type="submit" class="button small    ">Zoek</button></form></section></section><button class="hamburger-menu" type="button"><svg viewBox="0 0 28.8 24" class="icon "><path class="path" d="M1.2,19.2h26.4c0.7,0,1.2,0.5,1.2,1.2v2.4c0,0.7-0.5,1.2-1.2,1.2H1.2C0.5,24,0,23.5,0,22.8v-2.4 C0,19.7,0.5,19.2,1.2,19.2z M1.2,9.6h26.4c0.7,0,1.2,0.5,1.2,1.2v2.4c0,0.7-0.5,1.2-1.2,1.2H1.2c-0.7,0-1.2-0.5-1.2-1.2v-2.4 C0,10.1,0.5,9.6,1.2,9.6z M1.2,0h26.4c0.7,0,1.2,0.5,1.2,1.2v2.4c0,0.7-0.5,1.2-1.2,1.2H1.2C0.5,4.8,0,4.3,0,3.6V1.2 C0,0.5,0.5,0,1.2,0z"></path></svg></button></section><section class="nav-bar-mobile-menu "><nav><ul><li class=""><button type="button"><span>Regio</span><svg viewBox="0 0 24 24" class="icon "><path class="path" d="M9.6,9.6V1.2C9.8,0.6,10.3,0,10.8,0h2.4c0.7,0,1.2,0.5,1.2,1.2v8.4h8.4c0.7,0,1.2,0.5,1.2,1.2v2.4 c0,0.5-0.6,1-1.2,1.2h-8.4v8.4c0,0.7-0.5,1.2-1.2,1.2h-2.4c-0.5,0-1-0.6-1.2-1.2v-8.4H1.2C0.6,14.2,0,13.7,0,13.2v-2.4 c0-0.7,0.5-1.2,1.2-1.2H9.6z"></path></svg></button><ul class="nav-bar-mobile-submenu "><li class="alkmaar"><a href="/alkmaar">Alkmaar</a></li><li class="amsterdam"><a href="/amsterdam">Amsterdam</a></li><li class="gooi"><a href="/nhgooi">Gooi</a></li><li class="haarlem"><a href="/haarlem">Haarlem</a></li><li class="haarlemmermeer"><a href="/haarlemmermeer">Haarlemmermeer</a></li><li class="noordkop &amp; texel"><a href="/noordkop">Noordkop &amp; Texel</a></li><li class="schiphol"><a href="/schiphol">Schiphol</a></li><li class="west-friesland"><a href="/west-friesland">West-Friesland</a></li><li class="ijmond"><a href="/ijmond">IJmond</a></li><li class="zaanstreek-waterland"><a href="/zaanstreek-waterland">Zaanstreek-Waterland</a></li><li class="metropool"><a href="/metropool">Metropool</a></li></ul></li><li class=""><a href="/sport">Sport</a></li><li class=""><a href="/radio">Radio</a></li><li class=""><a href="/tv">TV</a></li></ul></nav></section><section class="detail detail--news"><section class="heading heading--news heading--media-item"><div class="container"><div class="heading__content"><div class="heading__category label Zaanstreek-Waterland nh"><h3>Zaanstreek-Waterland</h3></div><h1 class="heading__title">Rolstoelvierdaagse Middenbeemster van start: &quot;Gezellig, met z&#x27;n allen&quot; </h1><p class="heading__meta"><span>11 juni 2019, 18.28 uur</span></p></div></div><div class="heading__special Zaanstreek-Waterland"></div><div class="container heading__media-container"><section class="media-item-container heading__media"><section class="video-player-container "><div class="meisterplayer   "></div></section><p class="figcaption">NH Nieuws</p></section></div></section><div class="container"><div class="detail__grid"><div class="detail__socials detail__socials--desktop"><div class="socials"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook socials__btn"><svg viewBox="0 0 14 24" class="icon socials__icon socials__icon--facebook"><path class="path" d="M4,8H0v4h4v12h6V12h3.6L14,8h-4V6.3c0-1,0.2-1.3,1.1-1.3H14V0H9.2C5.6,0,4,1.6,4,4.6V8z"></path></svg></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter socials__btn"><svg viewBox="0 0 29.5 24" class="icon socials__icon socials__icon--twitter"><path class="path" d="M29.5,2.8c-1.1,0.5-2.3,0.8-3.5,1c1.3-0.7,2.2-1.9,2.7-3.4c-1.2,0.7-2.5,1.2-3.8,1.5C23.8,0.7,22.2,0,20.4,0 c-3.9,0-6.8,3.6-5.9,7.4C9.5,7.2,5,4.8,2.1,1.1C0.5,3.8,1.2,7.4,3.9,9.2c-1,0-1.9-0.3-2.7-0.8c-0.1,2.8,1.9,5.4,4.9,6 c-0.9,0.2-1.8,0.3-2.7,0.1c0.8,2.4,3,4.2,5.7,4.2c-2.5,2-5.8,2.9-9,2.5C2.7,23,5.9,24,9.3,24c11.2,0,17.6-9.5,17.2-18 C27.7,5.1,28.7,4.1,29.5,2.8z"></path></svg></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email socials__btn"><svg viewBox="0 0 36 24" class="icon socials__icon socials__icon--mail"><path class="path" d="M15.5,12.5L0,1.7V1.5C0,0.7,0.7,0,1.5,0h33C35.3,0,36,0.7,36,1.5v0.2L20.5,12.5C19.1,13.5,16.9,13.5,15.5,12.5z M36,21c0,1.7-1.3,3-3,3H3c-1.7,0-3-1.4-3-3V4.7l15.2,10.6c1.5,1.1,4,1.1,5.5,0L36,4.7V21z"></path></svg></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp socials__btn"><svg viewBox="0 0 24 24" class="icon socials__icon socials__icon--whatsapp"><path class="path" d="M0,24 L1.687,17.837 C0.646,16.033 0.099,13.988 0.1,11.891 C0.103,5.335 5.438,0 11.993,0 C15.174,0.001 18.16,1.24 20.406,3.488 C22.651,5.736 23.887,8.724 23.886,11.902 C23.883,18.459 18.548,23.794 11.993,23.794 C10.003,23.793 8.042,23.294 6.305,22.346 L0,24 Z M6.597,20.193 C8.273,21.188 9.873,21.784 11.989,21.785 C17.437,21.785 21.875,17.351 21.878,11.9 C21.88,6.438 17.463,2.01 11.997,2.008 C6.545,2.008 2.11,6.442 2.108,11.892 C2.107,14.117 2.759,15.783 3.854,17.526 L2.855,21.174 L6.597,20.193 Z M17.984,14.729 C17.91,14.605 17.712,14.531 17.414,14.382 C17.117,14.233 15.656,13.514 15.383,13.415 C15.111,13.316 14.913,13.266 14.714,13.564 C14.516,13.861 13.946,14.531 13.773,14.729 C13.6,14.927 13.426,14.952 13.129,14.803 C12.832,14.654 11.874,14.341 10.739,13.328 C9.856,12.54 9.259,11.567 9.086,11.269 C8.913,10.972 9.068,10.811 9.216,10.663 C9.35,10.53 9.513,10.316 9.662,10.142 C9.813,9.97 9.862,9.846 9.962,9.647 C10.061,9.449 10.012,9.275 9.937,9.126 C9.862,8.978 9.268,7.515 9.021,6.92 C8.779,6.341 8.534,6.419 8.352,6.41 L7.782,6.4 C7.584,6.4 7.262,6.474 6.99,6.772 C6.718,7.07 5.95,7.788 5.95,9.251 C5.95,10.714 7.015,12.127 7.163,12.325 C7.312,12.523 9.258,15.525 12.239,16.812 C12.948,17.118 13.502,17.301 13.933,17.438 C14.645,17.664 15.293,17.632 15.805,17.556 C16.376,17.471 17.563,16.837 17.811,16.143 C18.059,15.448 18.059,14.853 17.984,14.729 Z" id="path-1"></path></svg></div><button type="button"><svg viewBox="0 0 24 12.9" class="icon socials__icon socials__icon--embed"><path class="path" d="M12.6,0l2.8,0.9l-4,12L8.6,12L12.6,0z M4,6.5l4,4l-2,2l-6-6l6-6l2,2L4,6.5z M20,6.5l-4-4l2-2l6,6l-6,6l-2-2 L20,6.5z"></path></svg></button></div></div><div class="detail__content"><div><p><b>MIDDENBEEMSTER - Als er een lange sliert rolstoelen door Middenbeemster trekt, kan dat maar een ding betekenen: de Rolstoelvierdaagse is begonnen. Gehuld in poncho's volbrachten de circa veertig deelnemers vandaag de eerste etappe.  Want weer of geen weer: er zal worden gerold. </b></p><p>Natuurlijk, het evenement is niet te vergelijken met de Nijmeegse vierdaagse, die jaarlijks veertigduizend deelnemers trekt. In plaats van dagelijks veertig kilometer te wandelen, worden de deelnemers iedere dag door lopende vrijwilligers anderhalve kilometer door het dorp geduwd. "Gezelllig, met z'n allen", looft een deelneemster het samenzijn.&nbsp;</p>
<p><strong>Lees ook: <a href="https://www.nhnieuws.nl/nieuws/226179/Rollend-de-Beemster-door-Het-is-geweldig" target="_blank" rel="noopener">Rollend de Beemster door: "Geweldig"</a></strong></p>
<p>De Rolstoelvierdaagse van Middenbeemster is&nbsp; een initiatief van zorgcentrum Middelwijck. Het zijn vooral bewoners en bezoekers die meedoen. Vanwege de regen klonk het startschot voor de eerste etappe vandaag iets later dan gepland. Goed ingepakt trotseerden ze uiteindelijk de druilerige dag, al brak na de koffie zelfs de zon nog even door.&nbsp;</p>
<p><strong>Grand Finale</strong><br />Morgen rollen en lopen deelnemers en vrijwilligers de tweede etappe. Donderdag is een rustdag, zaterdag volgt de Grand Finale: tijdens een feestelijke intocht zullen de deelnemers over de<span style="font-size: 1rem;">&nbsp;'via gladiola' zorgcentrum Middelwijck binnenrollen.</span></p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px;">
<div><strong>💬 Whatsapp ons!<br /></strong>Heb jij tips? Of een interessante foto of video gemaakt? Stuur ons jouw nieuws op <a href="https://api.whatsapp.com/send?phone=31630093003" target="_blank" rel="noopener"><strong>0630093003</strong></a>!</div>
</div></div></div><div class="detail__ad"><section class="advertisement-container "><p class="ad-label">Advertentie</p><div id="detail-side" class="ad-box"></div></section></div></div><section class="advertisement-container main-banner"><p class="ad-label">Advertentie</p><div id="detail-bottom" class="ad-box"></div></section></div><section class="gallery-container "><div style="width:0px" class="gallery-list-container "><ul style="width:0px;transform:translateX(-0px)" class="gallery-list"><li class="image" style="width:0px"><img src="https://media.nhnieuws.nl/cache/i/374000/images/374193.w1600.r16-9.29d4b61.q90.jpg"/><div class="slide-info "><p>NH Nieuws/Stephan Roest</p></div></li></ul></div><div class="gallery-controls prev-slide"></div><div class="gallery-controls next-slide"></div></section></section><div data-spklw-automatic-initialization="true" class="container"><div></div></div><div class="detail__socials detail__socials--mobile"><div class="socials"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook socials__btn"><svg viewBox="0 0 14 24" class="icon socials__icon socials__icon--facebook"><path class="path" d="M4,8H0v4h4v12h6V12h3.6L14,8h-4V6.3c0-1,0.2-1.3,1.1-1.3H14V0H9.2C5.6,0,4,1.6,4,4.6V8z"></path></svg></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter socials__btn"><svg viewBox="0 0 29.5 24" class="icon socials__icon socials__icon--twitter"><path class="path" d="M29.5,2.8c-1.1,0.5-2.3,0.8-3.5,1c1.3-0.7,2.2-1.9,2.7-3.4c-1.2,0.7-2.5,1.2-3.8,1.5C23.8,0.7,22.2,0,20.4,0 c-3.9,0-6.8,3.6-5.9,7.4C9.5,7.2,5,4.8,2.1,1.1C0.5,3.8,1.2,7.4,3.9,9.2c-1,0-1.9-0.3-2.7-0.8c-0.1,2.8,1.9,5.4,4.9,6 c-0.9,0.2-1.8,0.3-2.7,0.1c0.8,2.4,3,4.2,5.7,4.2c-2.5,2-5.8,2.9-9,2.5C2.7,23,5.9,24,9.3,24c11.2,0,17.6-9.5,17.2-18 C27.7,5.1,28.7,4.1,29.5,2.8z"></path></svg></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email socials__btn"><svg viewBox="0 0 36 24" class="icon socials__icon socials__icon--mail"><path class="path" d="M15.5,12.5L0,1.7V1.5C0,0.7,0.7,0,1.5,0h33C35.3,0,36,0.7,36,1.5v0.2L20.5,12.5C19.1,13.5,16.9,13.5,15.5,12.5z M36,21c0,1.7-1.3,3-3,3H3c-1.7,0-3-1.4-3-3V4.7l15.2,10.6c1.5,1.1,4,1.1,5.5,0L36,4.7V21z"></path></svg></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp socials__btn"><svg viewBox="0 0 24 24" class="icon socials__icon socials__icon--whatsapp"><path class="path" d="M0,24 L1.687,17.837 C0.646,16.033 0.099,13.988 0.1,11.891 C0.103,5.335 5.438,0 11.993,0 C15.174,0.001 18.16,1.24 20.406,3.488 C22.651,5.736 23.887,8.724 23.886,11.902 C23.883,18.459 18.548,23.794 11.993,23.794 C10.003,23.793 8.042,23.294 6.305,22.346 L0,24 Z M6.597,20.193 C8.273,21.188 9.873,21.784 11.989,21.785 C17.437,21.785 21.875,17.351 21.878,11.9 C21.88,6.438 17.463,2.01 11.997,2.008 C6.545,2.008 2.11,6.442 2.108,11.892 C2.107,14.117 2.759,15.783 3.854,17.526 L2.855,21.174 L6.597,20.193 Z M17.984,14.729 C17.91,14.605 17.712,14.531 17.414,14.382 C17.117,14.233 15.656,13.514 15.383,13.415 C15.111,13.316 14.913,13.266 14.714,13.564 C14.516,13.861 13.946,14.531 13.773,14.729 C13.6,14.927 13.426,14.952 13.129,14.803 C12.832,14.654 11.874,14.341 10.739,13.328 C9.856,12.54 9.259,11.567 9.086,11.269 C8.913,10.972 9.068,10.811 9.216,10.663 C9.35,10.53 9.513,10.316 9.662,10.142 C9.813,9.97 9.862,9.846 9.962,9.647 C10.061,9.449 10.012,9.275 9.937,9.126 C9.862,8.978 9.268,7.515 9.021,6.92 C8.779,6.341 8.534,6.419 8.352,6.41 L7.782,6.4 C7.584,6.4 7.262,6.474 6.99,6.772 C6.718,7.07 5.95,7.788 5.95,9.251 C5.95,10.714 7.015,12.127 7.163,12.325 C7.312,12.523 9.258,15.525 12.239,16.812 C12.948,17.118 13.502,17.301 13.933,17.438 C14.645,17.664 15.293,17.632 15.805,17.556 C16.376,17.471 17.563,16.837 17.811,16.143 C18.059,15.448 18.059,14.853 17.984,14.729 Z" id="path-1"></path></svg></div><button type="button"><svg viewBox="0 0 24 12.9" class="icon socials__icon socials__icon--embed"><path class="path" d="M12.6,0l2.8,0.9l-4,12L8.6,12L12.6,0z M4,6.5l4,4l-2,2l-6-6l6-6l2,2L4,6.5z M20,6.5l-4-4l2-2l6,6l-6,6l-2-2 L20,6.5z"></path></svg></button></div></div></section></main><footer class="footer"><div class="container footer__container"><section class="footer__section"><header><a href="/"><svg class="logo white " style="enable-background:new 0 0 228.6 69" viewBox="0 0 228.6 69"><g><g transform="translate(0.000000, -8.000000)"><g transform="translate(0.000000, 8.000000)"><linearGradient id="Clip-10_1_" gradientUnits="userSpaceOnUse" x1="-153.6598" y1="232.2949" x2="-152.6598" y2="231.2949" gradientTransform="matrix(47 0 0 -61 7222 14178)"><stop offset="0" stop-color="#14C2F0"></stop><stop offset="1" stop-color="#065BA9"></stop></linearGradient><polygon id="Clip-10" class="st0" points="0,60.2 47,69 47,16.8 0,8"></polygon><linearGradient id="Fill-4_1_" gradientUnits="userSpaceOnUse" x1="-154.9927" y1="231.6264" x2="-154.1236" y2="230.8603" gradientTransform="matrix(85 0 0 -52 13188 12063)"><stop offset="0" stop-color="#17C1F0"></stop><stop offset="1" stop-color="#065CAA"></stop></linearGradient><polygon id="Fill-4" class="st1" points="0,60 85,60 85,8 0,8"></polygon><linearGradient id="overlay_1_" gradientUnits="userSpaceOnUse" x1="-154.3833" y1="231.3269" x2="-154.1286" y2="231.3269" gradientTransform="matrix(60 0 0 -52 9288 12063)"><stop offset="0" stop-color="#000000;stop-opacity:0"></stop><stop offset="1" stop-color="#000000"></stop></linearGradient><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-153.4177" y1="232.1361" x2="-152.499" y2="231.2627" gradientTransform="matrix(45 0 0 -60 6948 13935)"><stop offset="0" stop-color="#14C2F0"></stop><stop offset="1" stop-color="#044191"></stop></linearGradient><polygon class="st3" points="40,52 85,60 85,8.1 40,0"></polygon><polygon id="Fill-12" class="st4" points="69.8,13.8 78,15.2 78,50 69.8,48.6 69.8,33.3 56.2,33.3 56.2,46.2 48,44.8 48,10 56.2,11.4 56.2,25.8 69.8,25.8"></polygon><g id="Clip-7"><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="-151.5343" y1="229.7857" x2="-150.9355" y2="229.7857" gradientTransform="matrix(31 0 0 -35 4719 8078)"><stop offset="0" stop-color="#FFFFFF"></stop><stop offset="1" stop-color="#C3CBCE"></stop></linearGradient><path class="st5" d="M31.9,18v20.7C31,36,17.2,19.1,16,18H9v35h8V30.1c3.1,3.5,13.4,17.5,15.9,22.9H40V18H31.9z"></path></g></g></g></g><g><path class="st6" d="M111.7,47.2c-1.6-2.8-3.3-5.5-5.1-8.3c-1.8-2.7-3.8-5.3-5.8-7.7v15.9h-5.4V22.8h4.5c0.8,0.8,1.6,1.7,2.6,2.8 c0.9,1.1,1.9,2.3,2.9,3.6c1,1.3,1.9,2.6,2.9,4c1,1.4,1.9,2.7,2.7,4V22.8h5.4v24.3H111.7z"></path><path class="st6" d="M121.9,22.8h5.5v24.3h-5.5V22.8z"></path><path class="st6" d="M133,47.2V22.8h16.4v4.6h-11v4.8h9.7v4.5h-9.7v5.9h11.8v4.6H133z"></path><path class="st6" d="M163.8,47.6c-1.7,0-3.2-0.2-4.4-0.7c-1.2-0.5-2.3-1.1-3.1-2c-0.8-0.9-1.4-1.9-1.8-3.1 c-0.4-1.2-0.6-2.5-0.6-3.9V22.8h5.5v14.7c0,1,0.1,1.8,0.3,2.5c0.2,0.7,0.5,1.3,0.9,1.7c0.4,0.4,0.9,0.7,1.4,0.9 c0.5,0.2,1.2,0.3,1.8,0.3c1.3,0,2.4-0.4,3.2-1.2c0.8-0.8,1.2-2.2,1.2-4.2V22.8h5.5V38c0,1.4-0.2,2.7-0.6,3.9 c-0.4,1.2-1,2.2-1.8,3.1c-0.8,0.9-1.9,1.5-3.1,2C167,47.4,165.5,47.6,163.8,47.6z"></path><path class="st6" d="M195.5,25.4c0.3,1,0.6,2,0.9,3.2c0.3,1.2,0.7,2.5,1.1,3.7c0.4,1.3,0.8,2.6,1.2,3.9c0.4,1.3,0.8,2.5,1.2,3.6 c0.3-1.2,0.6-2.5,0.9-3.9c0.3-1.4,0.6-2.9,0.9-4.4c0.3-1.5,0.6-3,0.8-4.5c0.3-1.5,0.5-2.9,0.8-4.3h5.7c-0.8,4.1-1.8,8.2-2.8,12.4 c-1.1,4.2-2.2,8.2-3.5,11.9h-5c-0.8-2.2-1.6-4.6-2.4-7.1c-0.8-2.5-1.5-4.9-2.3-7.4c-0.8,2.5-1.5,5-2.3,7.4 c-0.8,2.5-1.5,4.8-2.4,7.1h-5c-1.2-3.8-2.4-7.8-3.5-11.9c-1.1-4.2-2-8.3-2.8-12.4h5.9c0.2,1.4,0.5,2.8,0.8,4.3 c0.3,1.5,0.6,3,0.9,4.5c0.3,1.5,0.6,3,0.9,4.4c0.3,1.4,0.6,2.7,1,3.9c0.4-1.1,0.8-2.4,1.2-3.7c0.4-1.3,0.8-2.6,1.2-3.9 c0.4-1.3,0.7-2.5,1-3.7c0.3-1.2,0.6-2.3,0.9-3.2H195.5z"></path><path class="st6" d="M219.1,43c0.8,0,1.4-0.1,1.9-0.2c0.5-0.1,0.9-0.3,1.2-0.5c0.3-0.2,0.5-0.5,0.6-0.8c0.1-0.3,0.2-0.6,0.2-1 c0-0.8-0.4-1.5-1.1-2c-0.7-0.5-2-1.1-3.9-1.7c-0.8-0.3-1.6-0.6-2.4-1c-0.8-0.4-1.5-0.8-2.1-1.4c-0.6-0.5-1.1-1.2-1.5-2 c-0.4-0.8-0.6-1.7-0.6-2.9s0.2-2.1,0.6-3c0.4-0.9,1-1.7,1.8-2.3c0.8-0.6,1.7-1.1,2.8-1.5c1.1-0.3,2.3-0.5,3.7-0.5 c1.6,0,3.1,0.2,4.2,0.5c1.2,0.4,2.2,0.7,3,1.2l-1.6,4.3c-0.7-0.4-1.4-0.7-2.3-0.9c-0.8-0.3-1.8-0.4-3-0.4c-1.3,0-2.3,0.2-2.8,0.5 c-0.6,0.4-0.9,0.9-0.9,1.7c0,0.4,0.1,0.8,0.3,1.1c0.2,0.3,0.5,0.6,0.9,0.8c0.4,0.2,0.8,0.5,1.3,0.7c0.5,0.2,1.1,0.4,1.7,0.6 c1.3,0.5,2.4,0.9,3.3,1.4c0.9,0.5,1.7,1,2.3,1.6c0.6,0.6,1.1,1.3,1.4,2.1c0.3,0.8,0.5,1.8,0.5,3c0,2.3-0.8,4-2.4,5.3 c-1.6,1.3-4,1.9-7.2,1.9c-1.1,0-2-0.1-2.9-0.2c-0.9-0.1-1.6-0.3-2.3-0.5c-0.7-0.2-1.2-0.4-1.7-0.6c-0.5-0.2-0.9-0.4-1.2-0.6 l1.5-4.4c0.7,0.4,1.6,0.8,2.7,1.1C216.2,42.8,217.5,43,219.1,43z"></path></g></svg></a></header><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/"> <!-- -->Nieuws</a></li><li class="footer__list-item"><a class="footer__link" href="/sport"> <!-- -->Sport</a></li><li class="footer__list-item"><a class="footer__link" href="/metropool"> <!-- -->Metropool</a></li><li class="footer__list-item"><a class="footer__link" href="/themas"> <!-- -->Thema&#x27;s</a></li></ul></div><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/weer"> <!-- -->Weer</a></li><li class="footer__list-item"><a class="footer__link" href="/verkeer"> <!-- -->Verkeer</a></li><li class="footer__list-item"><a href="https://www.nhnieuws.nl/nieuws/201191/download-de-app" target="_blank" rel="noopener noreferrer" class="footer__link"> <!-- -->Download onze app</a></li><li class="footer__list-item"><a href="https://nhmedia.nl/adverteren/" target="_blank" rel="noopener noreferrer" class="footer__link"> <!-- -->Adverteren</a></li></ul></div></section><section class="footer__section"><header><h2 class="footer__title"></h2></header><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/about"> <!-- -->Over ons</a></li><li class="footer__list-item"><a href="https://nhmedia-in-cijfers.nl/trots-op-2018" target="_blank" rel="noopener noreferrer" class="footer__link"> <!-- -->Jaarverslag</a></li><li class="footer__list-item"><a class="footer__link" href="/missievisie"> <!-- -->Missie &amp; visie</a></li><li class="footer__list-item"><a href="https://nhmedia.nl/vacatures/" target="_blank" rel="noopener noreferrer" class="footer__link"> <!-- -->Vacatures</a></li></ul></div><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/contact"> <!-- -->Contact</a></li><li class="footer__list-item"><a class="footer__link" href="/adres"> <!-- -->Bezoekadres</a></li></ul></div></section><section class="footer__section footer__section--socials"><header><h2 class="footer__title footer__title--socials"></h2></header><div class="footer__section--socials-2"><ul class="footer__list footer__list--icon"><li class="footer__list-item footer__list-item--icon"><a href="https://www.facebook.com/NHnieuws/" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon"><svg viewBox="0 0 14 24" class="icon footer__icon"><path class="path" d="M4,8H0v4h4v12h6V12h3.6L14,8h-4V6.3c0-1,0.2-1.3,1.1-1.3H14V0H9.2C5.6,0,4,1.6,4,4.6V8z"></path></svg> <!-- -->Facebook</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://www.instagram.com/nhnieuws/" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon"><svg viewBox="0 0 24 24" class="icon footer__icon"><path class="path" d="M18.5,7C17.7,7,17,6.3,17,5.5S17.7,4,18.5,4S20,4.7,20,5.5S19.3,7,18.5,7z M12,16c2.2,0,4-1.8,4-4s-1.8-4-4-4 s-4,1.8-4,4S9.8,16,12,16z M12,18c-3.3,0-6-2.7-6-6s2.7-6,6-6s6,2.7,6,6S15.3,18,12,18z M2,6.6v10.8C2,20,4.1,22,6.6,22h10.8 c2.5,0,4.6-2.1,4.6-4.6V6.6C22,4,19.9,2,17.4,2H6.6C4,2,2,4.1,2,6.6z M0,5.7C0,2.6,2.6,0,5.7,0h12.6C21.4,0,24,2.6,24,5.7v12.6 c0,3.2-2.6,5.7-5.7,5.7H5.7C2.6,24,0,21.4,0,18.3V5.7z"></path></svg> <!-- -->Instagram</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://www.twitter.com/nhnieuws" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon"><svg viewBox="0 0 29.5 24" class="icon footer__icon"><path class="path" d="M29.5,2.8c-1.1,0.5-2.3,0.8-3.5,1c1.3-0.7,2.2-1.9,2.7-3.4c-1.2,0.7-2.5,1.2-3.8,1.5C23.8,0.7,22.2,0,20.4,0 c-3.9,0-6.8,3.6-5.9,7.4C9.5,7.2,5,4.8,2.1,1.1C0.5,3.8,1.2,7.4,3.9,9.2c-1,0-1.9-0.3-2.7-0.8c-0.1,2.8,1.9,5.4,4.9,6 c-0.9,0.2-1.8,0.3-2.7,0.1c0.8,2.4,3,4.2,5.7,4.2c-2.5,2-5.8,2.9-9,2.5C2.7,23,5.9,24,9.3,24c11.2,0,17.6-9.5,17.2-18 C27.7,5.1,28.7,4.1,29.5,2.8z"></path></svg> <!-- -->Twitter</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://www.youtube.com/user/RTVNoordHolland" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon"><svg viewBox="0 0 32 24" class="icon footer__icon"><path class="path" d="M13.3,6.7v10.7l8-5.3L13.3,6.7z M32,12c0,8.3-0.7,11.4-5.8,11.8c-4.8,0.3-15.5,0.3-20.3,0C0.6,23.4,0,20.2,0,12 C0,3.7,0.7,0.6,5.8,0.2c4.8-0.3,15.5-0.3,20.3,0C31.4,0.6,32,3.8,32,12z"></path></svg> <!-- -->Youtube</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://rss.nhnieuws.nl/rss" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon"><svg viewBox="0 0 24 24" class="icon footer__icon"><path class="path" d="M0,4.8c10.6,0,19.2,8.6,19.2,19.2H24C24,10.8,13.2,0,0,0V4.8z M0,8.2V13c6.1,0.1,11,5,11,11h4.8C15.8,15.3,8.7,8.2,0,8.2z M6.5,20.8C6.5,22.5,5,24,3.3,24C1.5,24,0,22.5,0,20.8c0-1.8,1.5-3.2,3.3-3.2C5,17.5,6.5,19,6.5,20.8z"></path></svg> <!-- -->RSS</a></li></ul></div></section></div><div class="breakers breakers--black breakers__up breakers__light "></div><div class="footer__copyright"><div class="container footer__copyright--container"><p class="footer__copyright--text">© <!-- -->2019<!-- --> <!-- -->NH Nieuws, onderdeel van NH Media</p><ul><li class=""><a class="" href="/disclaimer"> <!-- -->Disclaimer</a></li><li class=""><a class="" href="/privacyverklaring"> <!-- -->Privacy verklaring</a></li><li class=""><a class="" href="/cookies"> <!-- -->Cookie statement</a></li></ul></div></div></footer></div>
<script>window.__APPSETTINGS__ = {"site":"nh","target":"prod","analyticsTag":"UA-8308417-24","videoAnalyticsTag":"UA-8308417-25","apiUrl":"https://nhnews.tripleazure.com","trafficUpdateInterval":180000,"weatherUpdateInterval":600000,"reCaptchaKey":"6Le4zX4UAAAAAMxQFqFducv4zCaKzQJ3lRRoNXWT","rssUrl":"https://rss.nhnieuws.nl/rss","canonicalUrl":"https://www.nhnieuws.nl","stagingUrl":"https://rpoprod-nh-cd-staging.azurewebsites.net","copyright":"NH Nieuws, onderdeel van NH Media","homeDescription":"Het laatste nieuws uit Noord-Holland, 24 uur per dag, zeven dagen per week.","tvDescription":"Kijk live via onze livestream","contactDescription":"Heb je een vraag, opmerking of tip? Laat het ons weten. Bel 088-8505050 (ma t/m vrij, tussen 9.00 - 17.00 uur) of mail ons:","radioDescription":"Het gesprek van de dag en lekkere muziek"}</script>
<script>window.__INITIAL_PROPS__ = {"pageData":{"id":"413030","externalId":"247452","embed":"<iframe src=\"https://nhnews.vinsontv.com/media?id=196334\" width=\"480\" height=\"270\" scrolling=\"no\" style=\"overflow: hidden;\" frameborder=\"0\" allowfullscreen></iframe>","type":"news","category":"Zaanstreek-Waterland","thumbnail":"https://media.nhnieuws.nl/cache/i/374000/images/374207.w1600.r16-9.e4eb061.q90.jpg","thumbnailWide":"https://media.nhnieuws.nl/cache/i/374000/images/374207.w2000.r2-1.7d28adb.q90.jpg","media":[{"id":1113412,"source":"NH Nieuws","title":"Rolstoelvierdaagse Middenbeemster ","image":"https://media.nhnieuws.nl/cache/i/374000/images/374207.w1600.r16-9.e4eb061.q90.jpg","type":1,"videoUrl":"https://rrr.sz.xlcdn.com/?account=nhnieuws&file=2019%2F06%2F11%2F5cffcaef3d92f5cffcaef3d974.smil&type=streaming&service=wowza&output=playlist.m3u8","prerollUrl":"https://securepubads.g.doubleclick.net/gampad/ads?iu=/1004405/nhnieuws/instream_video&sz=400x300&cust_params=pos%3Dpre%26page%3Dartikel%26source%3D[SOURCE]%26loc%3Dweb&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"},{"id":1113413,"source":"NH Nieuws/Stephan Roest","image":"https://media.nhnieuws.nl/cache/i/374000/images/374193.w1600.r16-9.29d4b61.q90.jpg","type":0}],"title":"Rolstoelvierdaagse Middenbeemster van start: \"Gezellig, met z'n allen\" ","text":"<p><b>MIDDENBEEMSTER - Als er een lange sliert rolstoelen door Middenbeemster trekt, kan dat maar een ding betekenen: de Rolstoelvierdaagse is begonnen. Gehuld in poncho's volbrachten de circa veertig deelnemers vandaag de eerste etappe.  Want weer of geen weer: er zal worden gerold. </b></p><p>Natuurlijk, het evenement is niet te vergelijken met de Nijmeegse vierdaagse, die jaarlijks veertigduizend deelnemers trekt. In plaats van dagelijks veertig kilometer te wandelen, worden de deelnemers iedere dag door lopende vrijwilligers anderhalve kilometer door het dorp geduwd. \"Gezelllig, met z'n allen\", looft een deelneemster het samenzijn.&nbsp;</p>\n<p><strong>Lees ook: <a href=\"https://www.nhnieuws.nl/nieuws/226179/Rollend-de-Beemster-door-Het-is-geweldig\" target=\"_blank\" rel=\"noopener\">Rollend de Beemster door: \"Geweldig\"</a></strong></p>\n<p>De Rolstoelvierdaagse van Middenbeemster is&nbsp; een initiatief van zorgcentrum Middelwijck. Het zijn vooral bewoners en bezoekers die meedoen. Vanwege de regen klonk het startschot voor de eerste etappe vandaag iets later dan gepland. Goed ingepakt trotseerden ze uiteindelijk de druilerige dag, al brak na de koffie zelfs de zon nog even door.&nbsp;</p>\n<p><strong>Grand Finale</strong><br />Morgen rollen en lopen deelnemers en vrijwilligers de tweede etappe. Donderdag is een rustdag, zaterdag volgt de Grand Finale: tijdens een feestelijke intocht zullen de deelnemers over de<span style=\"font-size: 1rem;\">&nbsp;'via gladiola' zorgcentrum Middelwijck binnenrollen.</span></p>\n<div style=\"border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px;\">\n<div><strong>💬 Whatsapp ons!<br /></strong>Heb jij tips? Of een interessante foto of video gemaakt? Stuur ons jouw nieuws op <a href=\"https://api.whatsapp.com/send?phone=31630093003\" target=\"_blank\" rel=\"noopener\"><strong>0630093003</strong></a>!</div>\n</div>","url":"https://www.nhnieuws.nl/nieuws/247452/rolstoelvierdaagse-middenbeemster-van-start","slug":"rolstoelvierdaagse-middenbeemster-van-start-gezellig-met-zn-allen","showAds":true,"hidden":false,"author":null,"updated":1560270577,"updatedFormatted":"11 juni 2019, 18.29 uur","created":1560270532,"createdFormatted":"11 juni 2019, 18.28 uur","imported":1560270578,"importedFormatted":"11 juni 2019, 18.29 uur","related":[],"adID":"","mainCategory":{"name":"Zaanstreek-Waterland","slug":"zaanstreek-waterland"},"video":true}}</script>
<script>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</script>
<script src="/vendors.cd012cb5.js"></script>
<script src="/main.f959dd83.js"></script>
</body>
</html>