<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Vier nieuwe partijen in de markt voor Kasteel van Almere - NH Nieuws</title>
		<meta name="description" content="Er zijn vier nieuwe ge&#239;nteresseerden voor het Kasteel van Almere. Het is nog niet helemaal duidelijk wat de partijen van plan zijn met het kasteel." />
		<meta name="keywords" content="mra" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.78" />
			<link rel="canonical" href="/nieuws/236448/Vier-nieuwe-partijen-in-de-markt-voor-Kasteel-van-Almere" />
					<link rel="amphtml" href="https://www.nhnieuws.nl/nieuws/amp/236448/Vier-nieuwe-partijen-in-de-markt-voor-Kasteel-van-Almere" />
		<link rel="shortcut icon" href="/Content/Images/noordholland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noordholland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noordholland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noordholland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noordholland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van NH Nieuws" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		

		<link rel="stylesheet" href="/Content/Styles/noordholland.min.css?v=1.31.78" />
							<meta property="fb:app_id" content="133349980094758" />
									<meta name="article-id" content="236448"/>
		
					<meta property="fb:pages" content="242490925782257"/>
					<meta property="fb:pages" content="965305756825809"/>
					<script src="https://cmp-loader.choice.faktor.io/nh.js"></script>
				

	

		<meta property="og:title" content="Vier nieuwe partijen in de markt voor Kasteel van Almere"/>
		<meta property="og:description" content="Er zijn vier nieuwe ge&#239;nteresseerden voor het Kasteel van Almere. Het is nog niet helemaal duidelijk wat de partijen van plan zijn met het kasteel."/>
		<meta property="og:url" content="https://www.nhnieuws.nl/nieuws/236448/Vier-nieuwe-partijen-in-de-markt-voor-Kasteel-van-Almere"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="mra"/>
			<meta property="og:image" content="https://imgnh.rgcdn.nl/63090d0e56404b6699a0106f20392424/opener/Foto-Shutterstock.jpg"/>
			<meta property="og:image:secure_url" content="https://imgnh.rgcdn.nl/63090d0e56404b6699a0106f20392424/opener/Foto-Shutterstock.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="NH Nieuws" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@nhnieuws"/>
	<meta name="twitter:title" content="Vier nieuwe partijen in de markt voor Kasteel van Almere"/>
	<meta name="twitter:description" content="Er zijn vier nieuwe ge&#239;nteresseerden voor het Kasteel van Almere. Het is nog niet helemaal duidelijk wat de partijen van plan zijn met het kasteel."/>
			<meta name="twitter:image" content="https://imgnh.rgcdn.nl/63090d0e56404b6699a0106f20392424/opener/Foto-Shutterstock.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('808577019250164');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noordholland/logo.png" class="logo visible-md visible-lg" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-sm.png" class="logo-sm visible-sm" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-xs.png" class="logo-xs visible-xs" alt="NH Nieuws"/>
					<span class="sr-only">NH Nieuws, sport en evenementen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeersinformatie" title="Verkeersinformatie">
									<i>z</i> 1 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 12&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li>
					<a href="/sport" title="Sport">Sport</a>
				</li>
				<li>
					<a href="/metropool" title="Metropool">Metropool</a>
				</li>
				<li class="has-subnav">
					<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
							</li>
							<li>
								<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
							</li>
							<li>
								<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
							</li>
							<li>
								<a href="/nhgooi" title="Gooi">Gooi</a>
							</li>
							<li>
								<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
							</li>
							<li>
								<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
							</li>
							<li>
								<a href="/ijmond" title="IJmond">IJmond</a>
							</li>
							<li>
								<a href="/schiphol" title="Schiphol">Schiphol</a>
							</li>
							<li>
								<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
							</li>
							<li>
								<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="https://dankjeweldiner.nl/" target="_blank" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="https://dankjeweldiner.nl/" target="_blank" title="Dankjewel Diner">Dankjewel Diner</a>
							</li>
							<li>
								<a href="/liveradio" title="Live">Live</a>
							</li>
							<li>
								<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/Terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
							</li>
							<li>
								<a href="/terugkijken" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="https://www.nhnieuws.nl/jouwnoordholland" target="_blank" title="Thema">Thema<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="https://www.nhnieuws.nl/jouwnoordholland" target="_blank" title="Sterke kernen, sterke regio">Sterke kernen, sterke regio</a>
							</li>
							<li>
								<a href="https://www.nhnieuws.nl/Smartmobilityeninfrastructuur" target="_blank" title="Smart mobility en infrastructuur">Smart mobility en infrastructuur</a>
							</li>
							<li>
								<a href="https://www.nhnieuws.nl/gezondegroeneleefomgeving" target="_blank" title="Gezonde groene leefomgeving">Gezonde groene leefomgeving</a>
							</li>
							<li>
								<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
							</li>
							<li>
								<a href="/ontdekjouwnoordholland" title="Ontdek Jouw Noord-Holland">Ontdek Jouw Noord-Holland</a>
							</li>
							<li>
								<a href="/schiereilandnoordholland" title="Schiereiland Noord-Holland">Schiereiland Noord-Holland</a>
							</li>
							<li>
								<a href="/metropoolinontwikkeling" title="Metropool in ontwikkeling">Metropool in ontwikkeling</a>
							</li>
							<li>
								<a href="nieuweenergie" title="Nieuwe energie">Nieuwe energie</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/depeiling" title="Jouw mening">Jouw mening<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/depeiling" title="De Peiling">De Peiling</a>
							</li>
							<li>
								<a href="/panel" title="Panel">Panel</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Contact</h4>
				<ul>
						<li><a href="/contact" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
						<li><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noordholland/logo-xs-navbar.png" width="38" alt="NH Nieuws">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li class="mainnav-item">
				<a href="/sport" title="Sport">Sport</a>
			</li>
			<li class="mainnav-item">
				<a href="/metropool" title="Metropool">Metropool</a>
			</li>
			<li id="8828a306-6983-4b37-9300-61b210f9e2ba" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/nhgooi" title="Gooi">Gooi</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
									</li>
									<li class="subnav-category">
										<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
									</li>
									<li class="subnav-category">
										<a href="/ijmond" title="IJmond">IJmond</a>
									</li>
									<li class="subnav-category">
										<a href="/schiphol" title="Schiphol">Schiphol</a>
									</li>
									<li class="subnav-category">
										<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
									</li>
									<li class="subnav-category">
										<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cdf41716-e15a-4f70-9fb9-ca20847793f1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="https://dankjeweldiner.nl/" target="_blank" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="https://dankjeweldiner.nl/" target="_blank" title="Dankjewel Diner">Dankjewel Diner</a>
									</li>
									<li class="subnav-category">
										<a href="/liveradio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/Terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6fc3123c-61b8-49dd-a7ff-e761f71e3a06" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugkijken" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1641b967-dae1-41fe-b26e-910a1a9f48f5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="https://www.nhnieuws.nl/jouwnoordholland" target="_blank" title="Thema">Thema<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="https://www.nhnieuws.nl/jouwnoordholland" target="_blank" title="Sterke kernen, sterke regio">Sterke kernen, sterke regio</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.nhnieuws.nl/Smartmobilityeninfrastructuur" target="_blank" title="Smart mobility en infrastructuur">Smart mobility en infrastructuur</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.nhnieuws.nl/gezondegroeneleefomgeving" target="_blank" title="Gezonde groene leefomgeving">Gezonde groene leefomgeving</a>
									</li>
									<li class="subnav-category">
										<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
									</li>
									<li class="subnav-category">
										<a href="/ontdekjouwnoordholland" title="Ontdek Jouw Noord-Holland">Ontdek Jouw Noord-Holland</a>
									</li>
									<li class="subnav-category">
										<a href="/schiereilandnoordholland" title="Schiereiland Noord-Holland">Schiereiland Noord-Holland</a>
									</li>
									<li class="subnav-category">
										<a href="/metropoolinontwikkeling" title="Metropool in ontwikkeling">Metropool in ontwikkeling</a>
									</li>
									<li class="subnav-category">
										<a href="nieuweenergie" title="Nieuwe energie">Nieuwe energie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="36cf9752-62a4-4324-bcf5-46b11157c5be" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/depeiling" title="Jouw mening">Jouw mening<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/depeiling" title="De Peiling">De Peiling</a>
									</li>
									<li class="subnav-category">
										<a href="/panel" title="Panel">Panel</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/metropool" title="Metropool">Metropool</a></li>
		<li class="mainnav-item"><a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nhnieuws.nl/nieuws/236448/Vier-nieuwe-partijen-in-de-markt-voor-Kasteel-van-Almere"},"headline":"Vier nieuwe partijen in de markt voor Kasteel van Almere","image":{"@type":"ImageObject","url":"https://imgnh.rgcdn.nl/63090d0e56404b6699a0106f20392424/opener/Foto-Shutterstock.jpg","width":770,"height":433},"datePublished":"2018-12-07T13:15:16.0058313+01:00","dateModified":"2018-12-07T13:15:16.7871146+01:00","author":{"@type":"Person","name":"Redactie"},"publisher":{"@type":"Organization","name":"NH Nieuws","logo":{"@type":"ImageObject","url":"http://www.nhnieuws.nl/Content/Amp/Images/noordholland/logopublisher.png","width":600,"height":60}},"description":"Er zijn vier nieuwe geïnteresseerden voor het Kasteel van Almere. Het is nog niet helemaal duidelijk wat de partijen van plan zijn met het kasteel. Dat zegt een woordvoerder van eigenaar Gravin BV tegenover Omroep Flevoland. Volgens de eigenaar wil &#233;&#233;n van de ge&#239;nteresseerden een hotel realiseren. Een ander heeft plannen voor een 'parkachtig' project. Gravin BV wil nog niet ingaan op details.\nLees ook: Plannen Almeers themapark WitchWorld van de baan\nIn oktober werd bekend dat de plannen om van het Kasteel van Almere een themapark te maken van de baan zijn. De organisatie van het park, dat WitchWorld zou gaan heten, gaf aan de financiering niet rond te krijgen. Daarbij maakte zij de gemeente Almere het verwijt dat ze te weinig steun kreeg voor het plan.\n&nbsp;"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fcBd4" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vier+nieuwe+partijen+in+de+markt+voor+Kasteel+van+Almere&url=http%3a%2f%2fnhnieu.ws%2fcBd4" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fcBd4" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fcBd4&title=Vier+nieuwe+partijen+in+de+markt+voor+Kasteel+van+Almere" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vier+nieuwe+partijen+in+de+markt+voor+Kasteel+van+Almere%3a+http%3a%2f%2fnhnieu.ws%2fcBd4" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/cBd4" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="vr 7 dec 2018, 13:15" datetime="2018-12-07T13:15:16.0058313+01:00">
							vrijdag 7 december 2018, 13:15
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fcBd4" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vier+nieuwe+partijen+in+de+markt+voor+Kasteel+van+Almere&url=http%3a%2f%2fnhnieu.ws%2fcBd4" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fcBd4" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fcBd4&title=Vier+nieuwe+partijen+in+de+markt+voor+Kasteel+van+Almere" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vier+nieuwe+partijen+in+de+markt+voor+Kasteel+van+Almere%3a+http%3a%2f%2fnhnieu.ws%2fcBd4" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/cBd4" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Vier nieuwe partijen in de markt voor Kasteel van Almere
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgnh.rgcdn.nl/63090d0e56404b6699a0106f20392424/opener/Foto-Shutterstock.jpg" alt="Foto: Shutterstock" title="Foto: Shutterstock"/>
								<span class="mediabox-image-title">Foto: Shutterstock</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
						<span>ALMERE -</span>
					Er zijn vier nieuwe ge&#239;nteresseerden voor het Kasteel van Almere. Het is nog niet helemaal duidelijk wat de partijen van plan zijn met het kasteel.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>Dat zegt een woordvoerder van eigenaar Gravin BV tegenover Omroep Flevoland. Volgens de eigenaar wil &#233;&#233;n van de ge&#239;nteresseerden een hotel realiseren. Een ander heeft plannen voor een 'parkachtig' project. Gravin BV wil nog niet ingaan op details.</p>
<p><strong>Lees ook: <a href="https://www.nhnieuws.nl/nieuws/233548/Plannen-Almeers-themapark-WitchWorld-van-de-baan">Plannen Almeers themapark WitchWorld van de baan</a></strong></p>
<p>In oktober werd bekend dat de plannen om van het Kasteel van Almere een themapark te maken van de baan zijn. De organisatie van het park, dat WitchWorld zou gaan heten, gaf aan de financiering niet rond te krijgen. Daarbij maakte zij de gemeente Almere het verwijt dat ze te weinig steun kreeg voor het plan.</p>
<p>&nbsp;</p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/mra" class="tag">mra</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fcBd4" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vier+nieuwe+partijen+in+de+markt+voor+Kasteel+van+Almere&url=http%3a%2f%2fnhnieu.ws%2fcBd4" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fcBd4" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fcBd4&title=Vier+nieuwe+partijen+in+de+markt+voor+Kasteel+van+Almere" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vier+nieuwe+partijen+in+de+markt+voor+Kasteel+van+Almere%3a+http%3a%2f%2fnhnieu.ws%2fcBd4" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/cBd4" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-5625fb7ec483d"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://nhnieu.ws/cBd4" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="e44bbff138e6447dbc725b8735962726"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="a099db5d3a0247b8b5c4a01ddca8b144"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.nhnieuws.nl/finderdarts" title="Finder Darts Masters 2018" onclick="handleClickEvent('TeaserClick', 'https://www.nhnieuws.nl/finderdarts');">
				<img alt="Finder Darts Masters 2018" class="img-responsive" src="//storage-noordholland.rgcdn.nl/sitemanagerdata/uploads/teaser/Foto-Sander-Kaaij_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://dankjeweldiner.nl/" title="Dankjewel Diner" onclick="handleClickEvent('TeaserClick', 'https://dankjeweldiner.nl/');">
				<img alt="Dankjewel Diner" class="img-responsive" src="//storage-noordholland.rgcdn.nl/sitemanagerdata/uploads/teaser/june.png" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/236258/Man-probeert-peuter-te-ontvoeren-op-markt-in-Haarlem-omstanders-grijpen-in" title="Man probeert peuter te ontvoeren op markt in Haarlem: omstanders grijpen in">
	<figure class="__trackInView__" data-itemid="236258" data-url="/nieuws/236258/Man-probeert-peuter-te-ontvoeren-op-markt-in-Haarlem-omstanders-grijpen-in">

<img alt="Foto: Google Streetview" src="https://imgnh.rgcdn.nl/319daff363c64dfaa1587ae58ff8c0e4/thumb/Foto-Google-Streetview.jpg" title="Foto: Google Streetview" />
		<figcaption>
			<span>
				Man probeert peuter te ontvoeren op markt in Haarlem: omstanders grijpen in
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/236356/Rapper-Boef-geeft-honderden-cadeaus-aan-asielkinderen-Iedereen-in-Alkmaar-helpt-mee" title="Rapper Boef geeft honderden cadeaus aan asielkinderen: &quot;Iedereen in Alkmaar helpt mee&quot;">
	<figure class="__trackInView__" data-itemid="236356" data-url="/nieuws/236356/Rapper-Boef-geeft-honderden-cadeaus-aan-asielkinderen-Iedereen-in-Alkmaar-helpt-mee">

<img alt="Foto: Instagram Boef" src="https://imgnh.rgcdn.nl/90879188cd4c44efa4b2ea9ac621f2a8/thumb/Foto-Instagram-Boef.jpg" title="Foto: Instagram Boef" />
		<figcaption>
			<span>
				Rapper Boef geeft honderden cadeaus aan asielkinderen: &quot;Iedereen in Alkmaar helpt mee&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/236380/Wielbouten-losgedraaid-bij-Helderse-automobilist-Gelukkig-reed-ik-30" title="Wielbouten losgedraaid bij Helderse automobilist: &quot;Gelukkig reed ik 30&quot;">
	<figure class="__trackInView__" data-itemid="236380" data-url="/nieuws/236380/Wielbouten-losgedraaid-bij-Helderse-automobilist-Gelukkig-reed-ik-30">

<img alt="Foto: Raymond Groen" src="https://imgnh.rgcdn.nl/c5e9e097073b48f588357033274b37ab/thumb/Foto-Raymond-Groen.jpg" title="Foto: Raymond Groen" />
		<figcaption>
			<span>
				Wielbouten losgedraaid bij Helderse automobilist: &quot;Gelukkig reed ik 30&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/236369/De-Peiling-Maak-openbaar-vervoer-gratis" title="De Peiling: Maak openbaar vervoer gratis">
	<figure class="__trackInView__" data-itemid="236369" data-url="/nieuws/236369/De-Peiling-Maak-openbaar-vervoer-gratis">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ANP" src="https://imgnh.rgcdn.nl/1bb50e0389aa4ff68a40c4c0b39b6ea2/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				De Peiling: Maak openbaar vervoer gratis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/236387/Op-parkeerterrein-aangetroffen-man-overleden" title="Op parkeerterrein aangetroffen man overleden">
	<figure class="__trackInView__" data-itemid="236387" data-url="/nieuws/236387/Op-parkeerterrein-aangetroffen-man-overleden">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Inter Visual Studio / Arjen Tushuizen" src="https://imgnh.rgcdn.nl/42e0d1ddd086462e9bd44ad5b08276a5/thumb/Foto-Inter-Visual-Studio-Arjen-Tushuizen.jpg" title="Foto: Inter Visual Studio / Arjen Tushuizen" />
		<figcaption>
			<span>
				Op parkeerterrein aangetroffen man overleden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/60785/Voorbeeldvrijwilliger-naar-Dankjewel-Diner-2018" title="Voorbeeldvrijwilliger naar Dankjewel Diner 2018">
	<figure class="__trackInView__" data-itemid="" data-url="/media/60785/Voorbeeldvrijwilliger-naar-Dankjewel-Diner-2018">

<img alt="Voorbeeldvrijwilliger naar Dankjewel Diner 2018" src="https://imgnh.rgcdn.nl/982cd29d3f684d9b91b2a4f198694210/thumb/Voorbeeldvrijwilliger-naar-Dankjewel-Diner-2018.jpg" title="Voorbeeldvrijwilliger naar Dankjewel Diner 2018" />
		<figcaption>
			<span>
				Voorbeeldvrijwilliger naar Dankjewel Diner 2018
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60767/Zaandamse-ontmoetingsplek-voor-vluchtelingen" title="Zaandamse ontmoetingsplek voor vluchtelingen">
	<figure class="__trackInView__" data-itemid="" data-url="/media/60767/Zaandamse-ontmoetingsplek-voor-vluchtelingen">

<img alt="Zaandamse ontmoetingsplek voor vluchtelingen" src="https://imgnh.rgcdn.nl/ecd027783c824493a48e9a48557a2dda/thumb/Zaandamse-ontmoetingsplek-voor-vluchtelingen.jpg" title="Zaandamse ontmoetingsplek voor vluchtelingen" />
		<figcaption>
			<span>
				Zaandamse ontmoetingsplek voor vluchtelingen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60784/Heerhugowaarder-stalt-bijzondere-kerststallen-expositie-uit-in-Ontmoetingskerk" title="Heerhugowaarder stalt bijzondere kerststallen-expositie uit in Ontmoetingskerk">
	<figure class="__trackInView__" data-itemid="" data-url="/media/60784/Heerhugowaarder-stalt-bijzondere-kerststallen-expositie-uit-in-Ontmoetingskerk">

<img alt="Heerhugowaarder stalt bijzondere kerststallen-expositie uit in Ontmoetingskerk" src="https://imgnh.rgcdn.nl/438e3118b6c84af7912489e8e455797c/thumb/Heerhugowaarder-stalt-bijzondere-kerststallen-expositie-uit-in-Ontmoetingskerk.jpg" title="Heerhugowaarder stalt bijzondere kerststallen-expositie uit in Ontmoetingskerk" />
		<figcaption>
			<span>
				Heerhugowaarder stalt bijzondere kerststallen-expositie uit in Ontmoetingskerk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60783/Kerst-in-Hilversum" title="Kerst in Hilversum">
	<figure class="__trackInView__" data-itemid="" data-url="/media/60783/Kerst-in-Hilversum">

<img alt="Kerst in Hilversum" src="https://imgnh.rgcdn.nl/b1161c2ebfe241c78c7cdf79a1811a48/thumb/Kerst-in-Hilversum.jpg" title="Kerst in Hilversum" />
		<figcaption>
			<span>
				Kerst in Hilversum
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60782/Haarlemmers-kunnen-kerstboomlichtjes-adopteren-voor-het-goede-doel" title="Haarlemmers kunnen kerstboomlichtjes &#39;adopteren&#39; voor het goede doel">
	<figure class="__trackInView__" data-itemid="" data-url="/media/60782/Haarlemmers-kunnen-kerstboomlichtjes-adopteren-voor-het-goede-doel">

<img alt="Haarlemmers kunnen kerstboomlichtjes &#39;adopteren&#39; voor het goede doel" src="https://imgnh.rgcdn.nl/e7b1d47a0d9d43188ff3ce0cbdd8a061/thumb/Haarlemmers-kunnen-kerstboomlichtjes-adopteren-voor-het-goede-doel.jpg" title="Haarlemmers kunnen kerstboomlichtjes &#39;adopteren&#39; voor het goede doel" />
		<figcaption>
			<span>
				Haarlemmers kunnen kerstboomlichtjes &#39;adopteren&#39; voor het goede doel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-noordholland.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
								<li class="footernav-item"><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://nhmedia.nl/adverteren/" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://nhmedia.nl/adverteren/" target="_blank" title="Bereik Noord-Holland">Bereik Noord-Holland</a></li>
								<li class="footernav-item"><a href="https://nhmedia.nl/adverteren/" target="_blank" title="Bereik Amsterdam">Bereik Amsterdam</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/vacatures" title="Vacatures">Vacatures<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sportverslaggever" title="Sportverslaggever">Sportverslaggever</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-ons" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.youtube.com/watch?time_continue=1&amp;v=mFX9NgYBVJo" target="_blank" title="Brandfilm">Brandfilm</a></li>
								<li class="footernav-item"><a href="/nieuws/201191/Download-nu-onze-nieuwe-app" title="Download de App">Download de App</a></li>
								<li class="footernav-item"><a href="http://nhmedia-in-cijfers.nl/trots-op-2017" target="_blank" title="Jaarverslag 2017">Jaarverslag 2017</a></li>
								<li class="footernav-item"><a href="/missie-en-visie" title="Missie en Visie">Missie en Visie</a></li>
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/RSS" title="RSS">RSS</a></h4>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 NH Nieuws</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/themas" title="Themaoverzicht">Themaoverzicht</a><a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/weer" title="Weerpagina">Weerpagina</a><a href="/verkeersinformatie" title="Verkeersinformatie">Verkeersinformatie</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.78"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-8308417-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WQV4ZJS',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"cc70d7c1-bd60-407f-b5b7-9a2bf5318132"}, '#e44bbff138e6447dbc725b8735962726', true);asyncActionRender('PopularNewsAsync', 'News', null, '#a099db5d3a0247b8b5c4a01ddca8b144', true);});_adManager.KeywordTargets = ['mra'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {jwPlayerKey: "Zxl5VdtUdbssTOe3iFCf42iZVyxQ3A5uVlgGig==", mediaPlayerOverrideMediaType: "hls",mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636797861522595438'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636797861522595438'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>