<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Misdaadjournalist John van den Heuvel niet in studio vanwege dreiging - NH Nieuws</title>
		<meta name="description" content="Misdaadjournalist John van den Heuvel mag vanwege de dreiging van een aanslag door criminelen voorlopig niet tijdens de uitzending in de studio zijn van het programma RTL Boulevard. Hij bevestigt een bericht daarover van Het Parool." />
		<meta name="keywords" content="amsterdam e.o.,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.78" />
			<link rel="canonical" href="/nieuws/235280/Misdaadjournalist-John-van-den-Heuvel-niet-in-studio-vanwege-dreiging" />
					<link rel="amphtml" href="https://www.nhnieuws.nl/nieuws/amp/235280/Misdaadjournalist-John-van-den-Heuvel-niet-in-studio-vanwege-dreiging" />
		<link rel="shortcut icon" href="/Content/Images/noordholland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noordholland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noordholland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noordholland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noordholland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van NH Nieuws" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		

		<link rel="stylesheet" href="/Content/Styles/noordholland.min.css?v=1.31.78" />
							<meta property="fb:app_id" content="133349980094758" />
									<meta name="article-id" content="235280"/>
		
					<meta property="fb:pages" content="242490925782257"/>
					<meta property="fb:pages" content="965305756825809"/>
					<script src="https://cmp-loader.choice.faktor.io/nh.js"></script>
				

	

		<meta property="og:title" content="Misdaadjournalist John van den Heuvel niet in studio vanwege dreiging"/>
		<meta property="og:description" content="Misdaadjournalist John van den Heuvel mag vanwege de dreiging van een aanslag door criminelen voorlopig niet tijdens de uitzending in de studio zijn van het programma RTL Boulevard. Hij bevestigt een bericht daarover van Het Parool."/>
		<meta property="og:url" content="https://www.nhnieuws.nl/nieuws/235280/Misdaadjournalist-John-van-den-Heuvel-niet-in-studio-vanwege-dreiging"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Amsterdam e.o."/>
					<meta property="og:article:tag" content="nieuws"/>
			<meta property="og:image" content="https://imgnh.rgcdn.nl/79875beaa9eb48ce92ad9a6baf128766/opener/Foto-ANP.jpg"/>
			<meta property="og:image:secure_url" content="https://imgnh.rgcdn.nl/79875beaa9eb48ce92ad9a6baf128766/opener/Foto-ANP.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="NH Nieuws" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@nhnieuws"/>
	<meta name="twitter:title" content="Misdaadjournalist John van den Heuvel niet in studio vanwege dreiging"/>
	<meta name="twitter:description" content="Misdaadjournalist John van den Heuvel mag vanwege de dreiging van een aanslag door criminelen voorlopig niet tijdens de uitzending in de studio zijn van het programma RTL Boulevard. Hij bevestigt een bericht daarover van Het Parool."/>
			<meta name="twitter:image" content="https://imgnh.rgcdn.nl/79875beaa9eb48ce92ad9a6baf128766/opener/Foto-ANP.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('808577019250164');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noordholland/logo.png" class="logo visible-md visible-lg" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-sm.png" class="logo-sm visible-sm" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-xs.png" class="logo-xs visible-xs" alt="NH Nieuws"/>
					<span class="sr-only">NH Nieuws, sport en evenementen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeersinformatie" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>S</i> 7&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li>
					<a href="/sport" title="Sport">Sport</a>
				</li>
				<li>
					<a href="/metropool" title="Metropool">Metropool</a>
				</li>
				<li class="has-subnav">
					<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
							</li>
							<li>
								<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
							</li>
							<li>
								<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
							</li>
							<li>
								<a href="/nhgooi" title="Gooi">Gooi</a>
							</li>
							<li>
								<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
							</li>
							<li>
								<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
							</li>
							<li>
								<a href="/ijmond" title="IJmond">IJmond</a>
							</li>
							<li>
								<a href="/schiphol" title="Schiphol">Schiphol</a>
							</li>
							<li>
								<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
							</li>
							<li>
								<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live">Live</a>
							</li>
							<li>
								<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/Terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
							</li>
							<li>
								<a href="/terugkijken" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="https://www.nhnieuws.nl/jouwnoordholland" target="_blank" title="Thema">Thema<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="https://www.nhnieuws.nl/jouwnoordholland" target="_blank" title="Sterke kernen, sterke regio">Sterke kernen, sterke regio</a>
							</li>
							<li>
								<a href="https://www.nhnieuws.nl/Smartmobilityeninfrastructuur" target="_blank" title="Smart mobility en infrastructuur">Smart mobility en infrastructuur</a>
							</li>
							<li>
								<a href="https://www.nhnieuws.nl/gezondegroeneleefomgeving" target="_blank" title="Gezonde groene leefomgeving">Gezonde groene leefomgeving</a>
							</li>
							<li>
								<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
							</li>
							<li>
								<a href="/ontdekjouwnoordholland" title="Ontdek Jouw Noord-Holland">Ontdek Jouw Noord-Holland</a>
							</li>
							<li>
								<a href="/schiereilandnoordholland" title="Schiereiland Noord-Holland">Schiereiland Noord-Holland</a>
							</li>
							<li>
								<a href="/metropoolinontwikkeling" title="Metropool in ontwikkeling">Metropool in ontwikkeling</a>
							</li>
							<li>
								<a href="nieuweenergie" title="Nieuwe energie">Nieuwe energie</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/depeiling" title="Jouw mening">Jouw mening<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/depeiling" title="De Peiling">De Peiling</a>
							</li>
							<li>
								<a href="/panel" title="Panel">Panel</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Contact</h4>
				<ul>
						<li><a href="/contact" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
						<li><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noordholland/logo-xs-navbar.png" width="38" alt="NH Nieuws">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li class="mainnav-item">
				<a href="/sport" title="Sport">Sport</a>
			</li>
			<li class="mainnav-item">
				<a href="/metropool" title="Metropool">Metropool</a>
			</li>
			<li id="8ff0f18a-e67b-4166-b77f-2600ef9deb67" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/nhgooi" title="Gooi">Gooi</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
									</li>
									<li class="subnav-category">
										<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
									</li>
									<li class="subnav-category">
										<a href="/ijmond" title="IJmond">IJmond</a>
									</li>
									<li class="subnav-category">
										<a href="/schiphol" title="Schiphol">Schiphol</a>
									</li>
									<li class="subnav-category">
										<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
									</li>
									<li class="subnav-category">
										<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b1596d24-d69c-4821-9295-5f88e6efd3e7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/Terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a30da3d0-d2bb-496a-bd01-6c856b4c4f7b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugkijken" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="80e95842-45b3-4ed7-a924-4cfe4526c317" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="https://www.nhnieuws.nl/jouwnoordholland" target="_blank" title="Thema">Thema<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="https://www.nhnieuws.nl/jouwnoordholland" target="_blank" title="Sterke kernen, sterke regio">Sterke kernen, sterke regio</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.nhnieuws.nl/Smartmobilityeninfrastructuur" target="_blank" title="Smart mobility en infrastructuur">Smart mobility en infrastructuur</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.nhnieuws.nl/gezondegroeneleefomgeving" target="_blank" title="Gezonde groene leefomgeving">Gezonde groene leefomgeving</a>
									</li>
									<li class="subnav-category">
										<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
									</li>
									<li class="subnav-category">
										<a href="/ontdekjouwnoordholland" title="Ontdek Jouw Noord-Holland">Ontdek Jouw Noord-Holland</a>
									</li>
									<li class="subnav-category">
										<a href="/schiereilandnoordholland" title="Schiereiland Noord-Holland">Schiereiland Noord-Holland</a>
									</li>
									<li class="subnav-category">
										<a href="/metropoolinontwikkeling" title="Metropool in ontwikkeling">Metropool in ontwikkeling</a>
									</li>
									<li class="subnav-category">
										<a href="nieuweenergie" title="Nieuwe energie">Nieuwe energie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="dfa73316-77a1-407a-b65f-939916906e14" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/depeiling" title="Jouw mening">Jouw mening<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/depeiling" title="De Peiling">De Peiling</a>
									</li>
									<li class="subnav-category">
										<a href="/panel" title="Panel">Panel</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/metropool" title="Metropool">Metropool</a></li>
		<li class="mainnav-item"><a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nhnieuws.nl/nieuws/235280/Misdaadjournalist-John-van-den-Heuvel-niet-in-studio-vanwege-dreiging"},"headline":"Misdaadjournalist John van den Heuvel niet in studio vanwege dreiging","image":{"@type":"ImageObject","url":"https://imgnh.rgcdn.nl/79875beaa9eb48ce92ad9a6baf128766/opener/Foto-ANP.jpg","width":770,"height":433},"datePublished":"2018-11-19T21:14:13.2922492+01:00","dateModified":"2018-11-19T21:14:14.3935529+01:00","author":{"@type":"Person","name":"Redactie"},"publisher":{"@type":"Organization","name":"NH Nieuws","logo":{"@type":"ImageObject","url":"http://www.nhnieuws.nl/Content/Amp/Images/noordholland/logopublisher.png","width":600,"height":60}},"description":"Misdaadjournalist John van den Heuvel mag vanwege de dreiging van een aanslag door criminelen voorlopig niet tijdens de uitzending in de studio zijn van het programma RTL Boulevard. Hij bevestigt een bericht daarover van Het Parool. RTL Boulevard wordt uitgezonden vanuit een studio aan het Leidseplein in Amsterdam. Burgemeester Femke Halsema, de hoofdofficier van justitie en politiechef Pieter-Jaap Aalbersberg vinden het risico te groot dat op deze locatie een aanslag op het leven van Van den Heuvel wordt gepleegd.\nLees ook:  John van den Heuvel: 'Personeel smokkelt drugs en telefoons Zaanse gevangenis in' \nHij wordt al sinds december beveiligd door de Dienst Koninklijke en Diplomatieke Beveiliging (DKDB), omdat vanuit het criminele milieu ernstige dreigementen aan zijn adres zijn ontvangen.\nHet is niet duidelijk waarom de dreiging ernstiger is geworden dan voorheen.\n&nbsp;\n\n&#128172; Whatsapp ons!Heb jij tips? Of een interessante foto of video gemaakt? Stuur ons jouw nieuws op 0630093003!\n"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2faIQw" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Misdaadjournalist+John+van+den+Heuvel+niet+in+studio+vanwege+dreiging&url=http%3a%2f%2fnhnieu.ws%2faIQw" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2faIQw" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2faIQw&title=Misdaadjournalist+John+van+den+Heuvel+niet+in+studio+vanwege+dreiging" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Misdaadjournalist+John+van+den+Heuvel+niet+in+studio+vanwege+dreiging%3a+http%3a%2f%2fnhnieu.ws%2faIQw" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/aIQw" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="ma 19 nov 2018, 21:14" datetime="2018-11-19T21:14:13.2922492+01:00">
							maandag 19 november 2018, 21:14
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2faIQw" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Misdaadjournalist+John+van+den+Heuvel+niet+in+studio+vanwege+dreiging&url=http%3a%2f%2fnhnieu.ws%2faIQw" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2faIQw" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2faIQw&title=Misdaadjournalist+John+van+den+Heuvel+niet+in+studio+vanwege+dreiging" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Misdaadjournalist+John+van+den+Heuvel+niet+in+studio+vanwege+dreiging%3a+http%3a%2f%2fnhnieu.ws%2faIQw" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/aIQw" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Misdaadjournalist John van den Heuvel niet in studio vanwege dreiging
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgnh.rgcdn.nl/79875beaa9eb48ce92ad9a6baf128766/opener/Foto-ANP.jpg" alt="Foto: ANP" title="Foto: ANP"/>
								<span class="mediabox-image-title">Foto: ANP</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
						<span>AMSTERDAM -</span>
					Misdaadjournalist John van den Heuvel mag vanwege de dreiging van een aanslag door criminelen voorlopig niet tijdens de uitzending in de studio zijn van het programma RTL Boulevard. Hij bevestigt een bericht daarover van Het Parool.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>RTL Boulevard wordt uitgezonden vanuit een studio aan het Leidseplein in Amsterdam. Burgemeester Femke Halsema, de hoofdofficier van justitie en politiechef Pieter-Jaap Aalbersberg vinden het risico te groot dat op deze locatie een aanslag op het leven van Van den Heuvel wordt gepleegd.</p>
<p><strong>Lees ook: <a href="https://www.nhnieuws.nl/nieuws/232897/John-van-den-Heuvel-Personeel-smokkelt-drugs-en-telefoons-Zaanse-gevangenis-in" target="_blank" rel="noopener"> John van den Heuvel: 'Personeel smokkelt drugs en telefoons Zaanse gevangenis in' </a></strong></p>
<p>Hij wordt al sinds december beveiligd door de Dienst Koninklijke en Diplomatieke Beveiliging (DKDB), omdat vanuit het criminele milieu ernstige dreigementen aan zijn adres zijn ontvangen.</p>
<p>Het is niet duidelijk waarom de dreiging ernstiger is geworden dan voorheen.</p>
<p>&nbsp;</p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px;">
<div><strong>&#128172; Whatsapp ons!<br></strong>Heb jij tips? Of een interessante foto of video gemaakt? Stuur ons jouw nieuws op <a href="https://api.whatsapp.com/send?phone=31630093003" target="_blank" rel="noopener"><strong>0630093003</strong></a>!</div>
</div>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Amsterdam%20e.o." class="tag">Amsterdam e.o.</a>
									<a href="/tag/nieuws" class="tag">nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2faIQw" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Misdaadjournalist+John+van+den+Heuvel+niet+in+studio+vanwege+dreiging&url=http%3a%2f%2fnhnieu.ws%2faIQw" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2faIQw" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2faIQw&title=Misdaadjournalist+John+van+den+Heuvel+niet+in+studio+vanwege+dreiging" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Misdaadjournalist+John+van+den+Heuvel+niet+in+studio+vanwege+dreiging%3a+http%3a%2f%2fnhnieu.ws%2faIQw" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/aIQw" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-5625fb7ec483d"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://nhnieu.ws/aIQw" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="c768f2226e35473e9a1a33df5403c200"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="9e009f3c35ad427189d921e547c955ae"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.nhnieuws.nl/jouwnoordholland" title="Sterke kernen, sterke regio" onclick="handleClickEvent('TeaserClick', 'https://www.nhnieuws.nl/jouwnoordholland');">
				<img alt="Sterke kernen, sterke regio" class="img-responsive" src="//storage-noordholland.rgcdn.nl/sitemanagerdata/uploads/teaser/JNH-banner-743x462-Sterke-kernen-sterke-regios.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.nhnieuws.nl/nieuws/235233/De-Peiling-SP-wil-verplicht-drie-uur-gym-per-week-op-basisschool" title="De Peiling: Drie uur gym" onclick="handleClickEvent('TeaserClick', 'https://www.nhnieuws.nl/nieuws/235233/De-Peiling-SP-wil-verplicht-drie-uur-gym-per-week-op-basisschool');">
				<img alt="De Peiling: Drie uur gym" class="img-responsive" src="//storage-noordholland.rgcdn.nl/sitemanagerdata/uploads/teaser/re_gym.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/235191/Bewoner-en-hond-overleden-bij-brand-in-huis-Westknollendam" title="Bewoner en hond overleden bij brand in huis Westknollendam">
	<figure class="__trackInView__" data-itemid="235191" data-url="/nieuws/235191/Bewoner-en-hond-overleden-bij-brand-in-huis-Westknollendam">

<img alt="Foto: NH Nieuws" src="https://imgnh.rgcdn.nl/2661d97f041e4601b805cdf0ba46d75e/thumb/Foto-NH-Nieuws.jpg" title="Foto: NH Nieuws" />
		<figcaption>
			<span>
				Bewoner en hond overleden bij brand in huis Westknollendam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/235195/Zeldzame-griend-gestrand-en-overleden-bij-Egmond-aan-Zee" title="Zeldzame griend gestrand en overleden bij Egmond aan Zee">
	<figure class="__trackInView__" data-itemid="235195" data-url="/nieuws/235195/Zeldzame-griend-gestrand-en-overleden-bij-Egmond-aan-Zee">

<img alt="Foto: Sjef Kenniphaas" src="https://imgnh.rgcdn.nl/59dd851776534e26b751bb64991a5237/thumb/Foto-Sjef-Kenniphaas.jpg" title="Foto: Sjef Kenniphaas" />
		<figcaption>
			<span>
				Zeldzame griend gestrand en overleden bij Egmond aan Zee
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/235180/Temperatuur-zakt-naar-vriespunt-eerste-fietsers-uitgegleden" title="Temperatuur zakt naar vriespunt: eerste fietsers uitgegleden">
	<figure class="__trackInView__" data-itemid="235180" data-url="/nieuws/235180/Temperatuur-zakt-naar-vriespunt-eerste-fietsers-uitgegleden">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Een gevallen fietser in de winter van 2016 | ANP" src="https://imgnh.rgcdn.nl/31239a1fbfce481a956f17ed992eb94c/thumb/Foto-Een-gevallen-fietser-in-de-winter-van-2016-ANP.jpg" title="Foto: Een gevallen fietser in de winter van 2016 | ANP" />
		<figcaption>
			<span>
				Temperatuur zakt naar vriespunt: eerste fietsers uitgegleden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/235208/Grootschalige-storing-bij-meerdere-providers" title="Grootschalige storing bij meerdere providers">
	<figure class="__trackInView__" data-itemid="235208" data-url="/nieuws/235208/Grootschalige-storing-bij-meerdere-providers">

<img alt="Foto: Shutterstock" src="https://imgnh.rgcdn.nl/72346b9874604d5fbb2dd26fee335270/thumb/Foto-Shutterstock.jpg" title="Foto: Shutterstock" />
		<figcaption>
			<span>
				Grootschalige storing bij meerdere providers
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/235176/Suikerbietentrucker-en-zijn-hond-crashen-op-A27" title="Suikerbietentrucker en zijn hond crashen op A27">
	<figure class="__trackInView__" data-itemid="235176" data-url="/nieuws/235176/Suikerbietentrucker-en-zijn-hond-crashen-op-A27">

<img alt="Foto: Caspar Huurdeman Fotografie" src="https://imgnh.rgcdn.nl/4a8de0f38ca144bb8a87bf9ea6d7b2d0/thumb/Foto-Caspar-Huurdeman-Fotografie.jpg" title="Foto: Caspar Huurdeman Fotografie" />
		<figcaption>
			<span>
				Suikerbietentrucker en zijn hond crashen op A27
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/60376/Inwoners-Opmeer-balen-want-fietstunnel-gaat-niet-door" title="Inwoners Opmeer balen, want fietstunnel gaat niet door">
	<figure class="__trackInView__" data-itemid="" data-url="/media/60376/Inwoners-Opmeer-balen-want-fietstunnel-gaat-niet-door">

<img alt="Inwoners Opmeer balen, want fietstunnel gaat niet door" src="https://imgnh.rgcdn.nl/9574f947d71c48fb8f93d3bce5372d75/thumb/Inwoners-Opmeer-balen-want-fietstunnel-gaat-niet-door.jpg" title="Inwoners Opmeer balen, want fietstunnel gaat niet door" />
		<figcaption>
			<span>
				Inwoners Opmeer balen, want fietstunnel gaat niet door
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60375/Roep-om-actie-na-dodelijk-treinongeluk-in-Santpoort-Zuid" title="Roep om actie na dodelijk treinongeluk in Santpoort-Zuid">
	<figure class="__trackInView__" data-itemid="" data-url="/media/60375/Roep-om-actie-na-dodelijk-treinongeluk-in-Santpoort-Zuid">

<img alt="Roep om actie na dodelijk treinongeluk in Santpoort-Zuid" src="https://imgnh.rgcdn.nl/520096aa26ec46859839192b87c79142/thumb/Roep-om-actie-na-dodelijk-treinongeluk-in-Santpoort-Zuid.jpg" title="Roep om actie na dodelijk treinongeluk in Santpoort-Zuid" />
		<figcaption>
			<span>
				Roep om actie na dodelijk treinongeluk in Santpoort-Zuid
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60374/Eerste-paal-de-grond-in-voor-nieuw-dorpshuis-Zwanenburg" title="Eerste paal de grond in voor nieuw dorpshuis Zwanenburg">
	<figure class="__trackInView__" data-itemid="" data-url="/media/60374/Eerste-paal-de-grond-in-voor-nieuw-dorpshuis-Zwanenburg">

<img alt="Eerste paal de grond in voor nieuw dorpshuis Zwanenburg" src="https://imgnh.rgcdn.nl/a6614e8aef9a45ff846561d6db158bb0/thumb/Eerste-paal-de-grond-in-voor-nieuw-dorpshuis-Zwanenburg.jpg" title="Eerste paal de grond in voor nieuw dorpshuis Zwanenburg" />
		<figcaption>
			<span>
				Eerste paal de grond in voor nieuw dorpshuis Zwanenburg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60373/Grootschalige-kap-langs-Westdijk-in-Heerhugowaard-1-350-bomen-tegen-de-vlakte" title="Grootschalige kap langs Westdijk in Heerhugowaard: 1.350 bomen tegen de vlakte">
	<figure class="__trackInView__" data-itemid="" data-url="/media/60373/Grootschalige-kap-langs-Westdijk-in-Heerhugowaard-1-350-bomen-tegen-de-vlakte">

<img alt="Grootschalige kap langs Westdijk in Heerhugowaard: 1.350 bomen tegen de vlakte" src="https://imgnh.rgcdn.nl/2725ed2caacb4de2a71a6b06ef3b820d/thumb/Grootschalige-kap-langs-Westdijk-in-Heerhugowaard-1-350-bomen-tegen-de-vlakte.jpg" title="Grootschalige kap langs Westdijk in Heerhugowaard: 1.350 bomen tegen de vlakte" />
		<figcaption>
			<span>
				Grootschalige kap langs Westdijk in Heerhugowaard: 1.350 bomen tegen de vlakte
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60372/Buurtbewoners-geschrokken-van-plofkraak-in-Zaandam" title="Buurtbewoners geschrokken van plofkraak in Zaandam">
	<figure class="__trackInView__" data-itemid="" data-url="/media/60372/Buurtbewoners-geschrokken-van-plofkraak-in-Zaandam">

<img alt="Buurtbewoners geschrokken van plofkraak in Zaandam" src="https://imgnh.rgcdn.nl/19218f91b9374891996dc7b0acd5d7a8/thumb/Buurtbewoners-geschrokken-van-plofkraak-in-Zaandam.jpg" title="Buurtbewoners geschrokken van plofkraak in Zaandam" />
		<figcaption>
			<span>
				Buurtbewoners geschrokken van plofkraak in Zaandam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-noordholland.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
								<li class="footernav-item"><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://adverterenbijnhmedia.nl/" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://adverterenbijnhmedia.nl/" target="_blank" title="Bereik Noord-Holland">Bereik Noord-Holland</a></li>
								<li class="footernav-item"><a href="https://adverterenbijnhmedia.nl/" target="_blank" title="Bereik Amsterdam">Bereik Amsterdam</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/vacatures" title="Vacatures">Vacatures<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sportverslaggever" title="Sportverslaggever">Sportverslaggever</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-ons" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.youtube.com/watch?time_continue=1&amp;v=mFX9NgYBVJo" target="_blank" title="Brandfilm">Brandfilm</a></li>
								<li class="footernav-item"><a href="/nieuws/201191/Download-nu-onze-nieuwe-app" title="Download de App">Download de App</a></li>
								<li class="footernav-item"><a href="http://nhmedia-in-cijfers.nl/trots-op-2017" target="_blank" title="Jaarverslag 2017">Jaarverslag 2017</a></li>
								<li class="footernav-item"><a href="/missie-en-visie" title="Missie en Visie">Missie en Visie</a></li>
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/RSS" title="RSS">RSS</a></h4>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 NH Nieuws</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/themas" title="Themaoverzicht">Themaoverzicht</a><a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/weer" title="Weerpagina">Weerpagina</a><a href="/verkeersinformatie" title="Verkeersinformatie">Verkeersinformatie</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.78"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-8308417-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WQV4ZJS',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"aea8fe5b-0bcf-4eeb-a936-c1ae37e9c65f"}, '#c768f2226e35473e9a1a33df5403c200', true);asyncActionRender('PopularNewsAsync', 'News', null, '#9e009f3c35ad427189d921e547c955ae', true);});_adManager.KeywordTargets = ['Amsterdam+e.o.','nieuws'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {jwPlayerKey: "Zxl5VdtUdbssTOe3iFCf42iZVyxQ3A5uVlgGig==", mediaPlayerOverrideMediaType: "hls",mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636782614813803629'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636782614813803629'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>