<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Cherono over marathon van A&#39;dam: &quot;Ik hoop 2.04.30 te lopen&quot; - NH Nieuws</title>
		<meta name="description" content="Lawrence Cherono is weer terug in Amsterdam. De Keniaan, vorig jaar winnaar van de marathon van Amsterdam met een parcoursrecord van 2.05.09, gaat dit jaar proberen om een n&#243;g betere tijd neer te zetten. De hardloper kreeg bovendien - net als alle andere deelnemers - klompen cadeau." />
		<meta name="keywords" content="amsterdam e.o.,amsterdam marathon,sport,lawrence cherono" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.39" />
			<link rel="canonical" href="/nieuws/233308/Cherono-over-marathon-van-A-dam-Ik-hoop-2-04-30-te-lopen" />
					<link rel="amphtml" href="https://www.nhnieuws.nl/nieuws/amp/233308/Cherono-over-marathon-van-A-dam-Ik-hoop-2-04-30-te-lopen" />
		<link rel="shortcut icon" href="/Content/Images/noordholland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noordholland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noordholland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noordholland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noordholland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van NH Nieuws" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noordholland.min.css?v=1.31.39" />
							<meta property="fb:app_id" content="133349980094758" />
						
					<meta property="fb:pages" content="242490925782257"/>
					<meta property="fb:pages" content="965305756825809"/>
					<script src="https://cmp-loader.choice.faktor.io/nh.js"></script>
				

	

		<meta property="og:title" content="Cherono over marathon van A&#39;dam: &quot;Ik hoop 2.04.30 te lopen&quot;"/>
		<meta property="og:description" content="Lawrence Cherono is weer terug in Amsterdam. De Keniaan, vorig jaar winnaar van de marathon van Amsterdam met een parcoursrecord van 2.05.09, gaat dit jaar proberen om een n&#243;g betere tijd neer te zetten. De hardloper kreeg bovendien - net als alle andere deelnemers - klompen cadeau."/>
		<meta property="og:url" content="https://www.nhnieuws.nl/nieuws/233308/Cherono-over-marathon-van-A-dam-Ik-hoop-2-04-30-te-lopen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Amsterdam e.o."/>
					<meta property="og:article:tag" content="amsterdam marathon"/>
					<meta property="og:article:tag" content="sport"/>
					<meta property="og:article:tag" content="lawrence cherono"/>
			<meta property="og:image" content="https://imgnh.rgcdn.nl/08db5264e4df4de595cd7964fb815824/opener/Foto-ANP-Bas-Czerwinski.jpg"/>
			<meta property="og:image:secure_url" content="https://imgnh.rgcdn.nl/08db5264e4df4de595cd7964fb815824/opener/Foto-ANP-Bas-Czerwinski.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="NH Nieuws" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@nhnieuws"/>
	<meta name="twitter:title" content="Cherono over marathon van A&#39;dam: &quot;Ik hoop 2.04.30 te lopen&quot;"/>
	<meta name="twitter:description" content="Lawrence Cherono is weer terug in Amsterdam. De Keniaan, vorig jaar winnaar van de marathon van Amsterdam met een parcoursrecord van 2.05.09, gaat dit jaar proberen om een n&#243;g betere tijd neer te zetten. De hardloper kreeg bovendien - net als alle andere deelnemers - klompen cadeau."/>
			<meta name="twitter:image" content="https://imgnh.rgcdn.nl/08db5264e4df4de595cd7964fb815824/opener/Foto-ANP-Bas-Czerwinski.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('808577019250164');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noordholland/logo.png" class="logo visible-md visible-lg" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-sm.png" class="logo-sm visible-sm" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-xs.png" class="logo-xs visible-xs" alt="NH Nieuws"/>
					<span class="sr-only">NH Nieuws, sport en evenementen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeersinformatie" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 16&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="https://www.nhnieuws.nl/damloop2018" target="_blank" title="Dam tot Damloop">Dam tot Damloop</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/metropool" title="Metropool">Metropool</a>
				</li>
				<li class="has-subnav">
					<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
							</li>
							<li>
								<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
							</li>
							<li>
								<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
							</li>
							<li>
								<a href="/nhgooi" title="Gooi">Gooi</a>
							</li>
							<li>
								<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
							</li>
							<li>
								<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
							</li>
							<li>
								<a href="/ijmond" title="IJmond">IJmond</a>
							</li>
							<li>
								<a href="/schiphol" title="Schiphol">Schiphol</a>
							</li>
							<li>
								<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
							</li>
							<li>
								<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live">Live</a>
							</li>
							<li>
								<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/Terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
							</li>
							<li>
								<a href="/terugkijken" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="https://www.nhnieuws.nl/jouwnoordholland" target="_blank" title="Thema">Thema<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="https://www.nhnieuws.nl/jouwnoordholland" target="_blank" title="Smart mobility en infrastructuur">Smart mobility en infrastructuur</a>
							</li>
							<li>
								<a href="https://www.nhnieuws.nl/gezondegroeneleefomgeving" target="_blank" title="Gezonde groene leefomgeving">Gezonde groene leefomgeving</a>
							</li>
							<li>
								<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
							</li>
							<li>
								<a href="/ontdekjouwnoordholland" title="Ontdek Jouw Noord-Holland">Ontdek Jouw Noord-Holland</a>
							</li>
							<li>
								<a href="/schiereilandnoordholland" title="Schiereiland Noord-Holland">Schiereiland Noord-Holland</a>
							</li>
							<li>
								<a href="/metropoolinontwikkeling" title="Metropool in ontwikkeling">Metropool in ontwikkeling</a>
							</li>
							<li>
								<a href="nieuweenergie" title="Nieuwe energie">Nieuwe energie</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/depeiling" title="Jouw mening">Jouw mening<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/depeiling" title="De Peiling">De Peiling</a>
							</li>
							<li>
								<a href="/panel" title="Panel">Panel</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Contact</h4>
				<ul>
						<li><a href="/contact" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
						<li><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noordholland/logo-xs-navbar.png" width="38" alt="NH Nieuws">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li id="45c9e9f1-5b69-4d25-9952-c2cb51c38146" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="https://www.nhnieuws.nl/damloop2018" target="_blank" title="Dam tot Damloop">Dam tot Damloop</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/metropool" title="Metropool">Metropool</a>
			</li>
			<li id="7c322a71-915c-48f1-8258-c439f70a8425" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/nhgooi" title="Gooi">Gooi</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
									</li>
									<li class="subnav-category">
										<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
									</li>
									<li class="subnav-category">
										<a href="/ijmond" title="IJmond">IJmond</a>
									</li>
									<li class="subnav-category">
										<a href="/schiphol" title="Schiphol">Schiphol</a>
									</li>
									<li class="subnav-category">
										<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
									</li>
									<li class="subnav-category">
										<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="97f505d9-27f7-444f-83b4-089e3fe28538" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/Terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="102ea0d2-1c37-409e-822e-77b3345a4de6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugkijken" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8b90538f-4e9a-44f3-9697-fa01a8de2b0d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="https://www.nhnieuws.nl/jouwnoordholland" target="_blank" title="Thema">Thema<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="https://www.nhnieuws.nl/jouwnoordholland" target="_blank" title="Smart mobility en infrastructuur">Smart mobility en infrastructuur</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.nhnieuws.nl/gezondegroeneleefomgeving" target="_blank" title="Gezonde groene leefomgeving">Gezonde groene leefomgeving</a>
									</li>
									<li class="subnav-category">
										<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
									</li>
									<li class="subnav-category">
										<a href="/ontdekjouwnoordholland" title="Ontdek Jouw Noord-Holland">Ontdek Jouw Noord-Holland</a>
									</li>
									<li class="subnav-category">
										<a href="/schiereilandnoordholland" title="Schiereiland Noord-Holland">Schiereiland Noord-Holland</a>
									</li>
									<li class="subnav-category">
										<a href="/metropoolinontwikkeling" title="Metropool in ontwikkeling">Metropool in ontwikkeling</a>
									</li>
									<li class="subnav-category">
										<a href="nieuweenergie" title="Nieuwe energie">Nieuwe energie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b7438f88-c91c-4eab-9e58-8c41ce40712d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/depeiling" title="Jouw mening">Jouw mening<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/depeiling" title="De Peiling">De Peiling</a>
									</li>
									<li class="subnav-category">
										<a href="/panel" title="Panel">Panel</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/metropool" title="Metropool">Metropool</a></li>
		<li class="mainnav-item"><a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nhnieuws.nl/nieuws/233308/Cherono-over-marathon-van-A-dam-Ik-hoop-2-04-30-te-lopen"},"headline":"Cherono over marathon van A'dam: \"Ik hoop 2.04.30 te lopen\"","image":{"@type":"ImageObject","url":"https://imgnh.rgcdn.nl/08db5264e4df4de595cd7964fb815824/opener/Foto-ANP-Bas-Czerwinski.jpg","width":770,"height":433},"datePublished":"2018-10-18T17:59:28.4254149+02:00","dateModified":"2018-10-18T19:07:06.4131758+02:00","author":{"@type":"Person","name":"Redactie"},"publisher":{"@type":"Organization","name":"NH Nieuws","logo":{"@type":"ImageObject","url":"http://www.nhnieuws.nl/Content/Amp/Images/noordholland/logopublisher.png","width":600,"height":60}},"description":"Lawrence Cherono is weer terug in Amsterdam. De Keniaan, vorig jaar winnaar van de marathon van Amsterdam met een parcoursrecord van 2.05.09, gaat dit jaar proberen om een nóg betere tijd neer te zetten. De hardloper kreeg bovendien - net als alle andere deelnemers - klompen cadeau. &quot;Ja, ik ben er blij mee&quot;, zegt Cherono over zijn puur Hollandse presentje. &quot;Het is een cadeautje dat ze mij hebben gegeven en daar ben ik dankbaar voor.&quot; Hij gaat er zondag niet op rennen. &quot;Nee, ik ga ze bewaren, zodat ik in de toekomst een aandenken heb aan Amsterdam.&quot;\nParcoursrecordVorig jaar finishte Cherono in 2.05.09. Dat was zowel een persoonlijk- als een parcoursrecord voor de Keniaan. Dit jaar gaat hij proberen om nog een tandje harder te lopen. &quot;Als het goed weer is dan verwacht ik opnieuw goed te lopen. Ik wil mijn persoonlijk record verbreken. Ik heb zin in de race en ik hoop 2.04.30 te lopen. Dat is de doelstelling.&quot;\nSnelste manOp papier is Kenenisa Bekele de snelste man in Amsterdam. Hij heeft sinds vorig jaar een tijd van 2.03.03 achter zijn naam staan. Of dat er zondag in Amsterdam in zit? &quot;Dat is moeilijk te zeggen. Ik ken het parcours niet en het hangt van het weer af. Maar ik voel me fit en ben goed voorbereid&quot;, aldus Bekele die niet alleen naar Cherono kijkt. &quot;Hij is een concurrent maar er is meer competitie.&quot;\nKanshebbers bij de vrouwenBij de vrouwen wordt er veel verwacht van Tadelech Bekele, geen familie, die vorig jaar in Amsterdam zegevierde in 2.21.40. Haar Ethiopische landgenote Meseret Defar is van plan haar uit te dagen. Zij debuteert op de marathon. Een andere kanshebster is Desi Jisa die met een tijd van 2.24.05 aan de start staat.\nDe marathon van Amsterdam is zondagochtend vanaf 09.10 uur live te zien bij NH en AT5.&nbsp; \nLees ook: Michel Butter gaat voor tweede Nederlandse marathontitel"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fCB8G" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Cherono+over+marathon+van+A%27dam%3a+%22Ik+hoop+2.04.30+te+lopen%22&url=http%3a%2f%2fnhnieu.ws%2fCB8G" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fCB8G" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fCB8G&title=Cherono+over+marathon+van+A%27dam%3a+%22Ik+hoop+2.04.30+te+lopen%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Cherono+over+marathon+van+A%27dam%3a+%22Ik+hoop+2.04.30+te+lopen%22%3a+http%3a%2f%2fnhnieu.ws%2fCB8G" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/CB8G" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="do 18 okt 2018, 17:59" datetime="2018-10-18T17:59:28.4254149+02:00">
							donderdag 18 oktober 2018, 17:59
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fCB8G" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Cherono+over+marathon+van+A%27dam%3a+%22Ik+hoop+2.04.30+te+lopen%22&url=http%3a%2f%2fnhnieu.ws%2fCB8G" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fCB8G" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fCB8G&title=Cherono+over+marathon+van+A%27dam%3a+%22Ik+hoop+2.04.30+te+lopen%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Cherono+over+marathon+van+A%27dam%3a+%22Ik+hoop+2.04.30+te+lopen%22%3a+http%3a%2f%2fnhnieu.ws%2fCB8G" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/CB8G" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Cherono over marathon van A&#39;dam: &quot;Ik hoop 2.04.30 te lopen&quot;
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="406e997863564af68088751ba0062761"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MTg3MjY4fGh0dHBzOi8vcnJyLnN6LnhsY2RuLmNvbS8/YWNjb3VudD1uaG5pZXV3cyZmaWxlPTIwMTgvMTAvMTgvNWJjOGE3NmNjMzMxNTViYzhhNzZjYzMzNTEubXA0JnR5cGU9c3RyZWFtaW5nJnNlcnZpY2U9d293emEmb3V0cHV0PXBsYXlsaXN0Lm0zdTg=" data-media="https://rrr.sz.xlcdn.com/?account=nhnieuws&amp;file=2018/10/18/5bc8a76cc33155bc8a76cc3351.mp4&amp;type=streaming&amp;service=wowza&amp;output=playlist.m3u8" data-still="https://imgnh.rgcdn.nl/0a497766e8994ada95eaa6df7f476720/opener/Lawrence-Cherono-wil-zijn-parcoursrecord-verbeteren.jpg" title="Lawrence Cherono wil zijn parcoursrecord verbeteren"></div></div>				</div>
				<div>
<div class="playerContainer" id="0c8759bebe73496c99d887f2f70ccf96"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MTg3MjcxfGh0dHBzOi8vcnJyLnN6LnhsY2RuLmNvbS8/YWNjb3VudD1uaG5pZXV3cyZmaWxlPTIwMTgvMTAvMTgvNWJjOGI1MWNiM2RlZjViYzhiNTFjYjNlMmIubXA0JnR5cGU9c3RyZWFtaW5nJnNlcnZpY2U9d293emEmb3V0cHV0PXBsYXlsaXN0Lm0zdTg=" data-media="https://rrr.sz.xlcdn.com/?account=nhnieuws&amp;file=2018/10/18/5bc8b51cb3def5bc8b51cb3e2b.mp4&amp;type=streaming&amp;service=wowza&amp;output=playlist.m3u8" data-still="https://imgnh.rgcdn.nl/cdd3fa5e3baa4104a1355953f0ab7695/opener/Kenenisa-Bekele-is-op-papier-de-snelste-in-Amsterdam.jpg" title="Kenenisa Bekele is op papier de snelste in Amsterdam"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgnh.rgcdn.nl/08db5264e4df4de595cd7964fb815824/opener/Foto-ANP-Bas-Czerwinski.jpg" alt="Foto: ANP/Bas Czerwinski" title="Foto: ANP/Bas Czerwinski"/>
								<span class="mediabox-image-title">Foto: ANP/Bas Czerwinski</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgnh.rgcdn.nl/0a497766e8994ada95eaa6df7f476720/thumb/Lawrence-Cherono-wil-zijn-parcoursrecord-verbeteren.jpg" alt="Lawrence Cherono wil zijn parcoursrecord verbeteren" title="Lawrence Cherono wil zijn parcoursrecord verbeteren" itemprop="image"/>
					</div>
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgnh.rgcdn.nl/cdd3fa5e3baa4104a1355953f0ab7695/thumb/Kenenisa-Bekele-is-op-papier-de-snelste-in-Amsterdam.jpg" alt="Kenenisa Bekele is op papier de snelste in Amsterdam" title="Kenenisa Bekele is op papier de snelste in Amsterdam" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgnh.rgcdn.nl/08db5264e4df4de595cd7964fb815824/thumb/Foto-ANP-Bas-Czerwinski.jpg" alt="Foto: ANP/Bas Czerwinski" title="Foto: ANP/Bas Czerwinski" itemprop="image"/>
					</div>
		</div>
	</div>
				</div>
				<p class="intro">
						<span>AMSTERDAM -</span>
					Lawrence Cherono is weer terug in Amsterdam. De Keniaan, vorig jaar winnaar van de marathon van Amsterdam met een parcoursrecord van 2.05.09, gaat dit jaar proberen om een n&#243;g betere tijd neer te zetten. De hardloper kreeg bovendien - net als alle andere deelnemers - klompen cadeau.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>&quot;Ja, ik ben er blij mee&quot;, zegt Cherono over zijn puur Hollandse presentje. &quot;Het is een cadeautje dat ze mij hebben gegeven en daar ben ik dankbaar voor.&quot; Hij gaat er zondag niet op rennen. &quot;Nee, ik ga ze bewaren, zodat ik in de toekomst een aandenken heb aan Amsterdam.&quot;</p>
<p><strong>Parcoursrecord</strong><br>Vorig jaar finishte Cherono in 2.05.09. Dat was zowel een persoonlijk- als een parcoursrecord voor de Keniaan. Dit jaar gaat hij proberen om nog een tandje harder te lopen. &quot;Als het goed weer is dan verwacht ik opnieuw goed te lopen. Ik wil mijn persoonlijk record verbreken. Ik heb zin in de race en ik hoop 2.04.30 te lopen. Dat is de doelstelling.&quot;</p>
<p><strong>Snelste man</strong><br>Op papier is Kenenisa Bekele de snelste man in Amsterdam. Hij heeft sinds vorig jaar een tijd van 2.03.03 achter zijn naam staan. Of dat er zondag in Amsterdam in zit? &quot;Dat is moeilijk te zeggen. Ik ken het parcours niet en het hangt van het weer af. Maar ik voel me fit en ben goed voorbereid&quot;, aldus Bekele die niet alleen naar Cherono kijkt. &quot;Hij is een concurrent maar er is meer competitie.&quot;</p>
<p><strong>Kanshebbers bij de vrouwen</strong><br>Bij de vrouwen wordt er veel verwacht van Tadelech Bekele, geen familie, die vorig jaar in Amsterdam zegevierde in 2.21.40. Haar Ethiopische landgenote Meseret Defar is van plan haar uit te dagen. Zij debuteert op de marathon. Een andere kanshebster is Desi Jisa die met een tijd van 2.24.05 aan de start staat.</p>
<p>De marathon van Amsterdam is zondagochtend vanaf 09.10 uur live te zien bij NH en AT5.&nbsp; </p>
<p><strong>Lees ook: <a href="https://www.nhnieuws.nl/nieuws/233284/Michel-Butter-gaat-voor-tweede-Nederlandse-marathontitel" target="_blank" rel="noopener">Michel Butter gaat voor tweede Nederlandse marathontitel</a></strong></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Amsterdam%20e.o." class="tag">Amsterdam e.o.</a>
									<a href="/tag/amsterdam%20marathon" class="tag">amsterdam marathon</a>
									<a href="/tag/sport" class="tag">sport</a>
									<a href="/tag/lawrence%20cherono" class="tag">lawrence cherono</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fCB8G" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Cherono+over+marathon+van+A%27dam%3a+%22Ik+hoop+2.04.30+te+lopen%22&url=http%3a%2f%2fnhnieu.ws%2fCB8G" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fCB8G" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fCB8G&title=Cherono+over+marathon+van+A%27dam%3a+%22Ik+hoop+2.04.30+te+lopen%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Cherono+over+marathon+van+A%27dam%3a+%22Ik+hoop+2.04.30+te+lopen%22%3a+http%3a%2f%2fnhnieu.ws%2fCB8G" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/CB8G" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-5625fb7ec483d"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://nhnieu.ws/CB8G" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="74539f80709844b9a90d38409d7e308a"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="5c56b417615c4bcda730a3aa18fcd45a"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.nhnieuws.nl/jouwnoordholland" title="Smart mobility en infrastructuur" onclick="handleClickEvent('TeaserClick', 'https://www.nhnieuws.nl/jouwnoordholland');">
				<img alt="Smart mobility en infrastructuur" class="img-responsive" src="//storage-noordholland.rgcdn.nl/sitemanagerdata/uploads/teaser/JNH-afl6-mobility-en-infrastructuur.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.nhnieuws.nl/nieuws/233257/De-Peiling-Pakje-sigaretten-naar-tien-euro-en-rookhokken-ook-buiten-verboden?fbclid=IwAR3l4YEgfnbb54J3aYRhML7wIkyJC7hsElaO4Q548JR4p8RCP0d-0HfiBCI" title="De Peiling: Waar mag roken eigenlijk nog wel?" onclick="handleClickEvent('TeaserClick', 'https://www.nhnieuws.nl/nieuws/233257/De-Peiling-Pakje-sigaretten-naar-tien-euro-en-rookhokken-ook-buiten-verboden?fbclid=IwAR3l4YEgfnbb54J3aYRhML7wIkyJC7hsElaO4Q548JR4p8RCP0d-0HfiBCI');">
				<img alt="De Peiling: Waar mag roken eigenlijk nog wel?" class="img-responsive" src="//storage-noordholland.rgcdn.nl/sitemanagerdata/uploads/teaser/rechterkolom_waar_wel_roken.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/233202/Wijk-aan-Zee-bedolven-onder-grafiet-Dit-moet-stoppen" title="Wijk aan Zee bedolven onder grafiet: &quot;Dit moet stoppen&quot;">
	<figure>

<img alt="Foto: NH Nieuws / Fred Segaar" src="https://imgnh.rgcdn.nl/2c199121dc504fcf9664a51d4f78d718/thumb/Foto-NH-Nieuws-Fred-Segaar.jpg" title="Foto: NH Nieuws / Fred Segaar" />
		<figcaption>
			<span>
				Wijk aan Zee bedolven onder grafiet: &quot;Dit moet stoppen&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/233168/Slachtoffers-fataal-auto-ongeluk-Amsterdam-zijn-mannen-19-en-24-uit-Maarssen" title="Slachtoffers fataal auto-ongeluk Amsterdam zijn mannen (19 en 24) uit Maarssen">
	<figure>

<img alt="Foto: Inter Visual Studio" src="https://imgnh.rgcdn.nl/4204c796aff543b39666232060581d97/thumb/Foto-Inter-Visual-Studio.jpg" title="Foto: Inter Visual Studio" />
		<figcaption>
			<span>
				Slachtoffers fataal auto-ongeluk Amsterdam zijn mannen (19 en 24) uit Maarssen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/233234/Archeologen-vinden-resten-van-wachttoren-in-Krommenie-Vrijwel-zeker-van-Romeinen" title="Archeologen vinden resten van wachttoren in Krommenie: &quot;Vrijwel zeker van Romeinen&quot;">
	<figure>

<img alt="Foto: Gemeente Zaanstad" src="https://imgnh.rgcdn.nl/ad244db371db4b9dbf84ac1f2250078e/thumb/Foto-Gemeente-Zaanstad.jpg" title="Foto: Gemeente Zaanstad" />
		<figcaption>
			<span>
				Archeologen vinden resten van wachttoren in Krommenie: &quot;Vrijwel zeker van Romeinen&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/233088/Thijs-redt-bewusteloze-man-van-snelweg-Hij-zat-schuimbekkend-achter-het-stuur" title="Thijs redt bewusteloze man van snelweg: &quot;Hij zat schuimbekkend achter het stuur&quot;">
	<figure>

<img alt="Foto: Politie Team Hoofdwegen Amsterdam/Facebook" src="https://imgnh.rgcdn.nl/2eccac99dd57490aa0a7fc0a37602c07/thumb/Foto-Politie-Team-Hoofdwegen-Amsterdam-Facebook.jpg" title="Foto: Politie Team Hoofdwegen Amsterdam/Facebook" />
		<figcaption>
			<span>
				Thijs redt bewusteloze man van snelweg: &quot;Hij zat schuimbekkend achter het stuur&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/233170/Vader-IJmuidens-112-stalkertje-Ivo-5-meldt-zich-bij-politie-Zoontje-gebruikte-oude-mobiel" title="Vader IJmuidens 112-stalkertje Ivo (5) meldt zich bij politie: &#39;Zoontje gebruikte oude mobiel&#39;">
	<figure>

<img alt="Foto: Shutterstock/Burgernet" src="https://imgnh.rgcdn.nl/4c989c274bd44fc89cc4c81203774781/thumb/Foto-Shutterstock-Burgernet.jpg" title="Foto: Shutterstock/Burgernet" />
		<figcaption>
			<span>
				Vader IJmuidens 112-stalkertje Ivo (5) meldt zich bij politie: &#39;Zoontje gebruikte oude mobiel&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/59719/Teler-plant-toch-bollen-ondanks-warmte" title="Teler plant toch bollen ondanks warmte">
	<figure>

<img alt="Teler plant toch bollen ondanks warmte" src="https://imgnh.rgcdn.nl/d9de932fbf094062b6ad060dc7735f7d/thumb/Teler-plant-toch-bollen-ondanks-warmte.jpg" title="Teler plant toch bollen ondanks warmte" />
		<figcaption>
			<span>
				Teler plant toch bollen ondanks warmte
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59718/Pleidooi-voor-cameratoezicht-tegen-fietsendiefstal-op-West-Friese-stations" title="Pleidooi voor cameratoezicht tegen fietsendiefstal op West-Friese stations">
	<figure>

<img alt="Pleidooi voor cameratoezicht tegen fietsendiefstal op West-Friese stations" src="https://imgnh.rgcdn.nl/da150b6103df4d40b984d4038fc39f33/thumb/Pleidooi-voor-cameratoezicht-tegen-fietsendiefstal-op-West-Friese-stations.jpg" title="Pleidooi voor cameratoezicht tegen fietsendiefstal op West-Friese stations" />
		<figcaption>
			<span>
				Pleidooi voor cameratoezicht tegen fietsendiefstal op West-Friese stations
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59717/Kenenisa-Bekele-is-op-papier-de-snelste-in-Amsterdam" title="Kenenisa Bekele is op papier de snelste in Amsterdam">
	<figure>

<img alt="Kenenisa Bekele is op papier de snelste in Amsterdam" src="https://imgnh.rgcdn.nl/cdd3fa5e3baa4104a1355953f0ab7695/thumb/Kenenisa-Bekele-is-op-papier-de-snelste-in-Amsterdam.jpg" title="Kenenisa Bekele is op papier de snelste in Amsterdam" />
		<figcaption>
			<span>
				Kenenisa Bekele is op papier de snelste in Amsterdam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59716/Lawrence-Cherono-wil-zijn-parcoursrecord-verbeteren" title="Lawrence Cherono wil zijn parcoursrecord verbeteren">
	<figure>

<img alt="Lawrence Cherono wil zijn parcoursrecord verbeteren" src="https://imgnh.rgcdn.nl/0a497766e8994ada95eaa6df7f476720/thumb/Lawrence-Cherono-wil-zijn-parcoursrecord-verbeteren.jpg" title="Lawrence Cherono wil zijn parcoursrecord verbeteren" />
		<figcaption>
			<span>
				Lawrence Cherono wil zijn parcoursrecord verbeteren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59715/De-Peiling-Roken-nog-duurder" title="De Peiling: Roken n&#243;g duurder">
	<figure>

<img alt="De Peiling: Roken nóg duurder" src="https://imgnh.rgcdn.nl/1f02da8aec844c54ab84f4ab013084f7/thumb/De-Peiling-Roken-nog-duurder.jpg" title="De Peiling: Roken nóg duurder" />
		<figcaption>
			<span>
				De Peiling: Roken n&#243;g duurder
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-noordholland.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
								<li class="footernav-item"><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://adverterenbijnhmedia.nl/" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://adverterenbijnhmedia.nl/" target="_blank" title="Bereik Noord-Holland">Bereik Noord-Holland</a></li>
								<li class="footernav-item"><a href="https://adverterenbijnhmedia.nl/" target="_blank" title="Bereik Amsterdam">Bereik Amsterdam</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/vacatures" title="Vacatures">Vacatures<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sportverslaggever" title="Sportverslaggever">Sportverslaggever</a></li>
								<li class="footernav-item"><a href="/hoofdredacteur" title="Hoofdredacteur">Hoofdredacteur</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-ons" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.youtube.com/watch?time_continue=1&amp;v=mFX9NgYBVJo" target="_blank" title="Brandfilm">Brandfilm</a></li>
								<li class="footernav-item"><a href="/nieuws/201191/Download-nu-onze-nieuwe-app" title="Download de App">Download de App</a></li>
								<li class="footernav-item"><a href="http://nhmedia-in-cijfers.nl/trots-op-2017" target="_blank" title="Jaarverslag 2017">Jaarverslag 2017</a></li>
								<li class="footernav-item"><a href="/missie-en-visie" title="Missie en Visie">Missie en Visie</a></li>
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/RSS" title="RSS">RSS</a></h4>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 NH Nieuws</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/themas" title="Themaoverzicht">Themaoverzicht</a><a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/weer" title="Weerpagina">Weerpagina</a><a href="/verkeersinformatie" title="Verkeersinformatie">Verkeersinformatie</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.39"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-8308417-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WQV4ZJS',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"3b621bf2-1a40-49d2-95b1-5ac6cc283252"}, '#74539f80709844b9a90d38409d7e308a', true);asyncActionRender('PopularNewsAsync', 'News', null, '#5c56b417615c4bcda730a3aa18fcd45a', true);});_adManager.KeywordTargets = ['Amsterdam+e.o.','amsterdam+marathon','sport','lawrence+cherono'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {jwPlayerKey: "Zxl5VdtUdbssTOe3iFCf42iZVyxQ3A5uVlgGig==", mediaPlayerOverrideMediaType: "hls",mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636754908727109835'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636754908727109835'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>