<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Beschonken automobilist neemt de benen na achtervolging door Zaandam - NH Nieuws</title>
		<meta name="description" content="De politie van Zaandam heeft vannacht een 31-jarige beschonken bestuurder van de weg gehaald. Omstreeks 5.10 reed een man de politie met zeer hoge snelheid tegemoet op de Heijermansstraat in de richting van het centrum." />
		<meta name="keywords" content="zaanstreek-waterland,zaandam,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.30.23" />
			<link rel="canonical" href="/nieuws/230532/Beschonken-automobilist-neemt-de-benen-na-achtervolging-door-Zaandam" />
					<link rel="amphtml" href="https://www.nhnieuws.nl/nieuws/amp/230532/Beschonken-automobilist-neemt-de-benen-na-achtervolging-door-Zaandam" />
		<link rel="shortcut icon" href="/Content/Images/noordholland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noordholland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noordholland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noordholland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noordholland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van NH Nieuws" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noordholland.min.css?v=1.30.23" />
							<meta property="fb:app_id" content="133349980094758" />
						
				<meta property="fb:pages" content="242490925782257"/>
				
				<script>if(!window.__cmp||"function"!=typeof window.__cmp){var start=window.__cmp?window.__cmp.start:{};window.__cmp=function(){window.addEventListener("message",function(a){window.__cmp.receiveMessage(a)});var a=[],e=function(e,n,c){a.push({command:e,parameter:n,callback:c})};return e.commandQueue=a,e.receiveMessage=function(e){var n=e&&e.data&&e.data.__cmp;n&&a.push({callId:n.callId,command:n.command,parameter:n.parameter,event:e})},e}(),window.__cmp.start=start}</script>

				<script src="https://cmp-loader.choice.faktor.io/nh.js"></script>
				

	

		<meta property="og:title" content="Beschonken automobilist neemt de benen na achtervolging door Zaandam"/>
		<meta property="og:description" content="De politie van Zaandam heeft vannacht een 31-jarige beschonken bestuurder van de weg gehaald. Omstreeks 5.10 reed een man de politie met zeer hoge snelheid tegemoet op de Heijermansstraat in de richting van het centrum."/>
		<meta property="og:url" content="https://www.nhnieuws.nl/nieuws/230532/Beschonken-automobilist-neemt-de-benen-na-achtervolging-door-Zaandam"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Zaanstreek-Waterland"/>
					<meta property="og:article:tag" content="zaandam"/>
					<meta property="og:article:tag" content="nieuws"/>
			<meta property="og:image" content="https://imgnh.rgcdn.nl/ebfdbdc708c842ebbb936a0260c8d4c1/opener/Foto-Shutterstock.jpg"/>
			<meta property="og:image:secure_url" content="https://imgnh.rgcdn.nl/ebfdbdc708c842ebbb936a0260c8d4c1/opener/Foto-Shutterstock.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="NH Nieuws" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@nhnieuws"/>
	<meta name="twitter:title" content="Beschonken automobilist neemt de benen na achtervolging door Zaandam"/>
	<meta name="twitter:description" content="De politie van Zaandam heeft vannacht een 31-jarige beschonken bestuurder van de weg gehaald. Omstreeks 5.10 reed een man de politie met zeer hoge snelheid tegemoet op de Heijermansstraat in de richting van het centrum."/>
			<meta name="twitter:image" content="https://imgnh.rgcdn.nl/ebfdbdc708c842ebbb936a0260c8d4c1/opener/Foto-Shutterstock.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('808577019250164');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noordholland/logo.png" class="logo visible-md visible-lg" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-sm.png" class="logo-sm visible-sm" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-xs.png" class="logo-xs visible-xs" alt="NH Nieuws"/>
					<span class="sr-only">NH Nieuws, sport en evenementen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeersinformatie" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 19&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li>
					<a href="/sport" title="Sport">Sport</a>
				</li>
				<li>
					<a href="/metropool" title="Metropool">Metropool</a>
				</li>
				<li class="has-subnav">
					<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
							</li>
							<li>
								<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
							</li>
							<li>
								<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
							</li>
							<li>
								<a href="/nhgooi" title="Gooi">Gooi</a>
							</li>
							<li>
								<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
							</li>
							<li>
								<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
							</li>
							<li>
								<a href="/ijmond" title="IJmond">IJmond</a>
							</li>
							<li>
								<a href="/schiphol" title="Schiphol">Schiphol</a>
							</li>
							<li>
								<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
							</li>
							<li>
								<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live">Live</a>
							</li>
							<li>
								<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/Terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
							</li>
							<li>
								<a href="/terugkijken" title="Terug kijken">Terug kijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/bouwwoonleef" title="Thema">Thema<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
							</li>
							<li>
								<a href="/ontdekjouwnoordholland" title="Ontdek Jouw Noord-Holland">Ontdek Jouw Noord-Holland</a>
							</li>
							<li>
								<a href="/schiereilandnoordholland" title="Schiereiland Noord-Holland">Schiereiland Noord-Holland</a>
							</li>
							<li>
								<a href="/metropoolinontwikkeling" title="Metropool in ontwikkeling">Metropool in ontwikkeling</a>
							</li>
							<li>
								<a href="jouwnoordholland" title="Nieuwe energie">Nieuwe energie</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/depeiling" title="Jouw mening">Jouw mening<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/depeiling" title="De Peiling">De Peiling</a>
							</li>
							<li>
								<a href="/panel" title="Panel">Panel</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Contact</h4>
				<ul>
						<li><a href="/contact" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
						<li><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noordholland/logo-xs-navbar.png" width="38" alt="NH Nieuws">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li class="mainnav-item">
				<a href="/sport" title="Sport">Sport</a>
			</li>
			<li class="mainnav-item">
				<a href="/metropool" title="Metropool">Metropool</a>
			</li>
			<li id="7a8d615b-0006-43ea-8539-beb6102cd15a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/nhgooi" title="Gooi">Gooi</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
									</li>
									<li class="subnav-category">
										<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
									</li>
									<li class="subnav-category">
										<a href="/ijmond" title="IJmond">IJmond</a>
									</li>
									<li class="subnav-category">
										<a href="/schiphol" title="Schiphol">Schiphol</a>
									</li>
									<li class="subnav-category">
										<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
									</li>
									<li class="subnav-category">
										<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b6ed5269-3723-4ad9-a911-410777da19c7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/Terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a2f62e7a-32df-4556-ab5b-5479c59ae073" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugkijken" title="Terug kijken">Terug kijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7b4352c3-0690-47a0-adef-4d328d016988" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/bouwwoonleef" title="Thema">Thema<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
									</li>
									<li class="subnav-category">
										<a href="/ontdekjouwnoordholland" title="Ontdek Jouw Noord-Holland">Ontdek Jouw Noord-Holland</a>
									</li>
									<li class="subnav-category">
										<a href="/schiereilandnoordholland" title="Schiereiland Noord-Holland">Schiereiland Noord-Holland</a>
									</li>
									<li class="subnav-category">
										<a href="/metropoolinontwikkeling" title="Metropool in ontwikkeling">Metropool in ontwikkeling</a>
									</li>
									<li class="subnav-category">
										<a href="jouwnoordholland" title="Nieuwe energie">Nieuwe energie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8bcead5c-ac00-48b7-9c24-521784df1da8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/depeiling" title="Jouw mening">Jouw mening<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/depeiling" title="De Peiling">De Peiling</a>
									</li>
									<li class="subnav-category">
										<a href="/panel" title="Panel">Panel</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/metropool" title="Metropool">Metropool</a></li>
		<li class="mainnav-item"><a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nhnieuws.nl/nieuws/230532/Beschonken-automobilist-neemt-de-benen-na-achtervolging-door-Zaandam"},"headline":"Beschonken automobilist neemt de benen na achtervolging door Zaandam","image":{"@type":"ImageObject","url":"https://imgnh.rgcdn.nl/ebfdbdc708c842ebbb936a0260c8d4c1/opener/Foto-Shutterstock.jpg","width":770,"height":433},"datePublished":"2018-08-31T20:39:38.7985688+02:00","dateModified":"2018-08-31T20:39:40.4513608+02:00","author":{"@type":"Person","name":"Redactie"},"publisher":{"@type":"Organization","name":"NH Nieuws","logo":{"@type":"ImageObject","url":"http://www.nhnieuws.nl/Content/Images/noordholland/logo-sm.png","width":94,"height":40}},"description":"De politie van Zaandam heeft vannacht een 31-jarige beschonken bestuurder van de weg gehaald. Omstreeks 5.10 reed een man de politie met zeer hoge snelheid tegemoet op de Heijermansstraat in de richting van het centrum. De politie zette de achtervolging in, die ten einde kwam in de Tjalkstraat. De Zaandammer was echter niet voor &#233;&#233;n gat te vangen en zette het op het lopen, zo meldt de politie op Facebook.\nHijgendErg ver kwam de op de vlucht geslagen man niet. Hij werd hijgend aangehouden op de Schepenlaan en is direct overgebracht naar het politiebureau in Zaandijk.\nOp het bureau weigerde&nbsp;de man alle medewerking en wilde geen blaastest afleggen. Zeer waarschijnlijk zal hij hierom de hoogst mogelijke straf krijgen. Het rijbewijs van de man is ingevorderd.&nbsp;"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 31 aug 2018, 20:39" datetime="2018-08-31T20:39:38.7985688+02:00">
								vrijdag 31 augustus 2018, 20:39
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fx7EC" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Beschonken+automobilist+neemt+de+benen+na+achtervolging+door+Zaandam&url=http%3a%2f%2fnhnieu.ws%2fx7EC" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fx7EC" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fx7EC&title=Beschonken+automobilist+neemt+de+benen+na+achtervolging+door+Zaandam" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Beschonken+automobilist+neemt+de+benen+na+achtervolging+door+Zaandam%3a+http%3a%2f%2fnhnieu.ws%2fx7EC" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/x7EC" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Beschonken automobilist neemt de benen na achtervolging door Zaandam
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgnh.rgcdn.nl/ebfdbdc708c842ebbb936a0260c8d4c1/opener/Foto-Shutterstock.jpg" alt="Foto: Shutterstock" title="Foto: Shutterstock"/>
								<span class="mediabox-image-title">Foto: Shutterstock</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>ZAANDAM -</span>
						De politie van Zaandam heeft vannacht een 31-jarige beschonken bestuurder van de weg gehaald. Omstreeks 5.10 reed een man de politie met zeer hoge snelheid tegemoet op de Heijermansstraat in de richting van het centrum.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>De politie zette de achtervolging in, die ten einde kwam in de Tjalkstraat. De Zaandammer was echter niet voor &#233;&#233;n gat te vangen en zette het op het lopen, zo meldt de politie op<strong> <a href="https://www.facebook.com/politiezaanstreek/photos/a.1651778315091481/2148465335422774/?type=3&theater" target="_blank" rel="noopener">Facebook</a></strong>.</p>
<p><strong>Hijgend<br></strong>Erg ver kwam de op de vlucht geslagen man niet. Hij werd hijgend aangehouden op de Schepenlaan en is direct overgebracht naar het politiebureau in Zaandijk.</p>
<p>Op het bureau weigerde&nbsp;de man alle medewerking en wilde geen blaastest afleggen. Zeer waarschijnlijk zal hij hierom de hoogst mogelijke straf krijgen. Het rijbewijs van de man is ingevorderd.&nbsp;</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Zaanstreek-Waterland" class="tag">Zaanstreek-Waterland</a>
										<a href="/tag/zaandam" class="tag">zaandam</a>
										<a href="/tag/nieuws" class="tag">nieuws</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fx7EC" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Beschonken+automobilist+neemt+de+benen+na+achtervolging+door+Zaandam&url=http%3a%2f%2fnhnieu.ws%2fx7EC" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fx7EC" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fx7EC&title=Beschonken+automobilist+neemt+de+benen+na+achtervolging+door+Zaandam" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Beschonken+automobilist+neemt+de+benen+na+achtervolging+door+Zaandam%3a+http%3a%2f%2fnhnieu.ws%2fx7EC" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/x7EC" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-5625fb7ec483d"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://nhnieu.ws/x7EC" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="af84147d9de346a2a250195319f76801"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="247eaf4ca9e343058468aed70bd2b6d2"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/230436/Aanhouding-Jos-B-geeft-ouders-vermiste-Tanja-Groen-nieuwe-hoop-Wie-zegt-dat-hij-alleen-op-jongens-viel" title="Aanhouding Jos B. geeft ouders vermiste Tanja Groen nieuwe hoop: &quot;Wie zegt dat hij alleen op jongens viel?&quot;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: NH Nieuws" src="https://imgnh.rgcdn.nl/a98e7b41e65048159494efe3055aeddd/thumb/Foto-NH-Nieuws.jpg" title="Foto: NH Nieuws" />
		<figcaption>
			<span>
				Aanhouding Jos B. geeft ouders vermiste Tanja Groen nieuwe hoop: &quot;Wie zegt dat hij alleen op jongens viel?&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/230356/Gezin-met-vier-kinderen-op-straat-Er-komt-geen-einde-aan-de-nachtmerrie" title="Gezin met vier kinderen op straat: &quot;Er komt geen einde aan de nachtmerrie&quot;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: NH / Tom Jurriaans" src="https://imgnh.rgcdn.nl/f22860272b5244c3a146e6eb2092db6c/thumb/Foto-NH-Tom-Jurriaans.jpg" title="Foto: NH / Tom Jurriaans" />
		<figcaption>
			<span>
				Gezin met vier kinderen op straat: &quot;Er komt geen einde aan de nachtmerrie&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/230449/Dode-gevonden-in-water-Dirkshorn" title="Dode gevonden in water Dirkshorn">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Maurice Amoureus" src="https://imgnh.rgcdn.nl/35404c6cb29e45f6b6cf690576d7619a/thumb/Foto-Maurice-Amoureus.jpg" title="Foto: Maurice Amoureus" />
		<figcaption>
			<span>
				Dode gevonden in water Dirkshorn
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/230458/Vier-gewonden-bij-botsing-op-Schiphol-Mensen-trokken-kleren-uit-om-glassplinters-af-te-schudden" title="Vier gewonden bij botsing op Schiphol: &quot;Mensen trokken kleren uit om glassplinters af te schudden&quot;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Marianne Cijs" src="https://imgnh.rgcdn.nl/8e985707ed78445788f14ddc021bbebb/thumb/Foto-Marianne-Cijs.jpg" title="Foto: Marianne Cijs" />
		<figcaption>
			<span>
				Vier gewonden bij botsing op Schiphol: &quot;Mensen trokken kleren uit om glassplinters af te schudden&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/230454/Talloze-Mysterylandbezoekers-beroofd-van-smartphone" title="Talloze Mysterylandbezoekers beroofd van smartphone">
	<figure>

<img alt="Foto: ANP" src="https://imgnh.rgcdn.nl/699e31bbb7474ede823f3b7ca2e4d1cf/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Talloze Mysterylandbezoekers beroofd van smartphone
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/58712/Boerenversmarkt-in-Slootdorp-viert-vijfjarig-bestaan" title="Boerenversmarkt in Slootdorp viert vijfjarig bestaan">
	<figure>

<img alt="Boerenversmarkt in Slootdorp viert vijfjarig bestaan" src="https://imgnh.rgcdn.nl/a981168937704c8983e93c2c4102d6c5/thumb/Boerenversmarkt-in-Slootdorp-viert-vijfjarig-bestaan.jpg" title="Boerenversmarkt in Slootdorp viert vijfjarig bestaan" />
		<figcaption>
			<span>
				Boerenversmarkt in Slootdorp viert vijfjarig bestaan
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/58711/Vliegende-auto-PAL-V-tentoongesteld-bij-Enkhuizer-bierbrouwerij" title="Vliegende auto PAL-V tentoongesteld bij Enkhuizer bierbrouwerij">
	<figure>

<img alt="Vliegende auto PAL-V tentoongesteld bij Enkhuizer bierbrouwerij" src="https://imgnh.rgcdn.nl/1291f5794fd8464cb0a81ff31826a337/thumb/Vliegende-auto-PAL-V-tentoongesteld-bij-Enkhuizer-bierbrouwerij.jpg" title="Vliegende auto PAL-V tentoongesteld bij Enkhuizer bierbrouwerij" />
		<figcaption>
			<span>
				Vliegende auto PAL-V tentoongesteld bij Enkhuizer bierbrouwerij
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/58710/Laatste-fase-werkzaamheden-Westfrisiaweg" title="Laatste fase werkzaamheden Westfrisiaweg">
	<figure>

<img alt="Laatste fase werkzaamheden Westfrisiaweg" src="https://imgnh.rgcdn.nl/489be4c88cc64de1ab55ac2ff4de5afb/thumb/Laatste-fase-werkzaamheden-Westfrisiaweg.jpg" title="Laatste fase werkzaamheden Westfrisiaweg" />
		<figcaption>
			<span>
				Laatste fase werkzaamheden Westfrisiaweg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/58706/Doodzieke-Mitchell-wil-dolgraag-weer-muziek-maken" title="Doodzieke Mitchell wil dolgraag weer muziek maken">
	<figure>

<img alt="Doodzieke Mitchell wil dolgraag weer muziek maken" src="https://imgnh.rgcdn.nl/0ed2aa6008344b8bbbdb9cea04a3a7b2/thumb/Doodzieke-Mitchell-wil-dolgraag-weer-muziek-maken.jpg" title="Doodzieke Mitchell wil dolgraag weer muziek maken" />
		<figcaption>
			<span>
				Doodzieke Mitchell wil dolgraag weer muziek maken
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/58708/Lerarentekort-veroorzaakt-problemen-bij-basisscholen-Leerkracht-ziek-voor-de-klas" title="Lerarentekort veroorzaakt problemen bij basisscholen: &quot;Leerkracht ziek voor de klas&quot;">
	<figure>

<img alt="Lerarentekort veroorzaakt problemen bij basisscholen: &quot;Leerkracht ziek voor de klas&quot;" src="https://imgnh.rgcdn.nl/414ce6ac3cb94741bc4252e77950b159/thumb/Lerarentekort-veroorzaakt-problemen-bij-basisscholen-Leerkracht-ziek-voor-de-klas.jpg" title="Lerarentekort veroorzaakt problemen bij basisscholen: &quot;Leerkracht ziek voor de klas&quot;" />
		<figcaption>
			<span>
				Lerarentekort veroorzaakt problemen bij basisscholen: &quot;Leerkracht ziek voor de klas&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-noordholland.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
								<li class="footernav-item"><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://adverterenbijnhmedia.nl/" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://adverterenbijnhmedia.nl/" target="_blank" title="Bereik Noord-Holland">Bereik Noord-Holland</a></li>
								<li class="footernav-item"><a href="https://adverterenbijnhmedia.nl/" target="_blank" title="Bereik Amsterdam">Bereik Amsterdam</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/vacatures" title="Vacatures">Vacatures<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sportverslaggever" title="Sportverslaggever">Sportverslaggever</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-ons" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.youtube.com/watch?time_continue=1&amp;v=mFX9NgYBVJo" target="_blank" title="Brandfilm">Brandfilm</a></li>
								<li class="footernav-item"><a href="/nieuws/201191/Download-nu-onze-nieuwe-app" title="Download de App">Download de App</a></li>
								<li class="footernav-item"><a href="http://nhmedia-in-cijfers.nl/trots-op-2017" target="_blank" title="Jaarverslag 2017">Jaarverslag 2017</a></li>
								<li class="footernav-item"><a href="/missie-en-visie" title="Missie en Visie">Missie en Visie</a></li>
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/RSS" title="RSS">RSS</a></h4>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 NH Nieuws</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/themas" title="Themaoverzicht">Themaoverzicht</a><a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/weer" title="Weerpagina">Weerpagina</a><a href="/verkeersinformatie" title="Verkeersinformatie">Verkeersinformatie</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.30.23"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-8308417-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WQV4ZJS',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"71ec5e62-a7fe-46b2-8fb5-b7025e3619f1"}, '#af84147d9de346a2a250195319f76801', true);asyncActionRender('PopularNewsAsync', 'News', null, '#247eaf4ca9e343058468aed70bd2b6d2', true);});_adManager.KeywordTargets = ['Zaanstreek-Waterland','zaandam','nieuws'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {jwPlayerKey: "Zxl5VdtUdbssTOe3iFCf42iZVyxQ3A5uVlgGig==", mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636713456260350117'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636713456260350117'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>