<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>OM &#233;n verdachte in hoger beroep in misbruikzaak Cheider - NH Nieuws</title>
		<meta name="description" content="(AT5) Het Openbaar Ministerie gaat in hoger beroep in de Cheider-zaak, waarin Ephraim S. terechtstaat voor misbruik." />
		<meta name="keywords" content="amsterdam e.o." />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.29.15" />
			<link rel="canonical" href="/nieuws/225853/OM-en-verdachte-in-hoger-beroep-in-misbruikzaak-Cheider" />
					<link rel="amphtml" href="https://www.nhnieuws.nl/nieuws/amp/225853/OM-en-verdachte-in-hoger-beroep-in-misbruikzaak-Cheider" />
		<link rel="shortcut icon" href="/Content/Images/noordholland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noordholland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noordholland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noordholland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noordholland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van NH Nieuws" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noordholland.min.css?v=1.29.15" />
							<meta property="fb:app_id" content="133349980094758" />
						
				<meta property="fb:pages" content="242490925782257"/>
				

	

		<meta property="og:title" content="OM &#233;n verdachte in hoger beroep in misbruikzaak Cheider"/>
		<meta property="og:description" content="(AT5) Het Openbaar Ministerie gaat in hoger beroep in de Cheider-zaak, waarin Ephraim S. terechtstaat voor misbruik."/>
		<meta property="og:url" content="https://www.nhnieuws.nl/nieuws/225853/OM-en-verdachte-in-hoger-beroep-in-misbruikzaak-Cheider"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Amsterdam e.o."/>
			<meta property="og:image" content="https://imgnh.rgcdn.nl/51d85467030448dbb3c93d5a15af21f5/opener/Foto-AT5.jpg"/>
			<meta property="og:image:secure_url" content="https://imgnh.rgcdn.nl/51d85467030448dbb3c93d5a15af21f5/opener/Foto-AT5.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="NH Nieuws" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@nhnieuws"/>
	<meta name="twitter:title" content="OM &#233;n verdachte in hoger beroep in misbruikzaak Cheider"/>
	<meta name="twitter:description" content="(AT5) Het Openbaar Ministerie gaat in hoger beroep in de Cheider-zaak, waarin Ephraim S. terechtstaat voor misbruik."/>
			<meta name="twitter:image" content="https://imgnh.rgcdn.nl/51d85467030448dbb3c93d5a15af21f5/opener/Foto-AT5.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('808577019250164');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noordholland/logo.png" class="logo visible-md visible-lg" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-sm.png" class="logo-sm visible-sm" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-xs.png" class="logo-xs visible-xs" alt="NH Nieuws"/>
					<span class="sr-only">NH Nieuws, sport en evenementen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeersinformatie" title="Verkeersinformatie">
									<i>z</i> 3 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 20&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li>
					<a href="/sport" title="Sport">Sport</a>
				</li>
				<li>
					<a href="/metropool" title="Metropool">Metropool</a>
				</li>
				<li class="has-subnav">
					<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
							</li>
							<li>
								<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
							</li>
							<li>
								<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
							</li>
							<li>
								<a href="/nhgooi" title="Gooi">Gooi</a>
							</li>
							<li>
								<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
							</li>
							<li>
								<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
							</li>
							<li>
								<a href="/ijmond" title="IJmond">IJmond</a>
							</li>
							<li>
								<a href="/schiphol" title="Schiphol">Schiphol</a>
							</li>
							<li>
								<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
							</li>
							<li>
								<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live">Live</a>
							</li>
							<li>
								<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/Terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
							</li>
							<li>
								<a href="/terugkijken" title="Terug kijken">Terug kijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/bouwwoonleef" title="Thema">Thema<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
							</li>
							<li>
								<a href="/metropoolinontwikkeling" title="Metropool in ontwikkeling">Metropool in ontwikkeling</a>
							</li>
							<li>
								<a href="jouwnoordholland" title="Nieuwe energie">Nieuwe energie</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/depeiling" title="Jouw mening">Jouw mening<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/depeiling" title="De Peiling">De Peiling</a>
							</li>
							<li>
								<a href="/panel" title="Panel">Panel</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Contact</h4>
				<ul>
						<li><a href="/contact" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
						<li><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noordholland/logo-xs-navbar.png" width="38" alt="NH Nieuws">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li class="mainnav-item">
				<a href="/sport" title="Sport">Sport</a>
			</li>
			<li class="mainnav-item">
				<a href="/metropool" title="Metropool">Metropool</a>
			</li>
			<li id="57d0fe88-8753-45d3-8626-7f665f07eaf6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/nhgooi" title="Gooi">Gooi</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
									</li>
									<li class="subnav-category">
										<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
									</li>
									<li class="subnav-category">
										<a href="/ijmond" title="IJmond">IJmond</a>
									</li>
									<li class="subnav-category">
										<a href="/schiphol" title="Schiphol">Schiphol</a>
									</li>
									<li class="subnav-category">
										<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
									</li>
									<li class="subnav-category">
										<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3e889051-ee58-40e1-b195-debe74800511" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/Terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2181ccfd-ac55-4043-a831-ee6475431ff0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugkijken" title="Terug kijken">Terug kijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7fe8a4c4-5e85-45ab-a019-0cdd8fab7a6c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/bouwwoonleef" title="Thema">Thema<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
									</li>
									<li class="subnav-category">
										<a href="/metropoolinontwikkeling" title="Metropool in ontwikkeling">Metropool in ontwikkeling</a>
									</li>
									<li class="subnav-category">
										<a href="jouwnoordholland" title="Nieuwe energie">Nieuwe energie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="47b24066-56e2-4ce4-88c8-c88b961a787f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/depeiling" title="Jouw mening">Jouw mening<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/depeiling" title="De Peiling">De Peiling</a>
									</li>
									<li class="subnav-category">
										<a href="/panel" title="Panel">Panel</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/metropool" title="Metropool">Metropool</a></li>
		<li class="mainnav-item"><a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nhnieuws.nl/nieuws/225853/OM-en-verdachte-in-hoger-beroep-in-misbruikzaak-Cheider"},"headline":"OM én verdachte in hoger beroep in misbruikzaak Cheider","image":{"@type":"ImageObject","url":"https://imgnh.rgcdn.nl/51d85467030448dbb3c93d5a15af21f5/opener/Foto-AT5.jpg","width":770,"height":433},"datePublished":"2018-06-05T20:26:37.8557962+02:00","dateModified":"2018-06-05T20:26:38.6370968+02:00","author":{"@type":"Person","name":"Redactie"},"publisher":{"@type":"Organization","name":"NH Nieuws","logo":{"@type":"ImageObject","url":"http://www.nhnieuws.nl/Content/Images/noordholland/logo-sm.png","width":94,"height":40}},"description":"(AT5) Het Openbaar Ministerie gaat in hoger beroep in de Cheider-zaak, waarin Ephraim S. terechtstaat voor misbruik. De leraar kreeg twee jaar celstraf opgelegd vanwege het seksueel misbruik van een leerling in 2012. Het slachtoffer, dat destijds 13 jaar was, zou door een moeilijke periode zijn gegaan en veiligheid hebben gezocht bij Ephra&#239;m S. Nadat de docent zijn vertrouwen had gewonnen, heeft S. hem meerdere keren over zijn gehele lichaam betast en gemasseerd.Lees ook: Docent joodse basisschool in Amsterdam veroordeeld tot twee jaar cel voor ernstig misbruikVolgens een woordvoerder gaat het OM in hoger beroep omdat zij zich niet kunnen vinden in de gedeeltelijke vrijspraak van S. Ook zou de strafmaat tegen de oud-docent te laag zijn. Het OM zegt dat tegen het Nieuw Isra&#235;litisch Weekblad.Vrije voetenS. werd door de rechtbank op 20 april op vrije voeten gesteld omdat hij in voorarrest al 18 maanden had vastgezeten. Hierdoor hoefde S. niet terug de cel in. In eerste aanleg werd tegen de docent vijf jaar ge&#235;ist.Lees ook: Verdachte in misbruikzaak joodse basisschool Amsterdam op vrije voetenDe advocaat van S. laat weten dat ook hij in hoger beroep gaat. In een persverklaring staat dat S. iedere betrokkenheid bij de verweten feiten ontkent en dat ook in het vervolg van de rechtszaak zal doen."}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 5 jun 2018, 20:26" datetime="2018-06-05T20:26:37.8557962+02:00">
								dinsdag 5 juni 2018, 20:26
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fIWuD" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=OM+%c3%a9n+verdachte+in+hoger+beroep+in+misbruikzaak+Cheider&url=http%3a%2f%2fnhnieu.ws%2fIWuD" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fIWuD" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fIWuD&title=OM+%c3%a9n+verdachte+in+hoger+beroep+in+misbruikzaak+Cheider" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+OM+%c3%a9n+verdachte+in+hoger+beroep+in+misbruikzaak+Cheider%3a+http%3a%2f%2fnhnieu.ws%2fIWuD" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/IWuD" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							OM &#233;n verdachte in hoger beroep in misbruikzaak Cheider
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgnh.rgcdn.nl/51d85467030448dbb3c93d5a15af21f5/opener/Foto-AT5.jpg" alt="Foto: AT5" title="Foto: AT5"/>
								<span class="mediabox-image-title">Foto: AT5</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>AMSTERDAM -</span>
						(AT5) Het Openbaar Ministerie gaat in hoger beroep in de Cheider-zaak, waarin Ephraim S. terechtstaat voor misbruik.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>De leraar kreeg twee jaar celstraf opgelegd vanwege het seksueel misbruik van een leerling in 2012. Het slachtoffer, dat destijds 13 jaar was, zou door een moeilijke periode zijn gegaan en veiligheid hebben gezocht bij Ephra&#239;m S. Nadat de docent zijn vertrouwen had gewonnen, heeft S. hem meerdere keren over zijn gehele lichaam betast en gemasseerd.</p><p><strong>Lees ook: <a href="https://www.nhnieuws.nl/nieuws/225056/Docent-joodse-basisschool-in-Amsterdam-veroordeeld-tot-twee-jaar-cel-voor-ernstig-misbruik">Docent joodse basisschool in Amsterdam veroordeeld tot twee jaar cel voor ernstig misbruik</a></strong></p><p>Volgens een woordvoerder gaat het OM in hoger beroep omdat zij zich niet kunnen vinden in de gedeeltelijke vrijspraak van S. Ook zou de strafmaat tegen de oud-docent te laag zijn. Het OM zegt dat tegen het <strong><a href="https://www.niw.nl/om-in-hoger-beroep-tegen-uitspraak-cheiderzaak/">Nieuw Isra&#235;litisch Weekblad</a></strong>.</p><p><strong>Vrije voeten<br></strong>S. werd door de rechtbank op 20 april op vrije voeten gesteld omdat hij in voorarrest al 18 maanden had vastgezeten. Hierdoor hoefde S. niet terug de cel in. In eerste aanleg werd tegen de docent vijf jaar ge&#235;ist.</p><p><strong>Lees ook: <a href="https://www.nhnieuws.nl/nieuws/223257/Verdachte-in-misbruikzaak-joodse-basisschool-Amsterdam-op-vrije-voeten">Verdachte in misbruikzaak joodse basisschool Amsterdam op vrije voeten</a></strong></p><p>De advocaat van S. laat weten dat ook hij in hoger beroep gaat. In een persverklaring staat dat S. iedere betrokkenheid bij de verweten feiten ontkent en dat ook in het vervolg van de rechtszaak zal doen.</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Amsterdam%20e.o." class="tag">Amsterdam e.o.</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fIWuD" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=OM+%c3%a9n+verdachte+in+hoger+beroep+in+misbruikzaak+Cheider&url=http%3a%2f%2fnhnieu.ws%2fIWuD" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fIWuD" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fIWuD&title=OM+%c3%a9n+verdachte+in+hoger+beroep+in+misbruikzaak+Cheider" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+OM+%c3%a9n+verdachte+in+hoger+beroep+in+misbruikzaak+Cheider%3a+http%3a%2f%2fnhnieu.ws%2fIWuD" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/IWuD" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-5625fb7ec483d"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://nhnieu.ws/IWuD" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="6c0bca4ec0b34c1ea934a56446e458f5"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="1d5552666490468c972ac7a2babab6ce"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.nhnieuws.nl/nieuws/225814/De-Peiling-Kinderogen-slechter-door-smartphone-en-tablet" title="De Peiling: kinderogen" onclick="handleClickEvent('TeaserClick', 'https://www.nhnieuws.nl/nieuws/225814/De-Peiling-Kinderogen-slechter-door-smartphone-en-tablet');">
				<img alt="De Peiling: kinderogen" class="img-responsive" src="//storage-noordholland.rgcdn.nl/sitemanagerdata/uploads/teaser/rechterkolom_kinderogen.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/225723/Grote-brand-in-woonhuis-Katwoude" title="Grote brand in woonhuis Katwoude">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Inter Visual Studio / Lorenzo Derksen" src="https://imgnh.rgcdn.nl/b4347d70dfa343cc96f9c769faf2298e/thumb/Foto-Inter-Visual-Studio-Lorenzo-Derksen.jpg" title="Foto: Inter Visual Studio / Lorenzo Derksen" />
		<figcaption>
			<span>
				Grote brand in woonhuis Katwoude
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/225763/Vermiste-Fiona-Meijland-44-na-half-jaar-levend-teruggevonden" title="Vermiste Fiona Meijland (44) na half jaar levend teruggevonden">
	<figure>

<img alt="Foto: ANP Foto" src="https://imgnh.rgcdn.nl/0a230708b4ea467b910f1413db5d2c70/thumb/Foto-ANP-Foto.jpg" title="Foto: ANP Foto" />
		<figcaption>
			<span>
				Vermiste Fiona Meijland (44) na half jaar levend teruggevonden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/225748/Spiksplinternieuwe-auto-van-jonge-vrouw-opzettelijk-aangereden-door-verkeershufter-op-A9" title="Spiksplinternieuwe auto van jonge vrouw opzettelijk aangereden door verkeershufter op A9">
	<figure>

<img alt="Foto: Google Streetview" src="https://imgnh.rgcdn.nl/f4f2d483bb734511ac1f725f1c8bee38/thumb/Foto-Google-Streetview.jpg" title="Foto: Google Streetview" />
		<figcaption>
			<span>
				Spiksplinternieuwe auto van jonge vrouw opzettelijk aangereden door verkeershufter op A9
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/225716/Slang-gevonden-in-park-Heerhugowaard-Wel-even-schrikken" title="Slang gevonden in park Heerhugowaard: &quot;Wel even schrikken&quot;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Dierenambulance DANK" src="https://imgnh.rgcdn.nl/04b423c55fd04ca7925dd340a8413396/thumb/Foto-Dierenambulance-DANK.jpg" title="Foto: Dierenambulance DANK" />
		<figcaption>
			<span>
				Slang gevonden in park Heerhugowaard: &quot;Wel even schrikken&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/225750/Gemeente-laat-graf-buskat-Mozes-liggen-We-respecteren-wat-daar-gebeurt" title="Gemeente laat graf buskat Mozes liggen: &quot;We respecteren wat daar gebeurt&quot;">
	<figure>

<img alt="Foto: Julia van der Burg" src="https://imgnh.rgcdn.nl/a27f1f2f12314a64abf88e177fad5563/thumb/Foto-Julia-van-der-Burg.jpg" title="Foto: Julia van der Burg" />
		<figcaption>
			<span>
				Gemeente laat graf buskat Mozes liggen: &quot;We respecteren wat daar gebeurt&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/57483/Bewoners-versleten-sociale-huurwoningen-onzeker-over-terugkeer-naar-nieuw-huis" title="Bewoners &#39;versleten&#39; sociale huurwoningen onzeker over terugkeer naar nieuw huis">
	<figure>

<img alt="Bewoners &#39;versleten&#39; sociale huurwoningen onzeker over terugkeer naar nieuw huis" src="https://imgnh.rgcdn.nl/765b2791c5e8435a905dac20f7a3d1b0/thumb/Bewoners-versleten-sociale-huurwoningen-onzeker-over-terugkeer-naar-nieuw-huis.jpg" title="Bewoners &#39;versleten&#39; sociale huurwoningen onzeker over terugkeer naar nieuw huis" />
		<figcaption>
			<span>
				Bewoners &#39;versleten&#39; sociale huurwoningen onzeker over terugkeer naar nieuw huis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/57482/Ook-Noord-Holland-geteisterd-door-aardbeving-vanwege-gaswinning-Hierbij-kan-al-schade-on" title="Ook Noord-Holland geteisterd door aardbeving vanwege gaswinning: &quot;Hierbij kan al schade on...">
	<figure>

<img alt="Ook Noord-Holland geteisterd door aardbeving vanwege gaswinning: &quot;Hierbij kan al schade on..." src="https://imgnh.rgcdn.nl/f535714e06e04152976abe64bad07297/thumb/Ook-Noord-Holland-geteisterd-door-aardbeving-vanwege-gaswinning-Hierbij-kan-al-schade-on.jpg" title="Ook Noord-Holland geteisterd door aardbeving vanwege gaswinning: &quot;Hierbij kan al schade on..." />
		<figcaption>
			<span>
				Ook Noord-Holland geteisterd door aardbeving vanwege gaswinning: &quot;Hierbij kan al schade on...
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/57481/circulair-cement-uit-afvalbeton" title="circulair cement uit afvalbeton">
	<figure>

<img alt="circulair cement uit afvalbeton" src="https://imgnh.rgcdn.nl/e4a693b1a3ea46bcbb530a4e928a1e80/thumb/circulair-cement-uit-afvalbeton.jpg" title="circulair cement uit afvalbeton" />
		<figcaption>
			<span>
				circulair cement uit afvalbeton
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/57480/Annet-roept-op-om-te-stemmen-voor-referendum-over-donorwet" title="Annet roept op om te stemmen voor referendum over donorwet">
	<figure>

<img alt="Annet roept op om te stemmen voor referendum over donorwet" src="https://imgnh.rgcdn.nl/138f0c4953e04ecc896cdd035db82677/thumb/Annet-roept-op-om-te-stemmen-voor-referendum-over-donorwet.jpg" title="Annet roept op om te stemmen voor referendum over donorwet" />
		<figcaption>
			<span>
				Annet roept op om te stemmen voor referendum over donorwet
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/57478/Moeder-Maria-met-kindeke-Jezus-gestolen-uit-Alkmaars-restaurant" title="Moeder Maria met kindeke Jezus gestolen uit Alkmaars restaurant">
	<figure>

<img alt="Moeder Maria met kindeke Jezus gestolen uit Alkmaars restaurant" src="https://imgnh.rgcdn.nl/9aa091a52c674d83b615178c2427892d/thumb/Moeder-Maria-met-kindeke-Jezus-gestolen-uit-Alkmaars-restaurant.jpg" title="Moeder Maria met kindeke Jezus gestolen uit Alkmaars restaurant" />
		<figcaption>
			<span>
				Moeder Maria met kindeke Jezus gestolen uit Alkmaars restaurant
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-noordholland.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
								<li class="footernav-item"><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://adverterenbijnhmedia.nl/" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://adverterenbijnhmedia.nl/" target="_blank" title="Bereik Noord-Holland">Bereik Noord-Holland</a></li>
								<li class="footernav-item"><a href="https://adverterenbijnhmedia.nl/" target="_blank" title="Bereik Amsterdam">Bereik Amsterdam</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/vacatures" title="Vacatures">Vacatures</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-ons" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.youtube.com/watch?time_continue=1&amp;v=mFX9NgYBVJo" target="_blank" title="Brandfilm">Brandfilm</a></li>
								<li class="footernav-item"><a href="/nieuws/201191/Download-nu-onze-nieuwe-app" title="Download de App">Download de App</a></li>
								<li class="footernav-item"><a href="http://nhmedia-in-cijfers.nl/" target="_blank" title="Jaarverslag 2016">Jaarverslag 2016</a></li>
								<li class="footernav-item"><a href="/missie-en-visie" title="Missie en Visie">Missie en Visie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/RSS" title="RSS">RSS</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 NH Nieuws</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/themas" title="Themaoverzicht">Themaoverzicht</a><a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/weer" title="Weerpagina">Weerpagina</a><a href="/verkeersinformatie" title="Verkeersinformatie">Verkeersinformatie</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.nhnieuws.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.29.15"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-8308417-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WQV4ZJS',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"6973baac-4edf-48be-8d14-267542fd747e"}, '#6c0bca4ec0b34c1ea934a56446e458f5', true);asyncActionRender('PopularNewsAsync', 'News', null, '#1d5552666490468c972ac7a2babab6ce', true);});_adManager.KeywordTargets = ['Amsterdam+e.o.'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636638312133105435'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636638312133105435'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>