<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Lange file door botsing tussen drie auto&#39;s op A1 - NH Nieuws</title>
		<meta name="description" content="Op de A1 bij Hilversum is vanmiddag een ongeluk gebeurd waarbij drie auto&#39;s betrokken waren. Volgens de veiligheidsregio zouden de betrokken voertuigen op elkaar zijn gebotst. Rijkswaterstaat meldt dat het verkeer tijdelijk over de spitsstrook wordt geleid." />
		<meta name="keywords" content="het gooi,hilversum,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.28.5" />
			<link rel="canonical" href="/nieuws/222203/Lange-file-door-botsing-tussen-drie-auto-s-op-A1" />
					<link rel="amphtml" href="https://www.nhnieuws.nl/nieuws/amp/222203/Lange-file-door-botsing-tussen-drie-auto-s-op-A1" />
		<link rel="shortcut icon" href="/Content/Images/noordholland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noordholland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noordholland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noordholland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noordholland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van NH Nieuws" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noordholland.min.css?v=1.28.5" />
							<meta property="fb:app_id" content="133349980094758" />
						<meta property="fb:pages" content="242490925782257" />		
	

		<meta property="og:title" content="Lange file door botsing tussen drie auto&#39;s op A1"/>
		<meta property="og:description" content="Op de A1 bij Hilversum is vanmiddag een ongeluk gebeurd waarbij drie auto&#39;s betrokken waren. Volgens de veiligheidsregio zouden de betrokken voertuigen op elkaar zijn gebotst. Rijkswaterstaat meldt dat het verkeer tijdelijk over de spitsstrook wordt geleid."/>
		<meta property="og:url" content="https://www.nhnieuws.nl/nieuws/222203/Lange-file-door-botsing-tussen-drie-auto-s-op-A1"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Het Gooi"/>
					<meta property="og:article:tag" content="hilversum"/>
					<meta property="og:article:tag" content="nieuws"/>
			<meta property="og:image" content="https://imgnh.rgcdn.nl/3c8567239e9f4905b87546404c8ba49a/opener/Foto-Rijkswaterstaat.jpg"/>
			<meta property="og:image:secure_url" content="https://imgnh.rgcdn.nl/3c8567239e9f4905b87546404c8ba49a/opener/Foto-Rijkswaterstaat.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="NH Nieuws" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@nhnieuws"/>
	<meta name="twitter:title" content="Lange file door botsing tussen drie auto&#39;s op A1"/>
	<meta name="twitter:description" content="Op de A1 bij Hilversum is vanmiddag een ongeluk gebeurd waarbij drie auto&#39;s betrokken waren. Volgens de veiligheidsregio zouden de betrokken voertuigen op elkaar zijn gebotst. Rijkswaterstaat meldt dat het verkeer tijdelijk over de spitsstrook wordt geleid."/>
			<meta name="twitter:image" content="https://imgnh.rgcdn.nl/3c8567239e9f4905b87546404c8ba49a/opener/Foto-Rijkswaterstaat.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('808577019250164');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noordholland/logo.png" class="logo visible-md visible-lg" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-sm.png" class="logo-sm visible-sm" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-xs.png" class="logo-xs visible-xs" alt="NH Nieuws"/>
					<span class="sr-only">NH Nieuws, sport en evenementen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeersinformatie" title="Verkeersinformatie">
									<i>z</i> 118 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>S</i> 7&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li>
					<a href="/sport" title="Sport">Sport</a>
				</li>
				<li class="has-subnav">
					<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
							</li>
							<li>
								<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
							</li>
							<li>
								<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
							</li>
							<li>
								<a href="/nhgooi" title="NH Gooi">NH Gooi</a>
							</li>
							<li>
								<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
							</li>
							<li>
								<a href="/amsterdammetropool" title="Amsterdam Metropool">Amsterdam Metropool</a>
							</li>
							<li>
								<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
							</li>
							<li>
								<a href="/ijmond" title="IJmond">IJmond</a>
							</li>
							<li>
								<a href="/schiphol" title="Schiphol">Schiphol</a>
							</li>
							<li>
								<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
							</li>
							<li>
								<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
							</li>
							<li>
								<a href="/uitzendinggemist-tv" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live">Live</a>
							</li>
							<li>
								<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/uitzendinggemist-radio" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/bouwwoonleef" title="Specials">Specials<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
							</li>
							<li>
								<a href="/koopkracht" title="KoopKracht">KoopKracht</a>
							</li>
							<li>
								<a href="http://www.nhnieuws.nl/nhpanel" target="_blank" title="NH Panel">NH Panel</a>
							</li>
							<li>
								<a href="/maatjesgezocht" title="Maatjes Gezocht">Maatjes Gezocht</a>
							</li>
							<li>
								<a href="/zovoorelkaar" title="Zo voor Elkaar">Zo voor Elkaar</a>
							</li>
							<li>
								<a href="/adamademt" title="A&#39;dam Ademt">A&#39;dam Ademt</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/depeiling" title="De Peiling">De Peiling</a>
				</li>
				<li>
					<a href="/nhkiest" title="NH Kiest">NH Kiest</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Contact</h4>
				<ul>
						<li><a href="/contact" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
						<li><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noordholland/logo-xs-navbar.png" width="38" alt="NH Nieuws">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li class="mainnav-item">
				<a href="/sport" title="Sport">Sport</a>
			</li>
			<li id="cbb22292-e664-4a83-ba1d-98e28918b9fd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/nhgooi" title="NH Gooi">NH Gooi</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
									</li>
									<li class="subnav-category">
										<a href="/amsterdammetropool" title="Amsterdam Metropool">Amsterdam Metropool</a>
									</li>
									<li class="subnav-category">
										<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
									</li>
									<li class="subnav-category">
										<a href="/ijmond" title="IJmond">IJmond</a>
									</li>
									<li class="subnav-category">
										<a href="/schiphol" title="Schiphol">Schiphol</a>
									</li>
									<li class="subnav-category">
										<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
									</li>
									<li class="subnav-category">
										<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="33fbd67b-9571-4f6e-a017-e2325f47a9fb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
									</li>
									<li class="subnav-category">
										<a href="/uitzendinggemist-tv" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f51524a6-07d5-4314-bcfa-e5cd0a9c338d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/uitzendinggemist-radio" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7e82851b-df0b-4f22-9984-24d0d07e62af" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/bouwwoonleef" title="Specials">Specials<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
									</li>
									<li class="subnav-category">
										<a href="/koopkracht" title="KoopKracht">KoopKracht</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.nhnieuws.nl/nhpanel" target="_blank" title="NH Panel">NH Panel</a>
									</li>
									<li class="subnav-category">
										<a href="/maatjesgezocht" title="Maatjes Gezocht">Maatjes Gezocht</a>
									</li>
									<li class="subnav-category">
										<a href="/zovoorelkaar" title="Zo voor Elkaar">Zo voor Elkaar</a>
									</li>
									<li class="subnav-category">
										<a href="/adamademt" title="A&#39;dam Ademt">A&#39;dam Ademt</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/depeiling" title="De Peiling">De Peiling</a>
			</li>
			<li class="mainnav-item">
				<a href="/nhkiest" title="NH Kiest">NH Kiest</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nhnieuws.nl/nieuws/222203/Lange-file-door-botsing-tussen-drie-auto-s-op-A1"},"headline":"Lange file door botsing tussen drie auto's op A1","image":{"@type":"ImageObject","url":"https://imgnh.rgcdn.nl/3c8567239e9f4905b87546404c8ba49a/opener/Foto-Rijkswaterstaat.jpg","width":770,"height":433},"datePublished":"2018-04-01T16:32:33.7460238+02:00","dateModified":"2018-04-01T18:05:01.0263542+02:00","author":{"@type":"Person","name":"Redactie"},"publisher":{"@type":"Organization","name":"NH Nieuws","logo":{"@type":"ImageObject","url":"http://www.nhnieuws.nl/Content/Images/noordholland/logo-sm.png","width":94,"height":40}},"description":"Op de A1 bij Hilversum is vanmiddag een ongeluk gebeurd waarbij drie auto's betrokken waren. Volgens de veiligheidsregio zouden de betrokken voertuigen op elkaar zijn gebotst. Rijkswaterstaat meldt dat het verkeer tijdelijk over de spitsstrook wordt geleid. Alle inzittenden zijn uit de voertuigen gehaald. De brandweer blijft aanwezig voor het opruimen van&nbsp;gelekte vloeistof uit eenvan de auto's.&nbsp;De hulpdiensten zijn op dit moment ter plaatse. Volgens een ooggetuige zouden er drie mensen gewond zijn geraakt.&nbsp;Wat er precies is gebeurd, kan de politie nog niet zeggen. Op de foto's is te zien dat de ravage op de weg groot was.&nbsp;FileDe weg een tijd dicht voor al het verkeer, waardoor te vertraging opliep tot meer dan een uur. Inmiddels is de troep weer opgeruimd en is de weg weer vrijgegeven.&nbsp;"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="zo 1 apr 2018, 16:32" datetime="2018-04-01T16:32:33.7460238+02:00">
								zondag 1 april 2018, 16:32
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2f4jqM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Lange+file+door+botsing+tussen+drie+auto%27s+op+A1&url=http%3a%2f%2fnhnieu.ws%2f4jqM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2f4jqM" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2f4jqM&title=Lange+file+door+botsing+tussen+drie+auto%27s+op+A1" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Lange+file+door+botsing+tussen+drie+auto%27s+op+A1%3a+http%3a%2f%2fnhnieu.ws%2f4jqM" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/4jqM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Lange file door botsing tussen drie auto&#39;s op A1
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgnh.rgcdn.nl/3c8567239e9f4905b87546404c8ba49a/opener/Foto-Rijkswaterstaat.jpg" alt="Foto: Rijkswaterstaat" title="Foto: Rijkswaterstaat"/>
								<span class="mediabox-image-title">Foto: Rijkswaterstaat</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgnh.rgcdn.nl/43c51a6874044247a547352b0dbfa36e/opener/Foto-Rijkswaterstaat.jpg" alt="Foto: Rijkswaterstaat" title="Foto: Rijkswaterstaat"/>
								<span class="mediabox-image-title">Foto: Rijkswaterstaat</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgnh.rgcdn.nl/3c8567239e9f4905b87546404c8ba49a/thumb/Foto-Rijkswaterstaat.jpg" alt="Foto: Rijkswaterstaat" title="Foto: Rijkswaterstaat" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgnh.rgcdn.nl/43c51a6874044247a547352b0dbfa36e/thumb/Foto-Rijkswaterstaat.jpg" alt="Foto: Rijkswaterstaat" title="Foto: Rijkswaterstaat" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
							<span>HILVERSUM -</span>
						Op de A1 bij Hilversum is vanmiddag een ongeluk gebeurd waarbij drie auto&#39;s betrokken waren. Volgens de veiligheidsregio zouden de betrokken voertuigen op elkaar zijn gebotst. Rijkswaterstaat meldt dat het verkeer tijdelijk over de spitsstrook wordt geleid.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Alle inzittenden zijn uit de voertuigen gehaald. De brandweer blijft aanwezig voor het opruimen van&nbsp;gelekte vloeistof uit eenvan de auto's.&nbsp;</p><p>De hulpdiensten zijn op dit moment ter plaatse. Volgens een ooggetuige zouden er drie mensen gewond zijn geraakt.&nbsp;</p><p>Wat er precies is gebeurd, kan de politie nog niet zeggen. Op de foto's is te zien dat de ravage op de weg groot was.&nbsp;</p><p><strong>File<br></strong>De weg een tijd dicht voor al het verkeer, waardoor te vertraging opliep tot meer dan een uur. Inmiddels is de troep weer opgeruimd en is de weg weer vrijgegeven.&nbsp;</p><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/RWSverkeersinfo/statuses/980447212462370816"></a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Het%20Gooi" class="tag">Het Gooi</a>
										<a href="/tag/hilversum" class="tag">hilversum</a>
										<a href="/tag/nieuws" class="tag">nieuws</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2f4jqM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Lange+file+door+botsing+tussen+drie+auto%27s+op+A1&url=http%3a%2f%2fnhnieu.ws%2f4jqM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2f4jqM" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2f4jqM&title=Lange+file+door+botsing+tussen+drie+auto%27s+op+A1" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Lange+file+door+botsing+tussen+drie+auto%27s+op+A1%3a+http%3a%2f%2fnhnieu.ws%2f4jqM" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/4jqM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-5625fb7ec483d"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://nhnieu.ws/4jqM" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="5c57606264864157a31fcbc573cc3057"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="72944b8656b743cbb218f9c4a8e20e8b"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.nhkiest.nl" title="NH Kiest" onclick="handleClickEvent('TeaserClick', 'http://www.nhkiest.nl');">
				<img alt="NH Kiest" class="img-responsive" src="//storage-noordholland.rgcdn.nl/sitemanagerdata/uploads/teaser/nhkiest.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/222159/Dronken-man-rijdt-kat-dood-twee-lantarenpalen-omver-en-vlucht" title="Dronken man rijdt kat dood, twee lantarenpalen omver en vlucht">
	<figure>

<img alt="Foto: Politie Den Helder" src="https://imgnh.rgcdn.nl/93f014014eb240d589adeb8f13ac51f6/thumb/Foto-Politie-Den-Helder.jpg" title="Foto: Politie Den Helder" />
		<figcaption>
			<span>
				Dronken man rijdt kat dood, twee lantarenpalen omver en vlucht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/222164/Gewonde-bij-steekpartij-in-Aalsmeer" title="Gewonde bij steekpartij in Aalsmeer">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Marco Clever" src="https://imgnh.rgcdn.nl/7664c2f891a6473ba1812cc9cb50bf7c/thumb/Foto-Marco-Clever.jpg" title="Foto: Marco Clever" />
		<figcaption>
			<span>
				Gewonde bij steekpartij in Aalsmeer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/222127/Wordt-Toby-uit-Edam-de-mooiste-hond-van-Nederland" title="Wordt Toby uit Edam de mooiste hond van Nederland?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: NH Nieuws" src="https://imgnh.rgcdn.nl/267cf1b704e24fdcb918cf8c74c8ee4c/thumb/Foto-NH-Nieuws.jpg" title="Foto: NH Nieuws" />
		<figcaption>
			<span>
				Wordt Toby uit Edam de mooiste hond van Nederland?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/222067/Erop-uit-in-het-paasweekend-Dit-is-er-te-doen-in-Noord-Holland" title="Erop uit in het paasweekend? Dit is er te doen in Noord-Holland!">
	<figure>

<img alt="" src="https://imgnh.rgcdn.nl/5d2c9d06b6a343f080354e6dfac78a13/thumb/image_337987.jpg" title="" />
		<figcaption>
			<span>
				Erop uit in het paasweekend? Dit is er te doen in Noord-Holland!
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/222140/Amsterdam-sluit-drie-bruggen-wegens-instortingsgevaar" title="Amsterdam sluit drie bruggen wegens instortingsgevaar">
	<figure>

<img alt="Foto: Google Maps" src="https://imgnh.rgcdn.nl/524c325145324d1295cfce563d79bd25/thumb/Foto-Google-Maps.jpg" title="Foto: Google Maps" />
		<figcaption>
			<span>
				Amsterdam sluit drie bruggen wegens instortingsgevaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/56423/Speciale-ijscoupe-Tijn-opgericht-voor-het-goede-doel" title="Speciale ijscoupe Tijn opgericht voor het goede doel">
	<figure>

<img alt="Speciale ijscoupe Tijn opgericht voor het goede doel" src="https://imgnh.rgcdn.nl/2ae7de63d291427bb0d80567ea2ebeff/thumb/Speciale-ijscoupe-Tijn-opgericht-voor-het-goede-doel.jpg" title="Speciale ijscoupe Tijn opgericht voor het goede doel" />
		<figcaption>
			<span>
				Speciale ijscoupe Tijn opgericht voor het goede doel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/56422/Donny-van-de-Beek-Gestolen-overwinning" title="Donny van de Beek: &quot;Gestolen overwinning&quot;">
	<figure>

<img alt="Donny van de Beek: &quot;Gestolen overwinning&quot;" src="https://imgnh.rgcdn.nl/0e1a83b12c724c958dabd8542b645ad7/thumb/Donny-van-de-Beek-Gestolen-overwinning.jpg" title="Donny van de Beek: &quot;Gestolen overwinning&quot;" />
		<figcaption>
			<span>
				Donny van de Beek: &quot;Gestolen overwinning&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/56421/Erik-ten-Hag-blij-met-de-niet-verdiende-punten" title="Erik ten Hag blij met de niet verdiende punten">
	<figure>

<img alt="Erik ten Hag blij met de niet verdiende punten" src="https://imgnh.rgcdn.nl/803c27164ada4329a61df7b53a1925b3/thumb/Erik-ten-Hag-blij-met-de-niet-verdiende-punten.jpg" title="Erik ten Hag blij met de niet verdiende punten" />
		<figcaption>
			<span>
				Erik ten Hag blij met de niet verdiende punten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/56420/Geen-paaseieren-en-grappen-bij-FC-Volendam" title="Geen paaseieren en grappen bij FC Volendam">
	<figure>

<img alt="Geen paaseieren en grappen bij FC Volendam" src="https://imgnh.rgcdn.nl/5902de969b944eb4bd94bb4b90c1e00e/thumb/Geen-paaseieren-en-grappen-bij-FC-Volendam.jpg" title="Geen paaseieren en grappen bij FC Volendam" />
		<figcaption>
			<span>
				Geen paaseieren en grappen bij FC Volendam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/56419/Telstar-bij-NEC-wil-geen-paaseieren-maar-punten" title="Telstar bij NEC wil geen paaseieren maar punten">
	<figure>

<img alt="Telstar bij NEC wil geen paaseieren maar punten" src="https://imgnh.rgcdn.nl/29a3633ce8c04563a77c377d0ee660fc/thumb/Telstar-bij-NEC-wil-geen-paaseieren-maar-punten.jpg" title="Telstar bij NEC wil geen paaseieren maar punten" />
		<figcaption>
			<span>
				Telstar bij NEC wil geen paaseieren maar punten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-noordholland.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
								<li class="footernav-item"><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://adverterenbijnh.nl/" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://adverterenbijnh.nl/" target="_blank" title="Bereik Noord-Holland">Bereik Noord-Holland</a></li>
								<li class="footernav-item"><a href="http://adverterenbijAT5.nl" target="_blank" title="Bereik Amsterdam">Bereik Amsterdam</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/vacatures" title="Vacatures">Vacatures<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/manageronlineadvertising" title="Manager Online Advertising">Manager Online Advertising</a></li>
								<li class="footernav-item"><a href="/mediatechnicus" title="Mediatechnicus">Mediatechnicus</a></li>
								<li class="footernav-item"><a href="/producer" title="Producer">Producer</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-ons" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.youtube.com/watch?time_continue=1&amp;v=mFX9NgYBVJo" target="_blank" title="Brandfilm">Brandfilm</a></li>
								<li class="footernav-item"><a href="/nieuws/201191/Download-nu-onze-nieuwe-app" title="Download de App">Download de App</a></li>
								<li class="footernav-item"><a href="http://nhmedia-in-cijfers.nl/" target="_blank" title="Jaarverslag 2016">Jaarverslag 2016</a></li>
								<li class="footernav-item"><a href="/missie-en-visie" title="Missie en Visie">Missie en Visie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/RSS" title="RSS">RSS</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 NH Nieuws</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/themas" title="Themaoverzicht">Themaoverzicht</a><a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/weer" title="Weerpagina">Weerpagina</a><a href="/verkeersinformatie" title="Verkeersinformatie">Verkeersinformatie</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.nhnieuws.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.28.5"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-8308417-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WQV4ZJS',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"7ce9a20a-1355-45e4-84db-b271c1c12f79"}, '#5c57606264864157a31fcbc573cc3057', true);asyncActionRender('PopularNewsAsync', 'News', null, '#72944b8656b743cbb218f9c4a8e20e8b', true);});_adManager.KeywordTargets = ['Het+Gooi','hilversum','nieuws'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636582039529157680'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636582039529157680'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>