<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Kat neergeschoten op straat, overlijdt later aan verwondingen: &quot;De kogel heeft zijn buik verwoest&quot; - NH Nieuws</title>
		<meta name="description" content="(AT5) Toen Jan zijn kater Chip dinsdagavond op de deurmat bij zijn huis in de Amsterdamse wijk Geuzenveld aantrof, dacht hij eerst dat zijn huisdier was aangereden. Maar in de daaropvolgende nacht bleek dat Chip niet getroffen was door een auto, maar een kogel. Jan is woedend." />
		<meta name="keywords" content="amsterdam e.o." />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.28.5" />
			<link rel="canonical" href="/nieuws/222145/Kat-neergeschoten-op-straat-overlijdt-later-aan-verwondingen-De-kogel-heeft-zijn-buik-verwoest" />
					<link rel="amphtml" href="https://www.nhnieuws.nl/nieuws/amp/222145/Kat-neergeschoten-op-straat-overlijdt-later-aan-verwondingen-De-kogel-heeft-zijn-buik-verwoest" />
		<link rel="shortcut icon" href="/Content/Images/noordholland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noordholland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noordholland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noordholland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noordholland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van NH Nieuws" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noordholland.min.css?v=1.28.5" />
							<meta property="fb:app_id" content="133349980094758" />
						<meta property="fb:pages" content="242490925782257" />		
	

		<meta property="og:title" content="Kat neergeschoten op straat, overlijdt later aan verwondingen: &quot;De kogel heeft zijn buik verwoest&quot;"/>
		<meta property="og:description" content="(AT5) Toen Jan zijn kater Chip dinsdagavond op de deurmat bij zijn huis in de Amsterdamse wijk Geuzenveld aantrof, dacht hij eerst dat zijn huisdier was aangereden. Maar in de daaropvolgende nacht bleek dat Chip niet getroffen was door een auto, maar een kogel. Jan is woedend."/>
		<meta property="og:url" content="https://www.nhnieuws.nl/nieuws/222145/Kat-neergeschoten-op-straat-overlijdt-later-aan-verwondingen-De-kogel-heeft-zijn-buik-verwoest"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Amsterdam e.o."/>
			<meta property="og:image" content="https://imgnh.rgcdn.nl/f2b955d7116c4c35b41bbf5ae4141e0d/opener/Foto-AT5.jpg"/>
			<meta property="og:image:secure_url" content="https://imgnh.rgcdn.nl/f2b955d7116c4c35b41bbf5ae4141e0d/opener/Foto-AT5.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="NH Nieuws" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@nhnieuws"/>
	<meta name="twitter:title" content="Kat neergeschoten op straat, overlijdt later aan verwondingen: &quot;De kogel heeft zijn buik verwoest&quot;"/>
	<meta name="twitter:description" content="(AT5) Toen Jan zijn kater Chip dinsdagavond op de deurmat bij zijn huis in de Amsterdamse wijk Geuzenveld aantrof, dacht hij eerst dat zijn huisdier was aangereden. Maar in de daaropvolgende nacht bleek dat Chip niet getroffen was door een auto, maar een kogel. Jan is woedend."/>
			<meta name="twitter:image" content="https://imgnh.rgcdn.nl/f2b955d7116c4c35b41bbf5ae4141e0d/opener/Foto-AT5.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('808577019250164');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noordholland/logo.png" class="logo visible-md visible-lg" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-sm.png" class="logo-sm visible-sm" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-xs.png" class="logo-xs visible-xs" alt="NH Nieuws"/>
					<span class="sr-only">NH Nieuws, sport en evenementen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeersinformatie" title="Verkeersinformatie">
									<i>z</i> 118 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 11&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li>
					<a href="/sport" title="Sport">Sport</a>
				</li>
				<li class="has-subnav">
					<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
							</li>
							<li>
								<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
							</li>
							<li>
								<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
							</li>
							<li>
								<a href="/nhgooi" title="NH Gooi">NH Gooi</a>
							</li>
							<li>
								<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
							</li>
							<li>
								<a href="/amsterdammetropool" title="Amsterdam Metropool">Amsterdam Metropool</a>
							</li>
							<li>
								<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
							</li>
							<li>
								<a href="/ijmond" title="IJmond">IJmond</a>
							</li>
							<li>
								<a href="/schiphol" title="Schiphol">Schiphol</a>
							</li>
							<li>
								<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
							</li>
							<li>
								<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
							</li>
							<li>
								<a href="/uitzendinggemist-tv" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live">Live</a>
							</li>
							<li>
								<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/uitzendinggemist-radio" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/bouwwoonleef" title="Specials">Specials<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
							</li>
							<li>
								<a href="/koopkracht" title="KoopKracht">KoopKracht</a>
							</li>
							<li>
								<a href="http://www.nhnieuws.nl/nhpanel" target="_blank" title="NH Panel">NH Panel</a>
							</li>
							<li>
								<a href="/maatjesgezocht" title="Maatjes Gezocht">Maatjes Gezocht</a>
							</li>
							<li>
								<a href="/zovoorelkaar" title="Zo voor Elkaar">Zo voor Elkaar</a>
							</li>
							<li>
								<a href="/adamademt" title="A&#39;dam Ademt">A&#39;dam Ademt</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/depeiling" title="De Peiling">De Peiling</a>
				</li>
				<li>
					<a href="/nhkiest" title="NH Kiest">NH Kiest</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Contact</h4>
				<ul>
						<li><a href="/contact" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
						<li><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noordholland/logo-xs-navbar.png" width="38" alt="NH Nieuws">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li class="mainnav-item">
				<a href="/sport" title="Sport">Sport</a>
			</li>
			<li id="e9684a93-b784-4cd7-9084-defe5ca4785e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/nhgooi" title="NH Gooi">NH Gooi</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
									</li>
									<li class="subnav-category">
										<a href="/amsterdammetropool" title="Amsterdam Metropool">Amsterdam Metropool</a>
									</li>
									<li class="subnav-category">
										<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
									</li>
									<li class="subnav-category">
										<a href="/ijmond" title="IJmond">IJmond</a>
									</li>
									<li class="subnav-category">
										<a href="/schiphol" title="Schiphol">Schiphol</a>
									</li>
									<li class="subnav-category">
										<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
									</li>
									<li class="subnav-category">
										<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6306bf65-2d44-496e-8822-ae22a3f21add" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
									</li>
									<li class="subnav-category">
										<a href="/uitzendinggemist-tv" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="62edcd1c-603c-4f0a-b747-c2b4312695f4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/uitzendinggemist-radio" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="67156992-4389-497c-83b1-94e853fe6a23" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/bouwwoonleef" title="Specials">Specials<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
									</li>
									<li class="subnav-category">
										<a href="/koopkracht" title="KoopKracht">KoopKracht</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.nhnieuws.nl/nhpanel" target="_blank" title="NH Panel">NH Panel</a>
									</li>
									<li class="subnav-category">
										<a href="/maatjesgezocht" title="Maatjes Gezocht">Maatjes Gezocht</a>
									</li>
									<li class="subnav-category">
										<a href="/zovoorelkaar" title="Zo voor Elkaar">Zo voor Elkaar</a>
									</li>
									<li class="subnav-category">
										<a href="/adamademt" title="A&#39;dam Ademt">A&#39;dam Ademt</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/depeiling" title="De Peiling">De Peiling</a>
			</li>
			<li class="mainnav-item">
				<a href="/nhkiest" title="NH Kiest">NH Kiest</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nhnieuws.nl/nieuws/222145/Kat-neergeschoten-op-straat-overlijdt-later-aan-verwondingen-De-kogel-heeft-zijn-buik-verwoest"},"headline":"Kat neergeschoten op straat, overlijdt later aan verwondingen: \"De kogel heeft zijn buik verwoest\"","image":{"@type":"ImageObject","url":"https://imgnh.rgcdn.nl/f2b955d7116c4c35b41bbf5ae4141e0d/opener/Foto-AT5.jpg","width":770,"height":433},"datePublished":"2018-03-30T21:11:21.3815945+02:00","dateModified":"2018-03-31T15:22:32.7131348+02:00","author":{"@type":"Person","name":"Redactie"},"publisher":{"@type":"Organization","name":"NH Nieuws","logo":{"@type":"ImageObject","url":"http://www.nhnieuws.nl/Content/Images/noordholland/logo-sm.png","width":94,"height":40}},"description":"(AT5) Toen Jan zijn kater Chip dinsdagavond op de deurmat bij zijn huis in de Amsterdamse wijk Geuzenveld aantrof, dacht hij eerst dat zijn huisdier was aangereden. Maar in de daaropvolgende nacht bleek dat Chip niet getroffen was door een auto, maar een kogel. Jan is woedend. &quot;Wie doet zoiets? Ik begrijp het niet&quot;, zegt Jan&nbsp;tegen AT5.&nbsp;&quot;Mijn kinderen zijn ontroostbaar. De kat heeft altijd op de buik van mijn vrouw gelegen toen ze zwanger was. Daarna kroop hij altijd tegen mijn dochter aan,&nbsp;die&nbsp;inmiddels vijf jaar oud is. Wat moet je tegen haar zeggen?&quot;De 7-jarige Chip was die dinsdag in de buurt aan het grasduinen, zoals hij altijd deed. Maar een schutter lag op de loer, zo bleek toen de dierenarts een kogel op een r&#246;ntgenfoto zag. Het type kogel wordt gebruikt voor een luchtbuks, een wapen dat met luchtdruk kleine kogeltjes kan afvoeren. Het is niet verboden om een luchtbuks te bezitten, maar er mag alleen op eigen terrein mee geschoten worden.'Zijn buik is verwoest'Chip ternauwernood overleefde de zinloze aanval ternauwernood, maar is vanavond alsnog overleden. &quot;Hij heeft twee operaties gehad, en de kogel heeft zijn buik verwoest', zegt Jan. Maar Jan had even goede hoop: 'vandaag was hij voor het eerst weer aan het spinnen&quot;, zei hij.&nbsp;De operaties hebben niet mogen baten.&nbsp;Hoewel het Jan 'niet om de centen te doen is', kostte deze zinloze aanval op zijn huisdier wel bijna tweeduizend euro. Maar het gezin is ook vastbesloten om te achterhalen wie dit op zijn geweten heeft, en looft een 'flinke beloning' uit voor de gouden tip.Volgens Jan wordt Chip in de buurt gemist. Klachten over het gedrag van de kat heeft hij nooit gehad. &quot;Ik probeer gewoon te begrijpen waarom dit is gebeurd. Dit is zinloos. Wie zou zoiets doen?&quot;, vraagt Jan zich opnieuw af. &quot;Dat gevoel heb ik nu ook als ik in mijn buurt loop. Ik loop ineens enorm argwanend in mijn straat rond.&quot;"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 30 mrt 2018, 21:11" datetime="2018-03-30T21:11:21.3815945+02:00">
								vrijdag 30 maart 2018, 21:11
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fwx_d" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kat+neergeschoten+op+straat%2c+overlijdt+later+aan+verwondingen%3a+%22De+kogel+heeft+zijn+buik+verwoest%22&url=http%3a%2f%2fnhnieu.ws%2fwx_d" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fwx_d" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fwx_d&title=Kat+neergeschoten+op+straat%2c+overlijdt+later+aan+verwondingen%3a+%22De+kogel+heeft+zijn+buik+verwoest%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Kat+neergeschoten+op+straat%2c+overlijdt+later+aan+verwondingen%3a+%22De+kogel+heeft+zijn+buik+verwoest%22%3a+http%3a%2f%2fnhnieu.ws%2fwx_d" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/wx_d" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Kat neergeschoten op straat, overlijdt later aan verwondingen: &quot;De kogel heeft zijn buik verwoest&quot;
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgnh.rgcdn.nl/f2b955d7116c4c35b41bbf5ae4141e0d/opener/Foto-AT5.jpg" alt="Foto: AT5" title="Foto: AT5"/>
								<span class="mediabox-image-title">Foto: AT5</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>AMSTERDAM -</span>
						(AT5) Toen Jan zijn kater Chip dinsdagavond op de deurmat bij zijn huis in de Amsterdamse wijk Geuzenveld aantrof, dacht hij eerst dat zijn huisdier was aangereden. Maar in de daaropvolgende nacht bleek dat Chip niet getroffen was door een auto, maar een kogel. Jan is woedend.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>&quot;Wie doet zoiets? Ik begrijp het niet&quot;, zegt Jan&nbsp;tegen AT5.&nbsp;&quot;Mijn kinderen zijn ontroostbaar. De kat heeft altijd op de buik van mijn vrouw gelegen toen ze zwanger was. Daarna kroop hij altijd tegen mijn dochter aan,&nbsp;die&nbsp;inmiddels vijf jaar oud is. Wat moet je tegen haar zeggen?&quot;</p><p>De 7-jarige Chip was die dinsdag in de buurt aan het grasduinen, zoals hij altijd deed. Maar een schutter lag op de loer, zo bleek toen de dierenarts een kogel op een r&#246;ntgenfoto zag. Het type kogel wordt gebruikt voor een luchtbuks, een wapen dat met luchtdruk kleine kogeltjes kan afvoeren. Het is niet verboden om een luchtbuks te bezitten, maar er mag alleen op eigen terrein mee geschoten worden.</p><p><strong>'Zijn buik is verwoest'</strong><br>Chip ternauwernood overleefde de zinloze aanval ternauwernood, maar is vanavond alsnog overleden. &quot;Hij heeft twee operaties gehad, en de kogel heeft zijn buik verwoest', zegt Jan. Maar Jan had even goede hoop: 'vandaag was hij voor het eerst weer aan het spinnen&quot;, zei hij.&nbsp;</p><p>De operaties hebben niet mogen baten.&nbsp;Hoewel het Jan 'niet om de centen te doen is', kostte deze zinloze aanval op zijn huisdier wel bijna tweeduizend euro. Maar het gezin is ook vastbesloten om te achterhalen wie dit op zijn geweten heeft, en looft een 'flinke beloning' uit voor de gouden tip.</p><p><div class="inlinemedia inlinemedia-youtube embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="https://www.youtube.com/embed/RS2LyvCVCUg?rel=0&controls=1&showinfo=0" frameborder="0" style="width:100%" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></p><p>Volgens Jan wordt Chip in de buurt gemist. Klachten over het gedrag van de kat heeft hij nooit gehad. &quot;Ik probeer gewoon te begrijpen waarom dit is gebeurd. Dit is zinloos. Wie zou zoiets doen?&quot;, vraagt Jan zich opnieuw af. &quot;Dat gevoel heb ik nu ook als ik in mijn buurt loop. Ik loop ineens enorm argwanend in mijn straat rond.&quot;</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Amsterdam%20e.o." class="tag">Amsterdam e.o.</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fwx_d" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kat+neergeschoten+op+straat%2c+overlijdt+later+aan+verwondingen%3a+%22De+kogel+heeft+zijn+buik+verwoest%22&url=http%3a%2f%2fnhnieu.ws%2fwx_d" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fwx_d" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fwx_d&title=Kat+neergeschoten+op+straat%2c+overlijdt+later+aan+verwondingen%3a+%22De+kogel+heeft+zijn+buik+verwoest%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Kat+neergeschoten+op+straat%2c+overlijdt+later+aan+verwondingen%3a+%22De+kogel+heeft+zijn+buik+verwoest%22%3a+http%3a%2f%2fnhnieu.ws%2fwx_d" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/wx_d" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-5625fb7ec483d"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://nhnieu.ws/wx_d" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="2e6c37757c0243eb916c24a2a198e730"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="980c5c107793417fbc6f50061b84c01d"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.nhkiest.nl" title="NH Kiest" onclick="handleClickEvent('TeaserClick', 'http://www.nhkiest.nl');">
				<img alt="NH Kiest" class="img-responsive" src="//storage-noordholland.rgcdn.nl/sitemanagerdata/uploads/teaser/nhkiest.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/222114/Motorrijder-gereanimeerd-na-ernstig-ongeval-in-Heerhugowaard" title="Motorrijder gereanimeerd na ernstig ongeval in Heerhugowaard">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Maurice Amoureus" src="https://imgnh.rgcdn.nl/9715521d83f84e4ea2ffbd4e779dab34/thumb/Foto-Maurice-Amoureus.jpg" title="Foto: Maurice Amoureus" />
		<figcaption>
			<span>
				Motorrijder gereanimeerd na ernstig ongeval in Heerhugowaard
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/222073/Beter-Bed-bezorger-verliest-meerdere-matrassen-op-snelweg" title="Beter Bed-bezorger verliest meerdere matrassen op snelweg">
	<figure>

<img alt="Foto: Rijkswaterstaat" src="https://imgnh.rgcdn.nl/9488bf42685f4b72a0e087b72af90776/thumb/Foto-Rijkswaterstaat.jpg" title="Foto: Rijkswaterstaat" />
		<figcaption>
			<span>
				Beter Bed-bezorger verliest meerdere matrassen op snelweg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/222094/Ruim-drie-miljoen-Nederlandse-wachtwoorden-op-straat" title="Ruim drie miljoen Nederlandse wachtwoorden op straat">
	<figure>

<img alt="Foto: Shutterstock" src="https://imgnh.rgcdn.nl/4e5a46da07524e048c63f761df2fe631/thumb/Foto-Shutterstock.jpg" title="Foto: Shutterstock" />
		<figcaption>
			<span>
				Ruim drie miljoen Nederlandse wachtwoorden op straat
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/222092/Dode-bij-brand-in-vakantiehuisje-Zandvoort" title="Dode bij brand in vakantiehuisje Zandvoort">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Persbureau Nieuwsfoto/Laurens Bosch" src="https://imgnh.rgcdn.nl/0c50cde17b0942f4b51065388c181609/thumb/Foto-Persbureau-Nieuwsfoto-Laurens-Bosch.jpg" title="Foto: Persbureau Nieuwsfoto/Laurens Bosch" />
		<figcaption>
			<span>
				Dode bij brand in vakantiehuisje Zandvoort
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/222123/Motorrijder-overleden-na-ongeluk-in-Heerhugowaard" title="Motorrijder overleden na ongeluk in Heerhugowaard">
	<figure>

<img alt="Foto: Maurice Amoureus" src="https://imgnh.rgcdn.nl/171fff6d5dab47a090c84c3f6ccffc71/thumb/Foto-Maurice-Amoureus.jpg" title="Foto: Maurice Amoureus" />
		<figcaption>
			<span>
				Motorrijder overleden na ongeluk in Heerhugowaard
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/56404/180331N-0001-GLASAAL-1" title="180331N_0001_GLASAAL_1">
	<figure>

<img alt="180331N_0001_GLASAAL_1" src="https://imgnh.rgcdn.nl/nope/thumb.jpg" title="180331N_0001_GLASAAL_1" />
		<figcaption>
			<span>
				180331N_0001_GLASAAL_1
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/56403/Strand-bij-Camperduin-wordt-opgehoogd" title="Strand bij Camperduin wordt opgehoogd">
	<figure>

<img alt="Strand bij Camperduin wordt opgehoogd" src="https://imgnh.rgcdn.nl/f85b379e9a6b474eb78f397a797b9899/thumb/Strand-bij-Camperduin-wordt-opgehoogd.jpg" title="Strand bij Camperduin wordt opgehoogd" />
		<figcaption>
			<span>
				Strand bij Camperduin wordt opgehoogd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/56387/Choku-Gym-als-baken-van-rust-in-Zaanse-wijk-Poelenburg" title="Choku Gym als baken van rust in Zaanse wijk Poelenburg">
	<figure>

<img alt="Choku Gym als baken van rust in Zaanse wijk Poelenburg" src="https://imgnh.rgcdn.nl/b9b2e3bb8cc0400ab53b0c3801ee022e/thumb/Choku-Gym-als-baken-van-rust-in-Zaanse-wijk-Poelenburg.jpg" title="Choku Gym als baken van rust in Zaanse wijk Poelenburg" />
		<figcaption>
			<span>
				Choku Gym als baken van rust in Zaanse wijk Poelenburg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/56390/Wordt-Toby-uit-Edam-de-mooiste-hond-van-Nederland" title="Wordt Toby uit Edam de mooiste hond van Nederland?">
	<figure>

<img alt="Wordt Toby uit Edam de mooiste hond van Nederland?" src="https://imgnh.rgcdn.nl/267cf1b704e24fdcb918cf8c74c8ee4c/thumb/Wordt-Toby-uit-Edam-de-mooiste-hond-van-Nederland.jpg" title="Wordt Toby uit Edam de mooiste hond van Nederland?" />
		<figcaption>
			<span>
				Wordt Toby uit Edam de mooiste hond van Nederland?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/56402/Mike-Snoei-over-de-gele-kaart-van-Novakovic-Ik-ben-er-behoorlijk-pissig-over" title="Mike Snoei over de gele kaart van Novakovic: &quot;Ik ben er behoorlijk pissig over&quot;">
	<figure>

<img alt="Mike Snoei over de gele kaart van Novakovic: &quot;Ik ben er behoorlijk pissig over&quot;" src="https://imgnh.rgcdn.nl/3253c6ecb62b4fac87c8615d55ff9cb7/thumb/Mike-Snoei-over-de-gele-kaart-van-Novakovic-Ik-ben-er-behoorlijk-pissig-over.jpg" title="Mike Snoei over de gele kaart van Novakovic: &quot;Ik ben er behoorlijk pissig over&quot;" />
		<figcaption>
			<span>
				Mike Snoei over de gele kaart van Novakovic: &quot;Ik ben er behoorlijk pissig over&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-noordholland.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
								<li class="footernav-item"><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://adverterenbijnh.nl/" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://adverterenbijnh.nl/" target="_blank" title="Bereik Noord-Holland">Bereik Noord-Holland</a></li>
								<li class="footernav-item"><a href="http://adverterenbijAT5.nl" target="_blank" title="Bereik Amsterdam">Bereik Amsterdam</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/vacatures" title="Vacatures">Vacatures<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/manageronlineadvertising" title="Manager Online Advertising">Manager Online Advertising</a></li>
								<li class="footernav-item"><a href="/mediatechnicus" title="Mediatechnicus">Mediatechnicus</a></li>
								<li class="footernav-item"><a href="/producer" title="Producer">Producer</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-ons" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.youtube.com/watch?time_continue=1&amp;v=mFX9NgYBVJo" target="_blank" title="Brandfilm">Brandfilm</a></li>
								<li class="footernav-item"><a href="/nieuws/201191/Download-nu-onze-nieuwe-app" title="Download de App">Download de App</a></li>
								<li class="footernav-item"><a href="http://nhmedia-in-cijfers.nl/" target="_blank" title="Jaarverslag 2016">Jaarverslag 2016</a></li>
								<li class="footernav-item"><a href="/missie-en-visie" title="Missie en Visie">Missie en Visie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/RSS" title="RSS">RSS</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/c/nhnieuwsnl" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 NH Nieuws</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/themas" title="Themaoverzicht">Themaoverzicht</a><a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/weer" title="Weerpagina">Weerpagina</a><a href="/verkeersinformatie" title="Verkeersinformatie">Verkeersinformatie</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.nhnieuws.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.28.5"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-8308417-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WQV4ZJS',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"4a7ed9cf-dbc0-4437-b924-b9b0c11e9d3c"}, '#2e6c37757c0243eb916c24a2a198e730', true);asyncActionRender('PopularNewsAsync', 'News', null, '#980c5c107793417fbc6f50061b84c01d', true);});_adManager.KeywordTargets = ['Amsterdam+e.o.'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636581067385126471'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636581067385126471'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>