<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Velsertunnel weer vrij na ongeluk op A22 - NH Nieuws</title>
		<meta name="description" content="Door een ongeluk voor de Velsertunnel (A22) was de buis in noordelijke richting enige tijd afgesloten. Bergers hebben het stuk asfalt weer vrijgemaakt, waarna Rijkswaterstaat de tunnel weer heeft vrijgegeven." />
		<meta name="keywords" content="verkeer,velsen,ijmond,nieuws, ijmond" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.26.4" />
			<link rel="canonical" href="/nieuws/219309/Velsertunnel-weer-vrij-na-ongeluk-op-A22" />
					<link rel="amphtml" href="https://www.nhnieuws.nl/nieuws/amp/219309/Velsertunnel-weer-vrij-na-ongeluk-op-A22" />
		<link rel="shortcut icon" href="/Content/Images/noordholland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noordholland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noordholland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noordholland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noordholland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van NH Nieuws" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noordholland.min.css?v=1.26.4" />
							<meta property="fb:app_id" content="133349980094758" />
								
	

		<meta property="og:title" content="Velsertunnel weer vrij na ongeluk op A22"/>
		<meta property="og:description" content="Door een ongeluk voor de Velsertunnel (A22) was de buis in noordelijke richting enige tijd afgesloten. Bergers hebben het stuk asfalt weer vrijgemaakt, waarna Rijkswaterstaat de tunnel weer heeft vrijgegeven."/>
		<meta property="og:url" content="https://www.nhnieuws.nl/nieuws/219309/Velsertunnel-weer-vrij-na-ongeluk-op-A22"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="verkeer"/>
					<meta property="og:article:tag" content="velsen"/>
					<meta property="og:article:tag" content="ijmond"/>
					<meta property="og:article:tag" content="nieuws"/>
					<meta property="og:article:tag" content="ijmond"/>
			<meta property="og:image" content="http://imgnh.rgcdn.nl/2e9a7bf2a7734df1a4c5f421152b0d0b/opener/Foto-Rijkswaterstaat.jpg"/>
			<meta property="og:image:secure_url" content="https://imgnh.rgcdn.nl/2e9a7bf2a7734df1a4c5f421152b0d0b/opener/Foto-Rijkswaterstaat.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="NH Nieuws" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@nhnieuws"/>
	<meta name="twitter:title" content="Velsertunnel weer vrij na ongeluk op A22"/>
	<meta name="twitter:description" content="Door een ongeluk voor de Velsertunnel (A22) was de buis in noordelijke richting enige tijd afgesloten. Bergers hebben het stuk asfalt weer vrijgemaakt, waarna Rijkswaterstaat de tunnel weer heeft vrijgegeven."/>
			<meta name="twitter:image" content="https://imgnh.rgcdn.nl/2e9a7bf2a7734df1a4c5f421152b0d0b/opener/Foto-Rijkswaterstaat.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('808577019250164');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/RTVNoordHolland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noordholland/logo.png" class="logo visible-md visible-lg" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-sm.png" class="logo-sm visible-sm" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-xs.png" class="logo-xs visible-xs" alt="NH Nieuws"/>
					<span class="sr-only">NH Nieuws, sport en evenementen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeersinformatie" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 3&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/misdaad" title="Misdaad">Misdaad</a>
							</li>
							<li>
								<a href="/politiek" title="Politiek">Politiek</a>
							</li>
							<li>
								<a href="/ondernemen" title="Ondernemen">Ondernemen</a>
							</li>
							<li>
								<a href="/gespot" title="Gespot">Gespot</a>
							</li>
							<li>
								<a href="/verkeer" title="Verkeer">Verkeer</a>
							</li>
							<li>
								<a href="/opmerkelijk" title="Opmerkelijk">Opmerkelijk</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/sport" title="Sport">Sport</a>
				</li>
				<li class="has-subnav">
					<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
							</li>
							<li>
								<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
							</li>
							<li>
								<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
							</li>
							<li>
								<a href="/gooi" title="Het Gooi">Het Gooi</a>
							</li>
							<li>
								<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
							</li>
							<li>
								<a href="/metropoolregioamsterdam" title="Metropoolregio Amsterdam">Metropoolregio Amsterdam</a>
							</li>
							<li>
								<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
							</li>
							<li>
								<a href="/ijmond" title="IJmond">IJmond</a>
							</li>
							<li>
								<a href="/schiphol" title="Schiphol">Schiphol</a>
							</li>
							<li>
								<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
							</li>
							<li>
								<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
							</li>
							<li>
								<a href="/uitzendinggemist-tv" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live">Live</a>
							</li>
							<li>
								<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/uitzendinggemist-radio" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/bouwwoonleef" title="Specials">Specials<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
							</li>
							<li>
								<a href="/koopkracht" title="KoopKracht">KoopKracht</a>
							</li>
							<li>
								<a href="http://www.nhnieuws.nl/nhpanel" target="_blank" title="NH Panel">NH Panel</a>
							</li>
							<li>
								<a href="/maatjesgezocht" title="Maatjes Gezocht">Maatjes Gezocht</a>
							</li>
							<li>
								<a href="/zovoorelkaar" title="Zo voor Elkaar">Zo voor Elkaar</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/depeiling" title="De Peiling">De Peiling</a>
				</li>
				<li>
					<a href="/nhkiest" title="NH Kiest">NH Kiest</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Contact</h4>
				<ul>
						<li><a href="/contact" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
						<li><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/RTVNoordHolland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noordholland/logo-xs-navbar.png" width="38" alt="NH Nieuws">
		</a>
	</li>
			<li id="92a2e168-8f9a-490d-afa2-b51da17aabea" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/misdaad" title="Misdaad">Misdaad</a>
									</li>
									<li class="subnav-category">
										<a href="/politiek" title="Politiek">Politiek</a>
									</li>
									<li class="subnav-category">
										<a href="/ondernemen" title="Ondernemen">Ondernemen</a>
									</li>
									<li class="subnav-category">
										<a href="/gespot" title="Gespot">Gespot</a>
									</li>
									<li class="subnav-category">
										<a href="/verkeer" title="Verkeer">Verkeer</a>
									</li>
									<li class="subnav-category">
										<a href="/opmerkelijk" title="Opmerkelijk">Opmerkelijk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/sport" title="Sport">Sport</a>
			</li>
			<li id="33f6b7a2-0afb-4b8a-a075-d5caded3d598" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/gooi" title="Het Gooi">Het Gooi</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
									</li>
									<li class="subnav-category">
										<a href="/metropoolregioamsterdam" title="Metropoolregio Amsterdam">Metropoolregio Amsterdam</a>
									</li>
									<li class="subnav-category">
										<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
									</li>
									<li class="subnav-category">
										<a href="/ijmond" title="IJmond">IJmond</a>
									</li>
									<li class="subnav-category">
										<a href="/schiphol" title="Schiphol">Schiphol</a>
									</li>
									<li class="subnav-category">
										<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
									</li>
									<li class="subnav-category">
										<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="792bcf69-1cc5-4b19-897a-575410c5a870" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
									</li>
									<li class="subnav-category">
										<a href="/uitzendinggemist-tv" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e4dd614a-763a-4687-9439-3eac59b5b9cc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/liveradio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/uitzendinggemist-radio" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4ec1febd-dc18-47c6-92f9-7e4ee51a610a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/bouwwoonleef" title="Specials">Specials<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
									</li>
									<li class="subnav-category">
										<a href="/koopkracht" title="KoopKracht">KoopKracht</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.nhnieuws.nl/nhpanel" target="_blank" title="NH Panel">NH Panel</a>
									</li>
									<li class="subnav-category">
										<a href="/maatjesgezocht" title="Maatjes Gezocht">Maatjes Gezocht</a>
									</li>
									<li class="subnav-category">
										<a href="/zovoorelkaar" title="Zo voor Elkaar">Zo voor Elkaar</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/depeiling" title="De Peiling">De Peiling</a>
			</li>
			<li class="mainnav-item">
				<a href="/nhkiest" title="NH Kiest">NH Kiest</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/amsterdam" title="Regio">Regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nhnieuws.nl/nieuws/219309/Velsertunnel-weer-vrij-na-ongeluk-op-A22"},"headline":"Velsertunnel weer vrij na ongeluk op A22","image":{"@type":"ImageObject","url":"http://imgnh.rgcdn.nl/2e9a7bf2a7734df1a4c5f421152b0d0b/opener/Foto-Rijkswaterstaat.jpg","width":770,"height":433},"datePublished":"2018-02-05T17:47:47.234849+01:00","dateModified":"2018-02-05T17:57:51.4474992+01:00","author":{"@type":"Person","name":"Redactie"},"publisher":{"@type":"Organization","name":"NH Nieuws","logo":{"@type":"ImageObject","url":"http://www.nhnieuws.nl/Content/Images/noordholland/logo-sm.png","width":94,"height":40}},"description":"Door een ongeluk voor de Velsertunnel (A22) was de buis in noordelijke richting enige tijd afgesloten. Bergers hebben het stuk asfalt weer vrijgemaakt, waarna Rijkswaterstaat de tunnel weer heeft vrijgegeven. Details over het ongeluk zijn niet bekend, maar op foto's van Rijkswaterstaat lijkt het te gaan om een&nbsp;eenzijdig ongeluk. Hulpdiensten zijn ter plaatse om zich over eventuele slachtoffers te ontfermen.&nbsp;&nbsp;Tijdens de afslutiing van de tunnel kreeg het verkeer het advies om te rijden via de Wijkertunnel (A9).&nbsp;Hoewel de weg nu weer vrij is, staat het verkeer op de A22 en de toeleidende N208 en N202 nog wel vast.&nbsp;"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 5 feb 2018, 17:47" datetime="2018-02-05T17:47:47.2348490+01:00">
								maandag 5 februari 2018, 17:47
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fs1D8" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Velsertunnel+weer+vrij+na+ongeluk+op+A22&url=http%3a%2f%2fnhnieu.ws%2fs1D8" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fs1D8" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fs1D8&title=Velsertunnel+weer+vrij+na+ongeluk+op+A22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Velsertunnel+weer+vrij+na+ongeluk+op+A22%3a+http%3a%2f%2fnhnieu.ws%2fs1D8" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/s1D8" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Velsertunnel weer vrij na ongeluk op A22
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgnh.rgcdn.nl/2e9a7bf2a7734df1a4c5f421152b0d0b/opener/Foto-Rijkswaterstaat.jpg" alt="Foto: Rijkswaterstaat" title="Foto: Rijkswaterstaat"/>
								<span class="mediabox-image-title">Foto: Rijkswaterstaat</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>VELSEN -</span>
						Door een ongeluk voor de Velsertunnel (A22) was de buis in noordelijke richting enige tijd afgesloten. Bergers hebben het stuk asfalt weer vrijgemaakt, waarna Rijkswaterstaat de tunnel weer heeft vrijgegeven.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Details over het ongeluk zijn niet bekend, maar op foto's van Rijkswaterstaat lijkt het te gaan om een&nbsp;eenzijdig ongeluk. Hulpdiensten zijn ter plaatse om zich over eventuele slachtoffers te ontfermen.&nbsp;&nbsp;</p><p>Tijdens de afslutiing van de tunnel kreeg het verkeer het advies om te rijden via de Wijkertunnel (A9).&nbsp;Hoewel de weg nu weer vrij is, staat het verkeer op de A22 en de toeleidende N208 en N202 nog wel vast.&nbsp;</p><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="//twitter.com/vid/statuses/960555326453043202"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/verkeer" class="tag">verkeer</a>
										<a href="/tag/velsen" class="tag">velsen</a>
										<a href="/tag/ijmond" class="tag">ijmond</a>
										<a href="/tag/nieuws" class="tag">nieuws</a>
										<a href="/tag/ijmond" class="tag">ijmond</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fs1D8" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Velsertunnel+weer+vrij+na+ongeluk+op+A22&url=http%3a%2f%2fnhnieu.ws%2fs1D8" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fs1D8" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fs1D8&title=Velsertunnel+weer+vrij+na+ongeluk+op+A22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Velsertunnel+weer+vrij+na+ongeluk+op+A22%3a+http%3a%2f%2fnhnieu.ws%2fs1D8" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/s1D8" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-5625fb7ec483d"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://nhnieu.ws/s1D8" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="bc534d2755574c9ca857f74cc3798829"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="4ff7dd94727f4caab9b2dc5ae69b7de0"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.nhnieuws.nl/nieuws/219284/De-Peiling-Nederlanders-verwaarlozen-Nederlandse-taal" title="De PEiling: Steeds meer Engels in het Nederlands" onclick="handleClickEvent('TeaserClick', 'http://www.nhnieuws.nl/nieuws/219284/De-Peiling-Nederlanders-verwaarlozen-Nederlandse-taal');">
				<img alt="De PEiling: Steeds meer Engels in het Nederlands" class="img-responsive" src="//storage-noordholland.rgcdn.nl/sitemanagerdata/uploads/teaser/rechterkolom_engels.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/219236/Twee-personen-aangereden-na-ruzie-in-Haarlem-verdachte-aangehouden" title="Twee personen aangereden na ruzie in Haarlem: verdachte aangehouden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Nieuwsfoto / Laurens Bosch" src="//imgnh.rgcdn.nl/65a9c394f2fc4c39b94701c5a38ed7eb/thumb/Foto-Nieuwsfoto-Laurens-Bosch.jpg" title="Foto: Nieuwsfoto / Laurens Bosch" />
		<figcaption>
			<span>
				Twee personen aangereden na ruzie in Haarlem: verdachte aangehouden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219232/Amsterdamse-crimineel-Pjotr-op-heterdaad-betrapt-tijdens-stelen-van-Porsche-in-Zaandam" title="Amsterdamse crimineel &#39;Pjotr&#39; op heterdaad betrapt tijdens stelen van Porsche in Zaandam">
	<figure>

<img alt="Foto: Shutterstock" src="//imgnh.rgcdn.nl/b73c6bbdeca346c29555e4724bd7a82f/thumb/Foto-Shutterstock.jpg" title="Foto: Shutterstock" />
		<figcaption>
			<span>
				Amsterdamse crimineel &#39;Pjotr&#39; op heterdaad betrapt tijdens stelen van Porsche in Zaandam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219214/Man-en-vrouw-met-kinderwagen-lopen-over-A9-weg-korte-tijd-dicht" title="Man en vrouw met kinderwagen lopen over A9; weg korte tijd dicht">
	<figure>

<img alt="Foto: Shutterstock" src="//imgnh.rgcdn.nl/dcf65d866d2c4483aa7f979fa4d77a2c/thumb/Foto-Shutterstock.jpg" title="Foto: Shutterstock" />
		<figcaption>
			<span>
				Man en vrouw met kinderwagen lopen over A9; weg korte tijd dicht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219242/Waterleiding-springt-en-spuit-water-hoger-dan-de-huizen-Wat-een-lawaai" title="Waterleiding springt en spuit water hoger dan de huizen: &quot;Wat een lawaai!&quot;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Anja de Haan" src="//imgnh.rgcdn.nl/a0a3d8a948f546c2a4df1064fee55e70/thumb/Foto-Anja-de-Haan.jpg" title="Foto: Anja de Haan" />
		<figcaption>
			<span>
				Waterleiding springt en spuit water hoger dan de huizen: &quot;Wat een lawaai!&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219234/Amsterdamse-zakkenrollers-kiezen-slechtst-mogelijke-doelwit-uit" title="Amsterdamse zakkenrollers kiezen slechtst mogelijke doelwit uit">
	<figure>

<img alt="Foto: Shutterstock" src="//imgnh.rgcdn.nl/7162fcc3abe740ae90af9814d3b9d2be/thumb/Foto-Shutterstock.jpg" title="Foto: Shutterstock" />
		<figcaption>
			<span>
				Amsterdamse zakkenrollers kiezen slechtst mogelijke doelwit uit
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/55508/De-Peiling-Ergernissen-over-steeds-meer-Engels" title="De Peiling: Ergernissen over steeds meer Engels">
	<figure>

<img alt="De Peiling: Ergernissen over steeds meer Engels" src="//imgnh.rgcdn.nl/9fc0bd35549f424db3b6e5fefff039fa/thumb/De-Peiling-Ergernissen-over-steeds-meer-Engels.jpg" title="De Peiling: Ergernissen over steeds meer Engels" />
		<figcaption>
			<span>
				De Peiling: Ergernissen over steeds meer Engels
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/55507/Griepepidemie-legt-school-plat-kwart-leerlingen-naar-huis" title="Griepepidemie legt school plat: kwart leerlingen naar huis">
	<figure>

<img alt="Griepepidemie legt school plat: kwart leerlingen naar huis" src="//imgnh.rgcdn.nl/c51870971813480888652056fb47cbee/thumb/Griepepidemie-legt-school-plat-kwart-leerlingen-naar-huis.jpg" title="Griepepidemie legt school plat: kwart leerlingen naar huis" />
		<figcaption>
			<span>
				Griepepidemie legt school plat: kwart leerlingen naar huis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/55506/Bewoners-Langedijk-klaar-met-burgemeester-Hoekema" title="Bewoners Langedijk klaar met burgemeester Hoekema">
	<figure>

<img alt="Bewoners Langedijk klaar met burgemeester Hoekema" src="//imgnh.rgcdn.nl/d1c66b0abca44b008d9a3efdc96c1f2b/thumb/Bewoners-Langedijk-klaar-met-burgemeester-Hoekema.jpg" title="Bewoners Langedijk klaar met burgemeester Hoekema" />
		<figcaption>
			<span>
				Bewoners Langedijk klaar met burgemeester Hoekema
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/55504/Gedwongen-verhuizing-Krommenie" title="Gedwongen verhuizing Krommenie">
	<figure>

<img alt="Gedwongen verhuizing Krommenie" src="//imgnh.rgcdn.nl/6497a162b3e04c70b6d6d482e85169c8/thumb/Gedwongen-verhuizing-Krommenie.jpg" title="Gedwongen verhuizing Krommenie" />
		<figcaption>
			<span>
				Gedwongen verhuizing Krommenie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/55503/Jeffrey-Stuut-over-de-Paralympische-Spelen" title="Jeffrey Stuut over de Paralympische Spelen">
	<figure>

<img alt="Jeffrey Stuut over de Paralympische Spelen" src="//imgnh.rgcdn.nl/18db743c8178476fbeadf6423d39dd0d/thumb/Jeffrey-Stuut-over-de-Paralympische-Spelen.jpg" title="Jeffrey Stuut over de Paralympische Spelen" />
		<figcaption>
			<span>
				Jeffrey Stuut over de Paralympische Spelen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/nhactie"></iframe>
							</div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-noordholland.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
								<li class="footernav-item"><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://adverterenbijnh.nl/" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://adverterenbijnh.nl/" target="_blank" title="Bereik Noord-Holland">Bereik Noord-Holland</a></li>
								<li class="footernav-item"><a href="http://adverterenbijAT5.nl" target="_blank" title="Bereik Amsterdam">Bereik Amsterdam</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/vacatures" title="Vacatures">Vacatures<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/Page/154" title="Freelance Producer">Freelance Producer</a></li>
								<li class="footernav-item"><a href="/sport-verslaggever" title="Verslaggever NH Sport">Verslaggever NH Sport</a></li>
								<li class="footernav-item"><a href="/uitvoerendproducent" title="Uitvoerend Producent">Uitvoerend Producent</a></li>
								<li class="footernav-item"><a href="/adviseurhrm" title="Adviseur HRM">Adviseur HRM</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-ons" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.youtube.com/watch?time_continue=1&amp;v=mFX9NgYBVJo" target="_blank" title="Brandfilm">Brandfilm</a></li>
								<li class="footernav-item"><a href="/nieuws/201191/Download-nu-onze-nieuwe-app" title="Download de App">Download de App</a></li>
								<li class="footernav-item"><a href="http://nhmedia-in-cijfers.nl/" target="_blank" title="Jaarverslag 2016">Jaarverslag 2016</a></li>
								<li class="footernav-item"><a href="/missie-en-visie" title="Missie en Visie">Missie en Visie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/RSS" title="RSS">RSS</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/RTVNoordHolland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 NH Nieuws</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/themas" title="Themaoverzicht">Themaoverzicht</a><a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/weer" title="Weerpagina">Weerpagina</a><a href="/verkeersinformatie" title="Verkeersinformatie">Verkeersinformatie</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.nhnieuws.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.26.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-8308417-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WQV4ZJS',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"3d39a8ba-cceb-434d-b9c7-f3f473a43621"}, '#bc534d2755574c9ca857f74cc3798829', true);asyncActionRender('PopularNewsAsync', 'News', null, '#4ff7dd94727f4caab9b2dc5ae69b7de0', true);});_adManager.KeywordTargets = ['verkeer','velsen','ijmond','nieuws','ijmond'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636534546330103384'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636534546330103384'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>