<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Twee personen gewond bij steekpartij in Purmerend - NH Nieuws</title>
		<meta name="description" content="Bij een steekpartij op de Klomperstraat in Purmerend zijn vannacht twee personen gewond geraakt. Hoe de slachtoffers eraan toe zijn, is op dit moment niet bekend." />
		<meta name="keywords" content="zaanstreek-waterland,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.26.4" />
			<link rel="canonical" href="/nieuws/217518/Twee-personen-gewond-bij-steekpartij-in-Purmerend" />
					<link rel="amphtml" href="https://www.nhnieuws.nl/nieuws/amp/217518/Twee-personen-gewond-bij-steekpartij-in-Purmerend" />
		<link rel="shortcut icon" href="/Content/Images/noordholland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noordholland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noordholland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noordholland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noordholland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van NH Nieuws" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noordholland.min.css?v=1.26.4" />
							<meta property="fb:app_id" content="133349980094758" />
								
	

		<meta property="og:title" content="Twee personen gewond bij steekpartij in Purmerend"/>
		<meta property="og:description" content="Bij een steekpartij op de Klomperstraat in Purmerend zijn vannacht twee personen gewond geraakt. Hoe de slachtoffers eraan toe zijn, is op dit moment niet bekend."/>
		<meta property="og:url" content="https://www.nhnieuws.nl/nieuws/217518/Twee-personen-gewond-bij-steekpartij-in-Purmerend"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Zaanstreek-Waterland"/>
					<meta property="og:article:tag" content="nieuws"/>
			<meta property="og:image" content="http://imgnh.rgcdn.nl/b4af5cff22b64564a1f413bc8b935a5c/opener/Foto-Inter-Visual-Studio.jpg"/>
			<meta property="og:image:secure_url" content="https://imgnh.rgcdn.nl/b4af5cff22b64564a1f413bc8b935a5c/opener/Foto-Inter-Visual-Studio.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="NH Nieuws" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@nhnieuws"/>
	<meta name="twitter:title" content="Twee personen gewond bij steekpartij in Purmerend"/>
	<meta name="twitter:description" content="Bij een steekpartij op de Klomperstraat in Purmerend zijn vannacht twee personen gewond geraakt. Hoe de slachtoffers eraan toe zijn, is op dit moment niet bekend."/>
			<meta name="twitter:image" content="https://imgnh.rgcdn.nl/b4af5cff22b64564a1f413bc8b935a5c/opener/Foto-Inter-Visual-Studio.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('808577019250164');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/RTVNoordHolland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noordholland/logo.png" class="logo visible-md visible-lg" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-sm.png" class="logo-sm visible-sm" alt="NH Nieuws"/>
					<img src="/Content/Images/noordholland/logo-xs.png" class="logo-xs visible-xs" alt="NH Nieuws"/>
					<span class="sr-only">NH Nieuws, sport en evenementen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeersinformatie" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 8&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/misdaad" title="Misdaad">Misdaad</a>
							</li>
							<li>
								<a href="/politiek" title="Politiek">Politiek</a>
							</li>
							<li>
								<a href="/ondernemen" title="Ondernemen">Ondernemen</a>
							</li>
							<li>
								<a href="/gespot" title="Gespot">Gespot</a>
							</li>
							<li>
								<a href="/verkeer" title="Verkeer">Verkeer</a>
							</li>
							<li>
								<a href="/opmerkelijk" title="Opmerkelijk">Opmerkelijk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/AZ" title="AZ">AZ</a>
							</li>
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sporten" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/amsterdam" title="Jouw regio">Jouw regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
							</li>
							<li>
								<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
							</li>
							<li>
								<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
							</li>
							<li>
								<a href="/gooi" title="Het Gooi">Het Gooi</a>
							</li>
							<li>
								<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
							</li>
							<li>
								<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
							</li>
							<li>
								<a href="/ijmond" title="IJmond">IJmond</a>
							</li>
							<li>
								<a href="/schiphol" title="Schiphol">Schiphol</a>
							</li>
							<li>
								<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
							</li>
							<li>
								<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
							</li>
							<li>
								<a href="/uitzendinggemist-tv" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/programmas" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/liveradio" title="Live">Live</a>
							</li>
							<li>
								<a href="/uitzendinggemist-radio" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio-specials" title="Specials">Specials</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/bouwwoonleef" title="Specials">Specials<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
							</li>
							<li>
								<a href="/koopkracht" title="KoopKracht">KoopKracht</a>
							</li>
							<li>
								<a href="http://www.nhnieuws.nl/nhpanel" target="_blank" title="NH Panel">NH Panel</a>
							</li>
							<li>
								<a href="/maatjesgezocht" title="Maatjes Gezocht">Maatjes Gezocht</a>
							</li>
							<li>
								<a href="/zovoorelkaar" title="Zo voor Elkaar">Zo voor Elkaar</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Contact</h4>
				<ul>
						<li><a href="/contact" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
						<li><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/RTVNoordHolland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noordholland/logo-xs-navbar.png" width="38" alt="NH Nieuws">
		</a>
	</li>
			<li id="76022ce8-d63b-433d-9bf8-9d627a418773" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/misdaad" title="Misdaad">Misdaad</a>
									</li>
									<li class="subnav-category">
										<a href="/politiek" title="Politiek">Politiek</a>
									</li>
									<li class="subnav-category">
										<a href="/ondernemen" title="Ondernemen">Ondernemen</a>
									</li>
									<li class="subnav-category">
										<a href="/gespot" title="Gespot">Gespot</a>
									</li>
									<li class="subnav-category">
										<a href="/verkeer" title="Verkeer">Verkeer</a>
									</li>
									<li class="subnav-category">
										<a href="/opmerkelijk" title="Opmerkelijk">Opmerkelijk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c4589292-e7fa-4b10-a857-5eb3a9e36082" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/AZ" title="AZ">AZ</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sporten" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="99d03258-26bf-4ce6-bbeb-961fd5babf55" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/amsterdam" title="Jouw regio">Jouw regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/amsterdam" title="Amsterdam e.o.">Amsterdam e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/alkmaar" title="Alkmaar e.o.">Alkmaar e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlem" title="Haarlem e.o.">Haarlem e.o.</a>
									</li>
									<li class="subnav-category">
										<a href="/gooi" title="Het Gooi">Het Gooi</a>
									</li>
									<li class="subnav-category">
										<a href="/haarlemmermeer" title="Haarlemmermeer">Haarlemmermeer</a>
									</li>
									<li class="subnav-category">
										<a href="/noordkop" title="Noordkop &amp; Texel">Noordkop &amp; Texel</a>
									</li>
									<li class="subnav-category">
										<a href="/ijmond" title="IJmond">IJmond</a>
									</li>
									<li class="subnav-category">
										<a href="/schiphol" title="Schiphol">Schiphol</a>
									</li>
									<li class="subnav-category">
										<a href="/west-friesland" title="West-Friesland">West-Friesland</a>
									</li>
									<li class="subnav-category">
										<a href="/zaanstreek-waterland" title="Zaanstreek-Waterland">Zaanstreek-Waterland</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="069f3cdf-333d-4ab8-b845-dc1801d21fa0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma’s">Programma’s</a>
									</li>
									<li class="subnav-category">
										<a href="/uitzendinggemist-tv" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="dbf30f30-4a4f-4a92-a0f8-9519aa8fcbdd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/programmas" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/programmas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/liveradio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/uitzendinggemist-radio" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-specials" title="Specials">Specials</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="95a5576d-337b-47ad-ba02-cb64745569ba" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/bouwwoonleef" title="Specials">Specials<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bouwwoonleef" title="Bouw Woon Leef">Bouw Woon Leef</a>
									</li>
									<li class="subnav-category">
										<a href="/koopkracht" title="KoopKracht">KoopKracht</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.nhnieuws.nl/nhpanel" target="_blank" title="NH Panel">NH Panel</a>
									</li>
									<li class="subnav-category">
										<a href="/maatjesgezocht" title="Maatjes Gezocht">Maatjes Gezocht</a>
									</li>
									<li class="subnav-category">
										<a href="/zovoorelkaar" title="Zo voor Elkaar">Zo voor Elkaar</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/amsterdam" title="Jouw regio">Jouw regio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/live" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nhnieuws.nl/nieuws/217518/Twee-personen-gewond-bij-steekpartij-in-Purmerend"},"headline":"Twee personen gewond bij steekpartij in Purmerend","image":{"@type":"ImageObject","url":"http://imgnh.rgcdn.nl/b4af5cff22b64564a1f413bc8b935a5c/opener/Foto-Inter-Visual-Studio.jpg","width":770,"height":433},"datePublished":"2018-01-01T01:16:44.6370515+01:00","dateModified":"2018-01-01T01:34:06.294491+01:00","author":{"@type":"Person","name":"Redactie"},"publisher":{"@type":"Organization","name":"NH Nieuws","logo":{"@type":"ImageObject","url":"http://www.nhnieuws.nl/Content/Images/noordholland/logo-sm.png","width":94,"height":40}},"description":"Bij een steekpartij op de Klomperstraat in Purmerend zijn vannacht twee personen gewond geraakt. Hoe de slachtoffers eraan toe zijn, is op dit moment niet bekend. De politie is op zoek naar een verdachte en liet in een Burgernetmelding weten dat het zou gaan om een man van 1.90 meter. Hij draagt een zwarte jas met een capuchon. Ook heeft hij een zwarte joggingbroek aan.&nbsp;De politie laat op Twitter weten dat de reden van het steekincident onbekend is. Mensen die iets hebben gezien, kunnen contact opnemen met de politie via 0900-8844.&nbsp;"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 1 jan 2018, 01:16" datetime="2018-01-01T01:16:44.6370515+01:00">
								maandag 1 januari 2018, 01:16
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fmGBr" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Twee+personen+gewond+bij+steekpartij+in+Purmerend&url=http%3a%2f%2fnhnieu.ws%2fmGBr" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fmGBr" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fmGBr&title=Twee+personen+gewond+bij+steekpartij+in+Purmerend" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Twee+personen+gewond+bij+steekpartij+in+Purmerend%3a+http%3a%2f%2fnhnieu.ws%2fmGBr" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/mGBr" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Twee personen gewond bij steekpartij in Purmerend
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgnh.rgcdn.nl/b4af5cff22b64564a1f413bc8b935a5c/opener/Foto-Inter-Visual-Studio.jpg" alt="Foto: Inter Visual Studio" title="Foto: Inter Visual Studio"/>
								<span class="mediabox-image-title">Foto: Inter Visual Studio</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgnh.rgcdn.nl/ca45ea251c9e4075b23e994738fcdd5a/opener/Foto-Inter-Visual-Studio.jpg" alt="Foto: Inter Visual Studio" title="Foto: Inter Visual Studio"/>
								<span class="mediabox-image-title">Foto: Inter Visual Studio</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgnh.rgcdn.nl/b4af5cff22b64564a1f413bc8b935a5c/thumb/Foto-Inter-Visual-Studio.jpg" alt="Foto: Inter Visual Studio" title="Foto: Inter Visual Studio" itemprop="image"/>
					</div>
					<div>
												<img src="//imgnh.rgcdn.nl/ca45ea251c9e4075b23e994738fcdd5a/thumb/Foto-Inter-Visual-Studio.jpg" alt="Foto: Inter Visual Studio" title="Foto: Inter Visual Studio" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
							<span>PURMEREND -</span>
						Bij een steekpartij op de Klomperstraat in Purmerend zijn vannacht twee personen gewond geraakt. Hoe de slachtoffers eraan toe zijn, is op dit moment niet bekend.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>De politie is op zoek naar een verdachte en liet in een Burgernetmelding weten dat het zou gaan om een man van 1.90 meter. Hij draagt een zwarte jas met een capuchon. Ook heeft hij een zwarte joggingbroek aan.&nbsp;</p><p>De politie laat op Twitter weten dat de reden van het steekincident onbekend is. Mensen die iets hebben gezien, kunnen contact opnemen met de politie via 0900-8844.&nbsp;</p><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="//twitter.com/POL_ZAW/statuses/947619745662226433"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Zaanstreek-Waterland" class="tag">Zaanstreek-Waterland</a>
										<a href="/tag/nieuws" class="tag">nieuws</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fnhnieu.ws%2fmGBr" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Twee+personen+gewond+bij+steekpartij+in+Purmerend&url=http%3a%2f%2fnhnieu.ws%2fmGBr" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fnhnieu.ws%2fmGBr" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fnhnieu.ws%2fmGBr&title=Twee+personen+gewond+bij+steekpartij+in+Purmerend" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Twee+personen+gewond+bij+steekpartij+in+Purmerend%3a+http%3a%2f%2fnhnieu.ws%2fmGBr" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://nhnieu.ws/mGBr" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-5625fb7ec483d"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://nhnieu.ws/mGBr" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="70601376a7904a31b613c7fa80c4957c"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="ea847d160e0249d09f9a959c16607e59"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.nhnieuws.nl/koopkracht" title="KoopKracht" onclick="handleClickEvent('TeaserClick', 'http://www.nhnieuws.nl/koopkracht');">
				<img alt="KoopKracht" class="img-responsive" src="//storage-noordholland.rgcdn.nl/sitemanagerdata/uploads/teaser/banner_koopkracht_(4).jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.instagram.com/p/BcZ4Tj2FgXC/?taken-by=nhnieuws" title="Instagram" onclick="handleClickEvent('TeaserClick', 'https://www.instagram.com/p/BcZ4Tj2FgXC/?taken-by=nhnieuws');">
				<img alt="Instagram" class="img-responsive" src="//storage-noordholland.rgcdn.nl/sitemanagerdata/uploads/teaser/Instagram_competitie_banner.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/217498/Moeder-en-kinderen-gewond-na-ongeluk-in-Slootdorp" title="Moeder en kinderen gewond na ongeluk in Slootdorp">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Telemedia BV" src="//imgnh.rgcdn.nl/f67897e0f3764040a052a09ad2acb87a/thumb/Foto-Telemedia-BV.jpg" title="Foto: Telemedia BV" />
		<figcaption>
			<span>
				Moeder en kinderen gewond na ongeluk in Slootdorp
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217492/Grote-zoekactie-naar-vermiste-vrouw-43-in-Castricumse-duinen" title="Grote zoekactie naar vermiste vrouw (43) in Castricumse duinen">
	<figure>

<img alt="Foto: Facebook / Stichting ZoekJeMee" src="//imgnh.rgcdn.nl/fe927720c2e8401990a024e57af9db72/thumb/Foto-Facebook-Stichting-ZoekJeMee.jpg" title="Foto: Facebook / Stichting ZoekJeMee" />
		<figcaption>
			<span>
				Grote zoekactie naar vermiste vrouw (43) in Castricumse duinen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217506/Bestelbus-ramt-woning-in-Amsterdam-kind-raakt-lichtgewond" title="Bestelbus ramt woning in Amsterdam: kind raakt lichtgewond">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Olim Bajmat" src="//imgnh.rgcdn.nl/869a895414614b9892f1c2e7b1626343/thumb/Foto-Olim-Bajmat.jpg" title="Foto: Olim Bajmat" />
		<figcaption>
			<span>
				Bestelbus ramt woning in Amsterdam: kind raakt lichtgewond
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217472/Zo-blijft-je-hond-rustig-tijdens-het-vuurwerk-op-oudjaarsnacht" title="Zo blijft je hond rustig tijdens het vuurwerk op oudjaarsnacht">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: NH Nieuws" src="//imgnh.rgcdn.nl/5e2e60f2302d4ecda2df189d9d9bf3fa/thumb/Foto-NH-Nieuws.jpg" title="Foto: NH Nieuws" />
		<figcaption>
			<span>
				Zo blijft je hond rustig tijdens het vuurwerk op oudjaarsnacht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217494/Heerhugowaarder-27-in-been-geschoten-bij-woningoverval" title="Heerhugowaarder (27) in been geschoten bij woningoverval">
	<figure>

<img alt="Foto: Google Maps" src="//imgnh.rgcdn.nl/e922b54cab464c16a72bec282a6bcf7d/thumb/Foto-Google-Maps.jpg" title="Foto: Google Maps" />
		<figcaption>
			<span>
				Heerhugowaarder (27) in been geschoten bij woningoverval
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/54929/Schaken-poezie-en-muziek-is-een-oudejaarstraditie-in-Wijk-aan-Zee" title="Schaken, po&#235;zie en muziek is een oudejaarstraditie in Wijk aan Zee">
	<figure>

<img alt="Schaken, poëzie en muziek is een oudejaarstraditie in Wijk aan Zee" src="//imgnh.rgcdn.nl/eaaec082cb2e4b90a1b06cca886aa072/thumb/Schaken-poezie-en-muziek-is-een-oudejaarstraditie-in-Wijk-aan-Zee.jpg" title="Schaken, poëzie en muziek is een oudejaarstraditie in Wijk aan Zee" />
		<figcaption>
			<span>
				Schaken, po&#235;zie en muziek is een oudejaarstraditie in Wijk aan Zee
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/54928/Carbidschieten-in-Wormerveer" title="Carbidschieten in Wormerveer">
	<figure>

<img alt="Carbidschieten in Wormerveer" src="//imgnh.rgcdn.nl/cf7fbc19c4b84d2aa0dce128108b5b57/thumb/Carbidschieten-in-Wormerveer.jpg" title="Carbidschieten in Wormerveer" />
		<figcaption>
			<span>
				Carbidschieten in Wormerveer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/54927/Goede-voornemens-Deze-familie-gaat-op-wereldreis" title="Goede voornemens? Deze familie gaat op wereldreis">
	<figure>

<img alt="Goede voornemens? Deze familie gaat op wereldreis" src="//imgnh.rgcdn.nl/8985c233c441498795ac4a169df55815/thumb/Goede-voornemens-Deze-familie-gaat-op-wereldreis.jpg" title="Goede voornemens? Deze familie gaat op wereldreis" />
		<figcaption>
			<span>
				Goede voornemens? Deze familie gaat op wereldreis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/54926/Haarlems-koppel-bezorgt-hond-rustige-jaarwisseling-met-nachtje-vakantiepark" title="Haarlems koppel bezorgt hond rustige jaarwisseling met nachtje vakantiepark">
	<figure>

<img alt="Haarlems koppel bezorgt hond rustige jaarwisseling met nachtje vakantiepark" src="//imgnh.rgcdn.nl/36315c7fda484c5eb6d1e394c9692e9e/thumb/Haarlems-koppel-bezorgt-hond-rustige-jaarwisseling-met-nachtje-vakantiepark.jpg" title="Haarlems koppel bezorgt hond rustige jaarwisseling met nachtje vakantiepark" />
		<figcaption>
			<span>
				Haarlems koppel bezorgt hond rustige jaarwisseling met nachtje vakantiepark
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/54922/Drukte-voor-staatsloten-Zolang-het-maar-winnende-eindcijfers-zijn" title="Drukte voor staatsloten &quot;Zolang het maar winnende eindcijfers zijn&quot;">
	<figure>

<img alt="Drukte voor staatsloten &quot;Zolang het maar winnende eindcijfers zijn&quot;" src="//imgnh.rgcdn.nl/ef8716b7ef904c72af66d46e87dbd107/thumb/Drukte-voor-staatsloten-Zolang-het-maar-winnende-eindcijfers-zijn.jpg" title="Drukte voor staatsloten &quot;Zolang het maar winnende eindcijfers zijn&quot;" />
		<figcaption>
			<span>
				Drukte voor staatsloten &quot;Zolang het maar winnende eindcijfers zijn&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/nhactie"></iframe>
							</div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-noordholland.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/Page/41" title="Mail de redactie">Mail de redactie</a></li>
								<li class="footernav-item"><a href="/bezoekadres" title="Bezoekadres">Bezoekadres</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://adverterenbijnh.nl/" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://adverterenbijnh.nl/" target="_blank" title="Bereik Noord-Holland">Bereik Noord-Holland</a></li>
								<li class="footernav-item"><a href="http://adverterenbijAT5.nl" target="_blank" title="Bereik (groot) Amsterdam">Bereik (groot) Amsterdam</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/vacatures" title="Vacatures">Vacatures<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/Page/154" title="Freelance Producer">Freelance Producer</a></li>
								<li class="footernav-item"><a href="/sport-verslaggever" title="Verslaggever NH Sport">Verslaggever NH Sport</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-ons" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/brandfilm" title="Brandfilm">Brandfilm</a></li>
								<li class="footernav-item"><a href="/nieuws/201191/Download-nu-onze-nieuwe-app" title="Download de App">Download de App</a></li>
								<li class="footernav-item"><a href="http://nhmedia-in-cijfers.nl/" target="_blank" title="Jaarverslag 2016">Jaarverslag 2016</a></li>
								<li class="footernav-item"><a href="/missie-en-visie" title="Missie en Visie">Missie en Visie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/RSS" title="RSS">RSS</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/NHnieuws" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/nhnieuws" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/RTVNoordHolland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/nhnieuws/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31630093003" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 NH Nieuws</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/themas" title="Themaoverzicht">Themaoverzicht</a><a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/weer" title="Weerpagina">Weerpagina</a><a href="/verkeersinformatie" title="Verkeersinformatie">Verkeersinformatie</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.nhnieuws.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.26.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-8308417-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WQV4ZJS',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"cf995d8d-735a-4b9e-abc4-290fd80c0ebe"}, '#70601376a7904a31b613c7fa80c4957c', true);asyncActionRender('PopularNewsAsync', 'News', null, '#ea847d160e0249d09f9a959c16607e59', true);});_adManager.KeywordTargets = ['Zaanstreek-Waterland','nieuws'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636503789567399790'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=720x480&iu=/1004405/rtvnh_video_article_pre&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=636503789567399790'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>